關於本指南

該文件是 Kaspersky PURE 使用者指南。

為了正確使用 Kaspersky PURE，您應該熟悉您使用的作業系統的介面，掌握特定於該系統的主要技術，瞭解如何使用電子郵件和網際網絡。

本指南做以下之用：

  • 幫助您安裝、啟動和使用 Kaspersky PURE；
  • 提供與 Kaspersky PURE 執行相關的資訊，供使用者搜尋。
  • 描述與程式相關的進階資訊資源以及獲取技術支援的方式。

本“說明”部分內容

本指南內容

文件約定
頁面頂部 頁面頂部
© 2012 年 Kaspersky Lab ZAO 版權所有。保留所有權利。
卡巴斯基實驗室網站
技術支援服務


本指南內容

本指南包含以下部分。

關於程式的資訊源

本節介紹程式的相關資訊源，並且列出您可以用來討論程式操作的網站。

Kaspersky PURE

本節介紹程式的功能並提供有關程式功能和元件的簡短訊息。您可以瞭解分發包中包含的內容以及程式註冊使用者可享受的服務。該部分提供了有關電腦必須滿足才能進行程式安裝的軟硬體要求的資訊。

安裝和移除程式

該部分包含程式安裝和移除的逐步指南。

程式產品授權

本節提供與程式啟動有關的一般性條款的相關資訊。閱讀本節可瞭解有關授權合約的用途、產品授權類型、程式啟動方式和產品授權續訂的更多資訊。

執行一般工作

本節包含執行程式所提供的一般使用者工作的逐步指南。

聯絡技術支援

本節提供有關如何與卡巴斯基實驗室的技術支援聯絡的資訊。

應用程式

本節提供對文件文字進行補充的資訊。

術語表

本節包含文件中提到的術語及其各自定的清單。

卡巴斯基實驗室

本節將介紹卡巴斯基實驗室相關資訊。

有關協力廠商程式碼的資訊

本節提供有關程式中使用的協力廠商程式碼的資訊。

商標宣告

本節列出了本文件中所用的協力廠商商標的所有者。


文件約定

此處的文字伴以應該給予特別注意的語義內容 – 警告、提示、範例。

文件約定用於突出顯示語義的內容。下表說明了文件約定及其用法範例。

文件約定

樣例文字

文件約定的說明

注意...

警告用紅色突出顯示並加方塊。

警告提供了有關可能會導致資料丟失、作業系統故障或作業系統問題的不希望的操作的相關資訊。

我們建議您使用...

註釋加方塊。

註釋包含了有用的提示、建議、設定的特殊值或者操作該程式時出現的重要的特殊的情況。

例如：

...

範例具有黃色背景，並且帶有標題“範例”。

更新意味著...

“資料庫過時”事件發生。

下列語義內容在文字中用斜體表示：

  • 新術語
  • 程式狀態和事件名稱

按 ENTER。

按 ALT+F4。

鍵盤鍵名稱用粗體顯示並採用大寫。

由 +（加號）連線的鍵名稱表示使用鍵組合。這些鍵必須同時按下。

按一下“啟用”按鈕。

應用程式介面內容（如輸入欄位、功能表項和按鈕）的名稱用粗體表示。

要設定工作排程，請執行以下操作：

說明的引語用斜體表示，並且帶有箭頭符號。

在指令行中輸入“help”

系統會顯示以下訊息：

Specify the date in dd:mm:yy format（按 dd:mm:yy 格式指定日期）。

以下類型的文字內容用私人字型表示：

  • 指令行中的文字
  • 應用程式顯示在視窗中的訊息文字
  • 使用者應該輸入的資料。

<使用者名稱>

變數用尖括號括起來。應該插入相應的值而不是變數，並省略尖括號。


關於程式的資訊源

本節介紹程式的相關資訊源，並且列出您可以用來討論程式操作的網站。

您可以根據問題的重要性和緊迫性級別選擇最適合的資訊源。

本“說明”部分內容

供自行搜尋的資訊源

在論壇中討論卡巴斯基實驗室程式

聯絡銷售部門

透過電子郵件聯絡技術文件撰寫和當地部門


供自行搜尋的資訊源

您可以使用下列來源自行尋找有關程式的資訊：

  • 卡巴斯基實驗室網站上的應用程式頁面
  • 技術支援網站（知識庫）上的應用程式頁面
  • 線上說明
  • 文件

如果您無法自行尋找問題的解決方案，建議您聯絡卡巴斯基實驗室技術支援。

您必須擁有網際網絡連線才能使用卡巴斯基實驗室網站上的資訊源。

卡巴斯基實驗室網站上的應用程式頁面

卡巴斯基實驗室網站上，每個應用程式都有單個頁面。

在該頁面中，您可以檢視應用程式及其功能和特性的一般資訊。

頁面 http://www.kaspersky.com 包含 eStore 的連結。您可以在此購買或續訂程式。

技術支援網站（知識庫）上的應用程式頁面

知識庫是技術支援網站的一個區域，提供有關如何使用卡巴斯基實驗室程式的建議。知識庫包含一些按主題分組的參考文章。

在知識庫中的程式頁面上，您可以閱讀文章，這些文章提供了有用的資訊、建議以及有關如何購買、安裝和使用程式的常見問題解答。

這些文章可能能夠提供適用於 Kaspersky PURE 和其他卡巴斯基實驗室應用程式的問題的回答。這些文章也可能包含“技術支援”新聞。

線上說明

程式的線上說明由說明檔案組成。

這些說明檔案包含每個 Kaspersky PURE 視窗和選項的資訊：程式設定和相關工作的清單和說明。

文件

Kaspersky PURE 使用者指南包含了如何安裝、啟動、設定和使用程式的相關資訊。該文件還介紹了程式介面，並且提供了在使用程式過程中完成常見使用者工作的建議。


在論壇中討論卡巴斯基實驗室程式

如果您的問題不需要立即回答，您可以在我們的論壇中與卡巴斯基實驗室專家和其他使用者一起進行討論。

在該論壇上，您可以檢視現有主題，留下您的意見，建立新主題。


聯絡銷售部門

如果您有任何關於如何選擇、購買或續訂程式的問題，您可以透過下列方式之一與我們的銷售專員聯絡：

  • 致電我們位於莫斯科的總部。
  • 透過電子郵件發送包含您的問題的訊息

服務語言是俄文和英文。


透過電子郵件聯絡技術文件撰寫和當地部門

如果您有關於本文件的任何問題，請聯絡我們的文件開發組。例如，如果您希望留下使用者回饋。


Kaspersky PURE

本節介紹程式的功能並提供有關程式功能和元件的簡短訊息。您可以瞭解分發包中包含的內容以及程式註冊使用者可享受的服務。該部分提供了有關電腦必須滿足才能進行程式安裝的軟硬體要求的資訊。

本“說明”部分內容

新增內容

分發包

主要功能和應用程式

使用者服務

硬體和軟件要求


新增內容

Kaspersky PURE 提供了下列新特點：

  • 增強使用者介面的 Kaspersky PURE 主視窗。現在您可以快速地存取應用程式功能。
  • 管理隔離區和備份區的邏輯已經修改：現在它們顯示在不同的標籤上並且執行不同功能。
  • 您現在可以使用全球使用者共用的資訊檢查應用程式和網站的信譽度（有條件地參與卡巴斯基安全網絡）。
  • 您可以額外為網頁防護啟用啟發式分析以便掃描網站以尋找釣魚威脅。掃描頁面以尋找釣魚網站的威脅時，程式將使用啟發式分析，這與網頁防護是否已啟用啟發式分析無關。
  • 家長監控的設定已得到簡化。您現在可以為電腦的每個使用者選擇預定義的控製範本之一，或者手動設定家長監控。
  • 為了方便資料加密，Kaspersky PURE 安裝完畢後，帶有標準設定的預安裝保險箱將立即可用。您只需要設定保險箱密碼。
  • 已增強“備份工作建立精靈”。建立工作時，您現在可以選擇預定義的範本之一，或者手動進行設定。


分發包

您可以透過以下任一方式購買程式：

  • 盒裝。在我們合作夥伴的商店發行。
  • 透過線上商店。在卡巴斯基實驗室（例如，http://www.kaspersky.com 的 eStore 區域）的線上商店或合作夥伴公司的線上商店發行。

如果您購買程式的盒裝版本，則發行套件包含下列項目:

  • 含有安裝 CD 的密封封套，CD 中包含程式檔案和文件檔案；
  • 帶啟動碼的簡短《使用者指南》。
  • 規定條款的授權合約，您可以根據這些條款使用程式。

發行套件的內容可能因發行程式的地區而異。

如果您在線上商店購買 Kaspersky PURE，則可以從該商店的網站複製程式。啟動程式所需的資訊將在您付款後透過電子郵件發送給您。

有關如何購買程式和分發包所包含內容的詳細資訊，請聯絡銷售部門。


主要功能和應用程式

Kaspersky PURE 將提供全方位的電腦防護。全方位的防護意味著電腦者防護、資料防護和使用者防護，以及對所有網絡電腦上 Kaspersky PURE 的遠端管理。作為 Kaspersky PURE 組成部分的不同的功能和防護元件將提供全方位的防護。

電腦防護

防護元件設計用於防護電腦免受已知的威脅和新威脅、網絡攻擊、網絡詐欺、垃圾郵件和其他垃圾資訊的侵襲。每種類型的威脅都由單獨的防護元件進行處理（請參見本部分中的元件說明）。元件可以獨立啟用或禁用，彼此獨立，並可根據需要進行設定。

除安全元件提供的持續防護外，我們建議您定期掃描電腦中的病毒。為排除防護元件未發現惡意程式傳播的可能性（例如，由於設定為低安全級別或其他原因），有必要執行上述掃描。

要保持 Kaspersky PURE 始終最新，應對程式所使用的資料庫和程式模組進行更新。

如果對任何應用程式的安全性產生疑問，則可以使其在安全環境下執行。

某些不經常執行的特殊工作可以在系統最佳化工具和精靈的幫助下執行，例如設定 Microsoft® Internet Explorer® 或清除系統中的使用者活動痕跡。

以下防護元件可為電腦提供即時防護：

以下所述是由卡巴斯基實驗室專家建議的在 Kaspersky PURE 模式下執行的防護元件的執行邏輯（也即，預設程式設定）。

檔案防護

檔案防護可避免電腦的檔案系統受到感染。作業系統啟動後，該元件立即啟動，並繼續保留在電腦記憶體中，掃描在您電腦和所有已連線磁碟機上開啟、儲存或啟動的所有檔案。Kaspersky PURE 將攔截每個對檔案的存取企圖，並掃描檔案中是否包含已知病毒。只有在檔案未受感染或被應用程式成功處理時，才能執行進一步處理。如果出於某種原因無法清除某個檔案，則將其移除。檔案副本將儲存在備份中或移至隔離區。

郵件防護

郵件防護可掃描您電腦上接收和發送的電子郵件。只有當電子郵件不包含危險物件時，才會將其發送給收件者。

網頁防護

網頁防護可攔截並阻止造成威脅的網站指令碼的執行。網頁防護也會監控所有網頁流量並阻止對危險網站的存取。

即時通訊防護

即時通訊防護可確保即時訊息的使用安全。該元件可防護透過 IM 協定發送到您電腦的資訊。即時通訊防護可確保不同應用程式或即時通訊的安全執行。

免疫防護

免疫防護可以在惡意程式指定惡意活動之前將它們偵測出來。該元件的操作基於對電腦上所有已安裝應用程式的行為監控和分析上。根據應用程式執行的操作，Kaspersky PURE 將確定某個應用程式是否帶來潛在威脅。因此，不僅能夠防護您的電腦免受已知病毒威脅，也能使其免受尚未發現的新病毒的威脅。

應用程式控制

應用程式控制可記錄系統中應用程式所執行的操作並根據元件分配到的組管理這些應用程式活動。每個應用程式組都定義了一系列規則。這些規則用於管理應用程式對各類作業系統資源的存取。

防火牆

防火牆可確保您在本機網絡上和網際網絡上安全地進行工作。該元件將使用兩種類型的規則篩選所有網絡活動。適用於應用程式的規則和包規則。

網絡監控器

網絡監控器設計用於即時監控網絡活動。

入侵偵測系統

入侵偵測系統可在作業系統啟動期間載入並跟蹤內進網絡流量以檢查網絡攻擊的活動特徵。偵測到攻擊企圖時，Kaspersky PURE 將阻止所有目的是您電腦的攻擊電腦的網絡活動。

垃圾郵件防護

垃圾郵件防護整合在電腦的已安裝郵件用戶端中，掃描所有接收的電子郵件是否為垃圾郵件。所有包含垃圾郵件的郵件都將標記有特殊的標題。您可以設定垃圾郵件防護以按照特殊方式處理垃圾郵件（例如自動移除它們或將它們移動至特殊資料夾）。

網絡釣魚防護

網絡釣魚防護可以根據惡意網站和釣魚網站清單檢查所有網址該元件已內建在網頁防護、垃圾郵件防護和即時通訊防護內。

廣告橫幅防護

廣告橫幅防護可以阻止網站上和應用程式介面上的廣告。

資料防護

備份、資料保險箱和密碼管理員功能設計用於防止資料丟失、未經授權的存取並防護資料竊賊。

備份

儲存在電腦中的資料可能會因為各種不同的原因而丟失，例如感染病毒、未經授權的變更或者被其他使用者移除。若要避免丟失重要的資訊，您應該定期備份資料。

備份功能可以在選定磁碟機上的特殊儲存區建立物件的備份副本。若要執行操作，您應該設定備份工作。手動執行該工作或根據排程自動執行該工作後，程式將在儲存區建立選定檔案的備份副本。如有必要，您可以從備份副本中復原所需版本的已儲存的檔案。

資料保險箱

機密資訊，以電子模式儲存的資訊需要額外的防護以防止未經授權的存取。在經過加密的保險箱中儲存資料可以提供此類防護。

資料加密允許在選定的磁碟機中建立特殊的加密保險箱。在系統中，此類保險箱將顯示為卸除式的虛擬磁碟機。若要存取加密保險箱中的資料，您必須輸入密碼。

密碼管理員

大多數的線上服務和資源都需要使用者註冊和輸入登入資訊。出於安全考慮，建議您在不同的網站上使用不同的使用者賬戶，並且記憶使用者登入名稱和密碼而不是寫下來說明記憶。

密碼管理員使得以加密格式儲存不同的個人資料（例如使用者名稱、密碼、位址、電話號碼和信用卡號）成為可能。資料存取由單個主密碼防護。當您輸入主密碼後，密碼管理員將自動為您填寫不同網站登錄表單中的欄位。主密碼使您可以管理您所有的網站賬戶。

家長監控

家長監控功能設計用於防護兒童和青少年免受電腦和網際網絡的使用所帶來的相關威脅。

家長監控允許您根據使用者的不同年齡靈活限制對網站資源和應用程式的存取。您也可以檢視關於受控使用者活動的報告。

智慧中央管理中心

家庭網絡通常包括若干台電腦，這使得管理網絡安全變得困難。一台電腦的漏洞會將整個網絡置於危險中。

智慧中央管理中心可以使您在您的工作區立即為選定電腦或整個網絡啟動病毒掃描工作和更新工作，管理資料的備份副本並為網絡中所有的電腦設定“家長監控”設定。這可以確保家庭網絡中所有電腦的遠端管理。


使用者服務

透過購買程式的產品授權，您可以在該產品授權的整個有效期內享受以下服務：

  • 程式資料庫更新和套裝軟件更新
  • 透過電話或電子郵件獲得程式安裝、設定和使用等相關問題的支援。
  • 獲得卡巴斯基實驗室新程式發佈和新病毒、新病毒爆發的通知，該服務僅提供給已經在技術支援網站訂閱了卡巴斯基實驗室電子郵件新聞簡訊的使用者。

    我們不會提供有關作業系統問題和協力廠商應用程式的問題的解答。


硬件和软件要求

硬體和軟體要求

為了使 Kaspersky PURE 正常運行，您的電腦必須滿足以下要求：

常規要求:

  • 硬碟驅動器上 600 MB 可用磁碟空間（包括系統驅動器上的 380 MB 可用磁碟空間）。
  • CD- / DVD-ROM（用于从 CD 安裝 Kaspersky PURE）。
  • 用於啟動程式並更新程式資料庫和模組的互聯網連接。
  • Microsoft Internet Explorer 6.0 或更高版本。
  • Microsoft Windows® Installer 2.0。

Microsoft Windows XP Home Edition（Service Pack 3 或更高）、Microsoft Windows XP Professional（Service Pack 3 或更高）和 Microsoft Windows XP Professional x64 Edition（Service Pack 2 或更高）系统要求：

  • Intel® Pentium® 800 MHz 32 位 (x86)/64 位 (x64) 处理器或更高（或同等兼容处理器）。
  • 512 MB 可用内存。

Microsoft Windows Vista® Home Basic（Service Pack 2 或更高）、Microsoft Windows Vista Home Premium（Service Pack 2 或更高）、Microsoft Windows Vista Business（Service Pack 2 或更高）、Microsoft Windows Vista Enterprise（Service Pack 2 或更高）、Microsoft Windows Vista Ultimate（Service Pack 2 或更高) 系统要求:

  • Intel Pentium 1 GHz 32 位 (x86)/64 位 (x64) 处理器或更高（或同等兼容处理器）；
  • 1 GB 可用内存。

Microsoft Windows 7 Starter （Service Pack 1 或更高）、Microsoft Windows 7 Home Basic（Service Pack 1 或更高）、Microsoft Windows 7 Home Premium（Service Pack 1 或更高）、Microsoft Windows 7 Professional（Service Pack 1 或更高）、Microsoft Windows 7 Ultimate（Service Pack 1 或更高) 系统要求:

  • Intel Pentium 1 GHz 32 位 (x86)/64 位 (x64) 处理器或更高（或同等兼容处理器）；
  • 1 GB 可用 RAM（对于 32 位操作系统）；2 GB 可用 RAM（对于 64 位操作系统）。

Microsoft Windows XP（64 位）不支持“安全桌面”。“安全桌面”功能在 Microsoft Windows Vista（64 位）和 Microsoft Windows 7（64 位）下受限。

64 位的操作系统不支持密码管理器。

Microsoft Windows 8 和 Microsoft Windows 8 Pro 操作系统要求：

  • Intel Pentium 1 GHz 32 位 (x86)/64 位 (x64) 处理器或更高（或同等兼容处理器）；
  • 1 GB 可用 RAM（对于 32 位操作系统）；2 GB 可用 RAM（对于 64 位操作系统）。

以下功能在 Windows 8 / Microsoft Windows 8 Pro 作業系統中不可用：應用程式控制、防火牆、主動防禦、系統監控器、安全上網、安全堡壘，以及反廣告元件的啟發式分析和網頁反病毒元件的危險腳本阻止功能。
页面顶部 頁面頂部
© 2012 Kaspersky Lab ZAO。保留一切权利。


安裝和移除程式

該部分包含程式安裝和移除的逐步指南。

本“說明”部分內容

安裝程式

更新先前版本的 Kaspersky PURE

移除程式


安裝程式

Kaspersky PURE 將使用安裝精靈以互動式模式的方式在您的電腦上安裝。

該精靈由一系列螢幕（步驟）組成，您可以使用“上一步”和“下一步”按鈕瀏覽。要在精靈完成工作後將其關閉，請按一下“完成”按鈕。要在任何步驟中停止精靈，請按一下“取消”按鈕。

如果該程式用於防護多台電腦（這取決於您的產品授權中允許的最大電腦數量），它必須安裝在所有電腦上。

若要在您的電腦上安裝 Kaspersky PURE，請執行以下操作：

請執行產品隨附 CD 中的安裝檔案（副檔名為 *.exe 的檔案）。

透過網際網絡下載的安裝套件安裝的 Kaspersky PURE 與透過安裝 CD 安裝的程式完全一樣。

本“說明”部分內容

第 1 步：搜尋程式的更新版本

第 2 步：確保系統滿足安裝需求

第 3 步：選擇安裝類型

第 4 步：閱讀授權合約

第 5 步：卡巴斯基安全網絡資料收集宣告

第 6 步：正在搜尋不相容軟件

第 7 步：選擇目的資料夾

第 8 步：準備安裝

第 9 步：安裝

第 10 步：完成安裝

第 11 步：啟動程式

第 12 步：使用者註冊

第 13 步：完成啟動


第 1 步：搜尋程式的更新版本

安裝之前，安裝精靈會檢查卡巴斯基實驗室更新伺服器是否有更新版本的 Kaspersky PURE。

如果安裝精靈未在卡巴斯基實驗室更新伺服器上找到更新的產品版本，則將啟動當前版本的安裝精靈。

如果更新伺服器提供更新版本的 Kaspersky PURE，則您將看到有關在電腦上下載並安裝更新版本的提示。安裝精靈會建議您安裝更新版本的程式，因為更新版本包括更多增強功能，使您可確保電腦獲得更可靠的防護。如果您取消下載新版本，則系統將啟動當前版本的安裝精靈。如果您確定安裝更新版本，產品安裝檔案將下載到您的電腦上，新版本的安裝精靈將自動啟動。如需有關更新版本的安裝程式說明，請參閱相應的文件。


第 2 步：確保系統滿足安裝需求

在電腦上安裝 Kaspersky PURE 之前，安裝程式會檢查作業系統和服務包，以確保滿足產品安裝的軟件需求。此外，安裝程式會檢查是否存在所需的軟件以及安裝程式所必要的權限。如果不滿足以上列出的任一需求，則相應的通知將顯示在螢幕上。

如果電腦滿足要求，“安裝精靈”將尋找與 Kaspersky PURE 一起使用時可能會導致衝突的其他卡巴斯基實驗室程式。如果找到了此類程式，使用者需要自動移除它們。

如果先前版本的 Kaspersky PURE 出現在已偵測到的程式中，則系統將會在安裝過程中使用已儲存的 Kaspersky PURE（例如啟動資料或程式設定）所有資料，同時自動移除舊版本。


第 3 步：選擇安裝類型

在安裝階段，使用者可以選擇偏好的 Kaspersky PURE 安裝類型：

  • 標準安裝。如果選擇該選項（清空了“自定安裝”選方塊），則程式將使用卡巴斯基實驗室專家建議的防護設定安裝在您的電腦上。
  • 自定安裝。在這種情況下，（選定了“變更安裝設定”選方塊），使用者可以指定程式安裝目的資料夾，並且如有必要，可以禁用安裝過程中的防護。

若要繼續安裝，請按一下“下一步”按鈕。


第 4 步：閱讀授權合約

在此階段，您應檢視使用者與卡巴斯基實驗室之間的產品授權合約。

請仔細閱讀協定，如果您接受其中的所有條款，請按一下“我同意”按鈕。系統將開始安裝程式。

如果您不同意產品授權合約，您可以按一下“取消”按鈕取消程式安裝。


第 5 步：卡巴斯基安全網絡資料收集宣告

在此階段，您將收到加入卡巴斯基安全網絡的邀請。加入該排程包括向卡巴斯基實驗室發送您電腦上偵測到的新威脅的資訊、執行程式和下載的簽章程式以及您的作業系統資訊。我們保證不會收集您的任何個人資料。

檢視卡巴斯基安全網絡資料收集宣告。若要閱讀說明的完整版本，請按一下“完整版 KSN 協定”按鈕。如果您同意宣告的所有條款，請選定精靈視窗中的“我接受加入卡巴斯基安全網絡條款”選方塊。

按一下“下一步”可執行自定安裝。如果正執行標準安裝，請按一下“安裝”按鈕。程式安裝將繼續。


第 6 步：正在搜尋不相容軟件

在該階段，安裝精靈將搜尋電腦以尋找已安裝的與 Kaspersky PURE 不相容的應用程式。

如果未偵測到此類應用程式，精靈將自動繼續下一步。

如果偵測到此類應用程式，係統將顯示它們的清單並提示使用者移除它們。您應手動移除 Kaspersky PURE 無法自動移除的應用程式。移除不相容的應用程式需要重新啟動作業系統，此後 Kaspersky PURE 的安裝過程將自動復原。

若要繼續安裝，請按一下“下一步”按鈕。


第 7 步：選擇目的資料夾

僅在選擇了“自定安裝”時，安全精靈才執行該步驟。執行標準安裝時會略過此步驟，程式將安裝到預設資料夾中。

在此安裝階段，使用者可以選擇 Kaspersky PURE 安裝的目的資料夾。預設情況下設定為下列路徑：

  • <drive>\Program Files\Kaspersky Lab\Kaspersky PURE 2.0 – 適用於 32 位元系統；
  • <drive>\Program Files (х86)\Kaspersky Lab\Kaspersky PURE 2.0 – 適用於 64 位元系統。

若要將 Kaspersky PURE 安裝到其他資料夾中，請在輸入欄位中指定所需資料夾的路徑，或按一下“瀏覽”按鈕並在開啟的視窗中選擇一個資料夾。

請注意以下限制：

  • 程式不能安裝在網絡磁碟、抽取式磁碟或者虛擬磁碟（使用 SUBST 指令建立的磁碟）上。
  • 安裝資料夾的路徑不能超過 160 個字元或包含特殊字元 /、?、:、*、"、>、< 和 |。

若要瞭解您的電腦上是否有足夠的磁碟空間安裝程式，請按一下“磁碟”按鈕。您可以在開啟的視窗中檢視磁碟空間資訊。按一下“確定”可關閉視窗。

要繼續執行安裝，請在精靈視窗中按一下“下一步”按鈕。


第 8 步：準備安裝

僅在選擇了“自定安裝”時，安全精靈才執行該步驟。如果是標準安裝，則會略過此步驟。

此安裝過程需要被防護，因為電腦中可能包含阻止 Kaspersky PURE 安裝的惡意軟件。

預設情況下已啟用安裝防護：在“安裝精靈”視窗中已選定“防護安裝處理序”選方塊。

程式安裝失敗時建議清空該選方塊（例如使用 Windows 遠端桌面進行遠端安裝時可能會發生程式安裝失敗）。啟用安裝處理序防護可能會導致這種失敗。

在這種情況下，請取消安裝，重新啟動安裝處理序，然後在安裝類型選擇階段選擇“變更安裝設定”選方塊。當處理序到達安裝準備階段時，清空“防護安裝處理序”選方塊。

若要繼續安裝，請按一下“安裝”按鈕。

在執行 Microsoft Windows XP 的電腦上安裝該程式時，當前網絡連線將被中斷。大多數被終止的連線會在暫停後復原。


第 9 步：安裝

安裝程式可能需要花費一些時間。請等待安裝完成。

安裝完成後，精靈將自動進入下一步。

如果發生安裝錯誤，可能是阻止防病毒程式在您電腦上安裝的惡意程式所為，安裝精靈將提示您下載卡巴斯基病毒掃瞄工具，這是一個清除感染的特殊工具。

如果您同意安裝該工具，安裝精靈將從卡巴斯基實驗室伺服器下載該工具，之後該工具將自動啟動安裝。如果精靈無法下載該工具，係統將要求您按一下提供的連結自行下載。

使用完工具之後，應將其移除並重新啟動 Kaspersky PURE。


第 10 步：完成安裝

該精靈視窗將通知您已成功完成程式安裝。要執行 Kaspersky PURE，請確保選定“啟動 Kaspersky PURE”方塊並按一下“完成”按鈕。

在某些情況下，可能需要重新啟動您的作業系統。如果選定了“執行 Kaspersky PURE”選方塊，程式將在您重新啟動電腦之後自動執行。

如果您在關閉精靈前清空了該方塊，您將需要手動執行該程式。


第 11 步：啟動程式

啟動是啟動產品授權的一個步驟，使您可以在產品授權到期之前使用完整功能版本的程式。

需要網際網絡連線才能啟動程式。

系統將為您提供下列選項以啟動 Kaspersky PURE：

  • “啟動商用版產品授權”。如果您已購買程式的商用版，請選擇該選項並輸入啟動碼。
  • “啟動試用版產品授權”。如果在決定購買商用版之前想要安裝程式的試用版，請使用此啟動選項。您將可以在程式試用版的產品授權限制的試用期內使用完整功能版本的程式。產品授權到期之後，不能再次啟動。


第 12 步：使用者註冊

此步驟僅在啟動程式的商用版時可用。啟動試用版時，會略過此步驟。

註冊使用者能夠透過卡巴斯基實驗室網站上的“我的卡巴斯基賬戶”將請求發送至支援服務和虛擬實驗室，能夠更方便地管理產品授權，接收有關新產品和特別優惠的最新資訊。

如果您同意註冊，請在相應的欄位中指定您的註冊資料，然後按一下“下一步”按鈕。


第 13 步：完成啟動

精靈會通知您 Kaspersky PURE 已成功啟動。此外，係統還會提供有關產品授權的資訊：產品授權類型（商用或試用）、到期日期和使用產品授權的主機數量。

如果您啟動了訂閱，訂閱狀態資訊將代替產品授權有效期顯示在程式上。

按一下“完成”按鈕，關閉精靈。


更新先前版本的Kaspersky PURE

如果您的電腦上已安裝先前版本的 Kaspersky PURE，您需要將程式更新至新版本的 Kaspersky PURE。如果您當前擁有 Kaspersky PURE 產品授權，您無需啟動程式：“安裝精靈”將自動檢索 Kaspersky PURE 產品授權並在安裝過程中使用它們。

Kaspersky PURE 將使用安裝精靈以互動式模式的方式在您的電腦上安裝。

該精靈由一系列螢幕（步驟）組成，您可以使用“上一步”和“下一步”按鈕瀏覽。要在精靈完成工作後將其關閉，請按一下“完成”按鈕。要在任何步驟中停止精靈，請按一下“取消”按鈕。

如果該程式用於防護多台電腦（這取決於您的產品授權中允許的最大電腦數量），它必須安裝在所有電腦上。

若要在您的電腦上安裝 Kaspersky PURE，請執行以下操作：

請執行產品隨附 CD 中的安裝檔案（副檔名為 *.exe 的檔案）。

透過網際網絡下載的安裝套件安裝的 Kaspersky PURE 與透過安裝 CD 安裝的程式完全一樣。

在本部分中

第 1 步：搜尋程式的更新版本

第 2 步：確保系統滿足安裝需求

第 3 步：選擇安裝類型

第 4 步：閱讀授權合約

第 5 步：卡巴斯基安全網絡資料收集宣告

第 6 步：正在搜尋不相容軟件

第 7 步：選擇目的資料夾

第 8 步：準備安裝

第 9 步：安裝


第 3 步：選擇安裝類型

在安裝階段，使用者可以選擇偏好的 Kaspersky PURE 安裝類型：

  • 標準安裝。如果選擇該選項（清空了“自定安裝”選方塊），則程式將使用卡巴斯基實驗室專家建議的防護設定安裝在您的電腦上。
  • 自定安裝。在此情況下（選定“變更安裝設定”選方塊），係統將要求您指定安裝程式的目的資料夾。

若要繼續安裝，請按一下“下一步”按鈕。


第 8 步：準備安裝

僅在選擇了“自定安裝”時，安全精靈才執行該步驟。如果是標準安裝，則會略過此步驟。

若要繼續安裝，請按一下“安裝”按鈕。

在執行 Microsoft Windows XP 的電腦上安裝該程式時，當前網絡連線將被中斷。大多數被終止的連線會在暫停後復原。


第 9 步：安裝

安裝程式可能需要花費一些時間。請等待安裝完成。

程式安裝完畢後重新啟動作業系統。

如果發生安裝錯誤，可能是阻止防病毒程式在您電腦上安裝的惡意程式所為，安裝精靈將提示您下載卡巴斯基病毒掃瞄工具，這是一個清除感染的特殊工具。

如果您同意安裝該工具，安裝精靈將從卡巴斯基實驗室伺服器下載該工具，之後該工具將自動啟動安裝。如果精靈無法下載該工具，係統將要求您按一下提供的連結自行下載。

使用完工具之後，應將其移除並重新啟動 Kaspersky PURE。


移除程式

移除 Kaspersky PURE 將會使您的電腦和隱私資料不再受到防護！

您可以使用安裝精靈移除 Kaspersky PURE。

要執行安裝精靈，請執行以下操作：

在“開始”功能表中選擇“所有程式”®“Kaspersky PURE”®“移除 Kaspersky PURE”。

本“說明”部分內容

第 1 步：儲存資料以備後用

第 2 步：確認移除

第 3 步：移除程式。完成移除


第 1 步：儲存資料以備後用

在該階段，使用者可以確定在後續的程式安裝（例如安裝新版本）期間應保留那些程式資料以供後期使用。

預設情況下，程式會從電腦上完全移除。

要儲存程式資料以備後用，請執行以下操作：

  1. 選定想要儲存的資料類型的方塊：
    • 啟動資料 – 在下次安裝程式時如果當前產品授權未到期，這些詳細資料可以幫助您使用當前產品授權啟動新程式。
    • 備份和隔離檔案：程式掃描且置於“備份區”或“隔離區”中的檔案。

      當您從電腦中移除 Kaspersky PURE 時，備份區和隔離區中的檔案將不再可用。您必須安裝 Kaspersky PURE 才能存取這些檔案。

    • 程式操作設定 – 已設定的程式設定。
    • iChecker 資料 – 包含已經過 iChecker 技術掃描病毒的物件有關資訊的一些檔案。

      iChecker 是一種透過排除自上次掃描後保持未變更的物件（只要掃描參數（防病毒資料庫和設定）未變更）從而提高防病毒掃描速度的一種技術。每個檔案的資訊均儲存在特殊資料庫中。此技術用於即時防護和按需掃描模式中。

      例如，如果卡巴斯基實驗室程式掃描了壓縮檔案並分配了未被感染狀態，則下次程式將略過此壓縮檔案，除非該檔案已變更或者掃描設定已變更。如果透過新增新物件、修改掃描設定或更新防病毒資料庫變更了壓縮檔案內容，則會重新掃描壓縮檔案。

      iChecker 技術的限制：

      • 此技術不適用於大型檔案，因為掃描檔案比檢查檔案自上次掃描之後是否已修改要快；
      • 該技術支援的格式數量有限：（EXE、DLL、LNK、TTF、INF、SYS、COM、CHM、ZIP、RAR）。
    • 沙盒防護共用的資料夾資料 – 以沙盒防護模式執行時儲存的檔案，它們位於某個特殊的資料夾內，使用者可以在標準模式中存取它們。
    • 加密保險箱（包括資料）– 使用資料加密功能移動至加密保險箱的檔案。
    • 密碼管理員資料庫（針對所有使用者）– 使用密碼管理員功能建立的使用者賬戶、個人備註、書籤和業務名片。
    • 儲存（帶有備份物件）– 使用備份功能建立的您電腦檔案的備份副本。


第 2 步：確認移除

由於移除程式會危害電腦和隱私資料的防護功能，係統將要求使用者確認移除程式。按一下“移除”按鈕可執行操作。


第 3 步：移除程式。完成移除

在此步驟中，“安裝精靈”將從電腦中移除程式。等待移除過程完畢。

移除過程中可能需要重新啟動作業系統。選擇不重新啟動電腦將會推遲完成移除過程，重新啟動作業系統或電腦關閉然後再次開啟之後移除過程就會完成。


程式產品授權

本節提供與程式啟動有關的一般性條款的相關資訊。閱讀本節可瞭解有關授權合約的用途、產品授權類型、程式啟動方式和產品授權續訂的更多資訊。

本“說明”部分內容

關於最終使用者授權合約

關於產品授權

關於啟動碼

關於自願資訊


關於最終使用者授權合約

最終使用者授權合約是使用者和卡巴斯基實驗室之間的繫結協定，其中明確了使用者使用該程式的條款。

在開始使用程式之前，請認真閱讀授權合約的條款。

您可以在安裝卡巴斯基實驗室程式時閱讀最終使用者授權合約的條款。

當您安裝該程式時同意產品授權合約即表示您接受產品授權合約中的條款。如果您不接受最終使用者授權合約，您必須取消此安裝。


關於產品授權

產品授權是根據最終使用者授權合約授予的在有限時間內使用本程式的權限。產品授權包含一個唯一的程式碼，用於啟動您的 Kaspersky PURE。

有效的產品授權可使您享受各種服務：

  • 在一個或多個裝置上使用本程式的權限。

    您可以在其上使用該程式的裝置的數量在在最終使用者授權合約中進行了規定。

  • 獲得卡巴斯基實驗室技術支援的協助。
  • 還可以在產品授權有效期內獲得卡巴斯基實驗室及其合夥夥伴的其他服務。

服務範圍和程式使用條款取決於用於啟動該應用程式的產品授權的類型。

提供以下產品授權類型：

  • 試用版 – 用於試用該程式的免費產品授權。

    試用版產品授權通常擁有較短的有效期。一旦產品授權過期，Kaspersky PURE 的所有功能都會被禁用。要繼續使用該程式，您應該購買商業產品授權。

  • 商業版 – 購買該程式時獲得的付費產品授權。

    商業版產品授權過期後，該程式將繼續以受限功能模式執行。您仍然能夠執行病毒掃描並使用其他程式元件，但只能借助於在產品授權過期之前安裝的資料庫。要繼續在全功能模式下使用 Kaspersky PURE，您必須對您的商業版產品授權進行續費。

    我們建議在產品授權過期之前進行續費，以確保對您電腦進行最大程度的防護並防禦所有安全威脅。


關於啟動碼

啟動碼是您在購買 Kaspersky PURE 商業產品授權時收到的程式碼。該程式碼是啟動程式所必需的。

啟動碼是一個唯一的二十位數字和拉丁字母的序列，格式為 xxxxx-xxxxx-xxxxx-xxxxx。

根據您購買程式的方式，您可透過以下方法之一獲得啟動碼：

  • 如果您購買的是 Kaspersky PURE 的盒裝版本，則啟動碼在文件中或包含安裝 CD 的包裝盒上指定。
  • 如果您是在線上商店購買 Kaspersky PURE，則啟動碼將發送到您在訂購產品時指定的電子郵件位址。

產品授權期限從您啟動程式的日期開始計算。如果您購買的產品授權用於啟動多台裝置上的 Kaspersky PURE，則該產品授權的有效期從您在套用啟動碼的那一刻開始。

如果您在啟動後丟失或意外移除您的啟動碼，您應該從我的卡巴斯基賬戶向卡巴斯基實驗室技術支援服務發送請求。


關於自願資訊

為了提高即時防護的級別，接受產品授權合約的條款即表示您同意在自動模式下發送有關處理物件 (MD5) 的校驗和資訊、確定網址信譽所需的資訊以及垃圾郵件防護防護的統計資料。此資訊不包含任何個人資訊或其他隱私資訊。卡巴斯基實驗室將按照法律防護透過此途徑接收到的所有資訊。您可以存取網站瞭解更多詳細資訊。


執行一般工作

本節包含執行程式所提供的一般使用者工作的逐步指南。

本“說明”部分內容

如何啟動程式

如何購買或更新產品授權

顯示程式通知時如何應對

辨識並解決安全問題

更新程式資料庫和模組

掃描電腦關鍵區域以尋找病毒

執行電腦完整掃描以尋找病毒

掃描檔案、資料夾、磁碟或其他物件中的病毒

懷疑某個物件感染病毒時如何應對

復原已經被程式移除或殺毒的物件

懷疑電腦被感染時如何應對

收到大量垃圾郵件時如何應對

掃描電腦漏洞

懷疑某個應用程式安全性時應該怎麼做？

防護隱私資料，防止竊賊

如何備份資料

使用密碼限制存取 Kaspersky PURE 設定

限制其他使用者使用電腦和網際網絡

暫停和復原電腦防護

如何檢視有關程式操作的報告

遠端管理防護家庭網絡電腦

復原預設程式設定

將程式設定傳送到另一台安裝了 Kaspersky PURE 的電腦上

建立和使用救援光碟


如何啟動程式

您需要啟動程式才能使用它的全部功能和相關服務。

將程式切換為全功能模式。程式啟動將由使用者在程式安裝完畢後進行操作。您應該擁有啟動碼或金鑰檔案以啟動程式。

如果您在安裝過程中沒有啟動程式，則可以在以後啟動。在工作列通知區域中將顯示 Kaspersky PURE 訊息，以提醒您需要啟動程式。您可以使用啟動精靈啟動 Kaspersky PURE。

若要執行 Kaspersky PURE 啟動精靈，請執行下列操作之一：

  • 按一下顯示在工作列通知區域的 Kaspersky PURE 通知視窗中的“請啟動該程式”連結。
  • 按一下主程式視窗下部的“輸入啟動碼”連結。在開啟的“授權管理”視窗中，按一下“啟動程式”按鈕。

使用應用程式設定精靈時，您應該指定一組設定的值。

輸入啟動碼

在相應的欄位中輸入啟動碼，然後按一下“下一步”按鈕。

請求啟動

如果啟動請求發送成功，該精靈將自動前進至下一步。

輸入註冊資料

註冊使用者能夠透過卡巴斯基實驗室網站上的“我的卡巴斯基賬戶”將請求發送至支援服務和虛擬實驗室，能夠更方便地管理產品授權，接收有關新產品和特別優惠的最新資訊。

請指定您的註冊資料，然後按一下“下一步”按鈕。

啟動程式

如果程式啟動成功，該精靈將自動前進至下一視窗。

問題已成功修復

該精靈視窗將顯示有關啟動結果的資訊：所使用的產品授權的類型和產品授權到期日期。

按一下“完成”按鈕，關閉精靈。


如何購買或更新產品授權

如果您在安裝 Kaspersky PURE 時沒有產品授權，您可以在安裝之後進行購買。在購買產品授權時，您會收到可用於啟動程式的啟動碼。

當您的產品授權過期後，您可以產品授權續期。您可以新增備用啟動碼進行續期，而無需等待當前產品授權到期。當前產品授權過期後，Kaspersky PURE 將使用額外的啟動碼自動啟動。

購買產品授權：

  1. 開啟主程式視窗。
  2. 按一下主視窗底部的“產品授權”連結以開啟“授權”視窗。
  3. 在開啟的視窗中，按一下“購買啟動碼”按鈕。

    系統將開啟一個 eStore 頁面，您可從中購買產品授權。

新增新啟動碼：

  1. 開啟主程式視窗。
  2. 按一下主視窗底部的“產品授權”連結以開啟“授權”視窗。
  3. 在開啟的視窗中，按一下“購買啟動碼”按鈕。

    程式啟動精靈將開啟。

  4. 在相應的欄位中輸入啟動碼，然後按一下“下一步”按鈕。

    Kaspersky PURE 隨後將向啟動伺服器發送資料以進行驗證。如果驗證成功，該精靈將自動前進至下一步。

  5. 完成該精靈後，請按一下“完成”按鈕。


顯示程式通知時如何應對

顯示在工作列通知區域中的通知告訴您在程式操作期間發生並且需要您注意的事件。根據事件緊急程度的不同，您可能收到下列類型的通知：

  • 緊急通知 – 通知您有關電腦安全的重大緊急事件，例如偵測到惡意物件或危險的系統活動。緊急通知和彈出訊息的視窗是紅色的。
  • 重要通知 – 通知您有關潛在威脅電腦安全的重要事件，例如偵測到疑似感染的物件或可以的系統活動。重要通知和彈出訊息的視窗是黃色的。
  • 資訊事件 – 通知您有關電腦安全不太緊急的事件。資訊通知和彈出訊息的視窗是綠色的。

如果螢幕上顯示這樣的通知，您應該選擇通知中建議的選項之一。預設情況下，最佳選項是由卡巴斯基實驗室專家建議的選項。


辨識並解決安全問題

電腦防護中出現的問題將在 Kaspersky PURE 主視窗中以色彩標記（請參見下圖）。指示器的色彩會根據主機防護狀態而變化：綠色表示電腦受到防護，黃色表示存在有關防護的問題，紅色提示電腦安全上存在嚴重威脅。程式會建議您立即修復問題和安全威脅。

主程式視窗中的色彩指示。

電腦安全受到威脅時，“修復”按鈕（見上圖）將顯示在主程式視窗右上角的防護狀態指示器上。按一下“修復”按鈕可開啟“安全問題”視窗（見下圖），其中包含有關電腦防護狀態的詳細資訊以及對偵測到的問題和威脅的故障排除建議。

安全問題視窗

與安全防護相關的問題將按類別成組顯示。對於每個問題，程式都列出了可用於解決問題的操作：

您可以透過“智慧中央管理中心”檢查家庭網絡中其他電腦的防護狀態。


更新程式資料庫和模組

預設情況下，Kaspersky PURE 將自動檢查卡巴斯基實驗室更新伺服器以尋找更新。如果伺服器包含較新的更新集合，Kaspersky PURE 將會以靜默模式下載並安裝這些更新。您可以隨時從主程式視窗或工作列通知區域程式圖示的上下文功能表上手動執行 Kaspersky PURE 更新。

從卡巴斯基實驗室伺服器下載更新需要網際網絡連線。

若要在工作列通知區域的程式圖示上的上下文功能表執行更新，請執行以下操作：

在應用程式圖示的上下文功能表中選擇“更新”項。

從主程式視窗啟動更新：

  1. 開啟主程式視窗。
  2. 按一下“電腦防護”區域中的“更新”連結以執行資料庫更新。


掃描電腦關鍵區域以尋找病毒

關鍵區域掃描包括掃描下列物件：

  • 系統啟動時載入的物件
  • 系統記憶體
  • 磁碟引導扇區
  • 由使用者新增的物件

若要從主程式視窗啟動關鍵區域掃描，請執行以下操作：

  1. 開啟主程式視窗並按一下“電腦防護”按鈕。
  2. 在開啟視窗的左側，選擇“掃描”區域。
  3. 在視窗右側的“關鍵區域掃描”區域中，按一下 開始掃描 按鈕。


執行電腦完整掃描以尋找病毒

完整掃描期間，Kaspersky PURE 將預設掃描以下物件：

  • 系統記憶體
  • 系統啟動時載入的物件
  • 系統備份
  • 硬碟和抽取式磁碟

我們建議使用者在電腦上安裝 Kaspersky PURE 完畢後立即執行完整掃描。

若要從主程式視窗啟動完整掃描，請執行以下操作：

  1. 開啟主程式視窗。
  2. 按一下“電腦防護”區域中的“掃描”連線以開啟掃描工作清單。
  3. 按一下“完整掃描”連線執行完整掃描。


掃描檔案、資料夾、磁碟或其他物件中的病毒

您可以使用下列方法掃描物件中的病毒：

  • 透過物件的上下文功能表；
  • 從主程式視窗

若要從物件的上下文功能表啟動病毒掃描，請執行以下操作：

  1. 開啟 Microsoft Windows 檔案總管，轉到包含要掃描的物件的資料夾。
  2. 右鍵按一下以開啟該物件的上下文功能表（請參見下圖），然後選擇“掃描病毒”。

    Microsoft Windows 中物件的上下文功能表

若要從主程式視窗啟動物件的掃描，請執行以下操作：

  1. 開啟主程式視窗並按一下“電腦防護”按鈕。
  2. 在開啟視窗的左側，選擇“掃描”區域。
  3. 使用下列方法之一指定要掃描的物件：
    • 按一下視窗右下部的“指定”連結以開啟“自定掃描”視窗，然後選定您需要掃描的資料夾和磁碟機旁邊的選方塊。

      如果開啟的視窗中未列出要掃描的物件，請執行以下操作：

      1. 按一下視窗底部的“新增”連結以開啟“選擇掃描物件”視窗。
      2. 在開啟的“選擇掃描物件”視窗中，選擇要掃描的物件。
    • 將要掃描的物件拖動到主視窗的私人區域中（參見下圖）。

    “掃描”視窗的一個區域，您需要將要掃描的物件拖到其中。


懷疑某個物件感染病毒時如何應對

如果您懷疑某個物件感染病毒，請首先使用 Kaspersky PURE 掃描該物件。

如果程式完成了掃描並且報告某個物件安全，但是您不這麼認為，在可以執行以下任一操作：

  • 將該物件移至隔離區。移至隔離區的物件不會對您的電腦造成任何威脅。在資料庫更新之後，Kaspersky PURE 或許能夠辨識並移除該威脅。
  • 將該物件發送到病毒實驗室。病毒實驗室專家將掃描該物件。如果結果表明該物件感染了病毒，他們會將新病毒的說明新增到資料庫中，以供該程式透過更新進行下載。

您可以使用兩種方法之一將檔案移至隔離區：

  • 按一下“隔離區”視窗中的“移至隔離區”按鈕。
  • 使用檔案的上下文功能表。

要將檔案從隔離視窗移至隔離區：

  1. 開啟主程式視窗並按一下“電腦防護”按鈕。
  2. 在開啟視窗的左側，選擇“隔離區：<物件數量>”連結（參加下圖）。

    電腦防護視窗

  3. 在開啟的視窗中按一下“隔離區”標籤上的“移至隔離區”按鈕（參見下圖）。

    隔離區標籤

    程式將開啟標準檔案選擇視窗。

  4. 選擇您要將其移動至“隔離區”的檔案，然後按一下“開啟”。

要使用上下文功能表將檔案移至隔離區：

  1. 開啟 Microsoft Windows Explorer 並轉到包含要移至隔離區的檔案的資料夾。
  2. 右鍵按一下開啟檔案的上下文功能表，並選擇“移至隔離區”。

將檔案發送到病毒實驗室：

  1. 轉到病毒實驗室請求頁面。
  2. 按照該頁面中的說明操作發送您的請求。


復原已經被程式移除或殺毒的物件

卡巴斯基實驗室建議您避免復原已移除和善妒的物件，因為它們可能會給您的電腦造成威脅。

若要復原被移除或經過殺毒的物件，您可以使用在物件掃描期間程式建立的備份副本。

若要復原已經被程式移除或殺毒的物件，請執行以下操作：

  1. 開啟主程式視窗並按一下“電腦防護”按鈕。
  2. 在開啟視窗的左側，選擇“隔離區：<物件數量>”連結（參加下圖）。

    電腦防護視窗

  3. 在開啟的“隔離區”視窗中的“儲存”標籤下，在清單中選擇所需的檔案，然後按一下“復原”按鈕（參見下圖）。

    備份區標籤


懷疑電腦被感染時如何應對

如果您懷疑電腦感染病毒，請使用“Microsoft Windows 故障排除精靈”對系統中惡意活動的後果進行處理。卡巴斯基實驗室建議您在對電腦進行殺毒後執行該精靈，以確保病毒感染導致的所有威脅和損壞都已得到解決。

該精靈將檢查是否存在任何對系統的變更，例如：網絡存取已被阻止、已知檔案的副檔名已被變更、工具列被鎖定等，造成這些破壞的原因有很多。這些原因可能包括惡意程式的活動、不正確的系統設定、系統故障甚至系統最佳化程式的不正確操作。

在檢查完成後，精靈將分析相關資訊，以評估是否存在需要立即注意的系統損壞。根據檢查結果，係統將生成為消除問題而需要採取的操作清單。精靈根據偵測到的問題的嚴重性，按類別對這些操作進行分組。

若要啟動“Microsoft Windows 故障排除精靈”，請執行以下操作：

  1. 開啟主程式視窗。
  2. 在視窗底部，選擇“進階工具”區域。
  3. 在開啟的視窗中，在“Microsoft Windows 故障排除”區域中按一下“執行”按鈕。

    “Microsoft Windows 故障排除精靈”視窗開啟。

該精靈由一系列螢幕（步驟）組成，您可以使用“上一步”和“下一步”按鈕瀏覽。要在精靈完成工作後將其關閉，請按一下“完成”按鈕。要在任何步驟中停止精靈，請按一下“取消”按鈕。

讓我們詳細說明一下精靈步驟。

啟動 Microsoft Windows 故障排除

確保選定精靈選項“搜尋由於惡意軟件活動導致的問題”，然後按一下“下一步”按鈕。

問題搜尋

精靈將搜尋應該解決的問題和損壞。搜尋完成後，精靈將自動進入下一步。

選擇故障排除操作

系統會根據損壞造成的危險類型，對在上一步找到的所有損壞進行分組。對於每個損壞組，卡巴斯基實驗室都建議採取一系列操作來修復損壞。有三組操作：

  • 強烈建議操作可消除造成嚴重安全威脅的問題。建議您執行該組中的所有操作。
  • 建議操作可消除造成潛在威脅的問題。建議您也執行該組中的所有操作。
  • 其他操作可修復當前不會造成威脅，但將來可能對電腦的安全造成危險的系統損壞。

要檢視組中所包含操作，請按一下組名稱左側的 + 圖示。

要讓精靈執行某項操作，請選定位於相應操作說明左側的方塊。預設情況下，精靈執行所有建議和強烈建議的操作。如果您不希望執行某項操作，請取消選定操作旁邊的方塊。

強烈建議您不要取消選定預設選擇的方塊，這樣做將使您的電腦容易受到威脅。

定義精靈將執行的一系列操作後，請按一下“下一步”按鈕。

消除問題

精靈將執行上一步中選定操作。消除問題可能需要一些時間。故障排除完成後，精靈將自動前進至下一步。

問題已成功修復

按一下“完成”按鈕，關閉精靈。


收到大量垃圾郵件時如何應對

如果您收到大量未經請求的郵件（垃圾郵件），請啟用垃圾郵件防護元件並設定建議的安全級別。

啟用垃圾郵件防護並設定建議的安全級別：

  1. 開啟主程式視窗。
  2. 在視窗頂部，按一下“設定”連結。
  3. 在視窗左側的“防護”區域，選擇“垃圾郵件防護”元件。
  4. 在視窗右側選擇“啟用垃圾郵件防護”選方塊。
  5. 請確保“安全級別”區域中的安全級別已設定為“建議”。

    該安全級別確保了效能和安全性之間的最佳化平衡。這種設定適合於大多數情況。

    這也是預設設定。

    如果安全級別被設定為“低”或“自定”，請按一下“預設級別”按鈕。安全級別將自動設定為“建議”。


掃描電腦漏洞

漏洞是軟件程式碼中未受防護的部分，入侵者可能蓄意利用其達到自己的目的，例如，複製未受防護的程式中所使用的資料。掃描電腦漏洞可幫助您揭露電腦中的任何此類弱點。建議您修複偵測到的漏洞。

若要從主程式視窗啟動漏洞掃描，請執行以下操作：

  1. 開啟主程式視窗並按一下“電腦防護”按鈕。
  2. 在開啟視窗的左側，選擇“掃描”區域。
  3. 在開啟的視窗內，在“漏洞掃描”區域中按一下 開始掃描 按鈕。


懷疑某個應用程式安全性時應該怎麼做？

Kaspersky PURE 將幫助使用者在使用未知應用程式時最小化風險（例如感染病毒的危險和不希望的對作業系統所作的變更）。

Kaspersky PURE 包含檢查應用程式信譽的元件和工具，並且可以在沙盒防護模式中啟動它們以便將其與作業系統隔絕。


檢查應用程式信譽

Kaspersky PURE 可以根據世界各地的使用者發回資訊檢查應用程式的信譽。應用程式的信譽包括下列標準：

  • 發佈商名稱
  • 數位簽章詳情（帶有數位簽章時可用）

    嵌入到文件或應用程式的一個加密資料塊。數位簽章用於辨識文件或應用程式的作者。若要建立數位簽章，文件或應用程式作者必須擁有可提供作者身份的數位憑證

    數位簽章可讓您辨識資料源和資料完整性，防護作品被仿製。

  • 有關由應用程式控制或大多數卡巴斯基安全網絡使用者將該套用套裝程式括在其中的組的資訊；
  • 卡巴斯基安全網絡使用者使用該應用程式的數量（該應用程式屬於卡巴斯基安全網絡資料庫中受信任組時可用）
  • 該應用程式在卡巴斯基安全網絡中成為已知程式的時間
  • 該應用程式使用最廣泛的國家/地區

如果您同意加入卡巴斯基安全網絡則可以檢查應用程式信譽。

要瞭解應用程式的信譽，

請選擇應用程式可執行檔的上下文功能表內的“檢查 KSN 內的信譽”項（參見下圖）。

可執行檔的上下文功能表

有關該應用程式在 KSN 內信譽資訊的視窗將開啟。


在沙盒防護模式中使用應用程式

沙盒防護是一個與主作業系統隔離的安全環境，私人於執行安全性受到懷疑的應用程式。使用沙盒防護時，作業系統的實際物件不發生變化。因此，即使在沙盒防護中執行受感染的應用程式，其所有操作也將限制在虛擬環境中，而不會影響作業系統。

在 Microsoft Windows XP x64 位元平台上沙盒防護無法使用。

在安全環境下執行時，從執行 Microsoft Windows Vista x64 和 Microsoft Windows 7 x64 的電腦上啟動的某些應用程式的功能會受到限制。

您可以透過以下方式啟動沙盒防護模式：

  • 透過 Kaspersky PURE 的主視窗
  • 透過 Kaspersky PURE 圖示的上下文功能表

若要從 Kaspersky PURE 主視窗啟動沙盒防護，請執行以下操作：

  1. 開啟主程式視窗。
  2. 在視窗底部，選擇“沙盒防護”區域。
  3. 在開啟的視窗中，按一下“轉至安全桌面”按鈕。

要從 Kaspersky PURE 的上下文功能表中啟動沙盒防護，請執行以下操作:

在工作列通知區域的 Kaspersky PURE 圖示上按一下滑鼠右鍵以開啟上下文功能表，然後選擇“工具”®“安全桌面”（參見下圖）。

Kaspersky PURE 上下文功能表

Kaspersky PURE 上下文功能表

您可以透過以下方式結束沙盒防護模式：

  • 使用作業系統的“開始”功能表
  • 從螢幕上部的面板啟動（參見下圖）
  • 使用 CTRL+ALT+SHIFT+K 快速鍵

若要透過“開始”功能表結束沙盒防護模式，請執行以下操作：

在作業系統的“開始”功能表上選擇“安全桌面 - 關閉”。

若要透過彈出視窗面板結束沙盒防護模式，請執行以下操作：

  1. 按一下螢幕上部的 結束 按鈕。

    沙盒防護彈出工具列

  2. 在開啟的操作選擇功能表中選擇“禁用”項。


防護隱私資料，防止竊賊

Kaspersky PURE 可以幫助您防護您的隱私資料：

  • 密碼、使用者名稱和其他註冊資料；
  • 賬號和銀行卡號。
  • 機密資料。

Kaspersky PURE 包括相應的元件和工具，使您可以防護您的個人資料，防止駭客使用釣魚和攔截透過鍵盤輸入資料等方法進行資料竊取。

一種網際網絡詐欺行為，包括發送電子郵件以便竊取隱私資訊 - 通常是各種金融資料。

網絡釣魚防護防護是透過網絡釣魚防護功能實現的，該功能在網頁防護、垃圾郵件防護和即時通訊防護元件中實現。

程式將使用“虛擬鍵盤”和“密碼管理員”確保對使用者透過鍵盤輸入的資料進行防護。

程式使用“資料加密”確保防護未經授權的資料存取。

在本部分中

網絡釣魚防護防護

防禦鍵盤記錄器

密碼防護

資料加密

檔案粉碎器

未使用資料清理程式

清理活動痕跡


網絡釣魚防護防護

網絡釣魚防護防護是透過網絡釣魚防護功能實現的，該功能在網頁防護、垃圾郵件防護和即時通訊防護元件中實現。啟用這些元件可確保全方位防禦釣魚威脅。您可以在網頁防護和即時通訊防護中設定進階的網絡釣魚防護防護設定。

一種網際網絡詐欺行為，包括發送電子郵件以便竊取隱私資訊 - 通常是各種金融資料。

若要在網頁防護執行時設定網絡釣魚防護防護，請執行以下操作：

  1. 開啟主程式視窗。
  2. 在視窗頂部，按一下“設定”連結。
  3. 在開啟的“設定”視窗中轉至“防護”區域，選擇“網頁防護”子區域，然後按一下“設定”按鈕。

    開啟“網頁防護”視窗。

  4. 在開啟的視窗中，在“一般”標籤上的“卡巴斯基網址過濾”區域中，選定“檢查網頁釣魚”選方塊。

    該方塊可啟用/禁用檢查連結是否包含在釣魚網址清單中。

    Kaspersky PURE 資料庫包含當前已知的所有用於進行釣魚攻擊的網站。卡巴斯基實驗室為您提供的該位址清單來自“反網絡釣魚工作小組”，它是一個國際組織。在您更新 Kaspersky PURE 資料庫之後，該清單也隨之更新。

    預設選定該方塊。

  5. 如果您希望網絡釣魚防護功能在掃描網頁時使用啟發式分析，請按一下“進階”按鈕。

    一種可以偵測尚未被新增至卡巴斯基實驗室資料庫的威脅資訊的技術。啟發式分析器可以偵測其在系統內的行為與此類威脅的行為相似的物件。啟發式分析程式偵測出的檔案將被視為疑似受感染。例如，如果某個物件包含某種惡意物件的指令序列（開啟檔案、寫入檔案），則該物件將被認定為疑似受感染。

    網絡釣魚防護設定視窗將開啟。

  6. 在開啟的視窗中，選定“使用啟發式分析以檢查網頁是否屬於釣魚網頁”選方塊，然後設定掃描詳細級別。

    調整掃描網頁時的詳細級別。這個詳細的級別設定能夠設定徹底掃描新威脅時作業系統資源負載和掃描所需時間之間的平衡。

    您可以使用以下掃描級別：

    • 輕度掃描。啟發式分析器使用最小的徵兆集掃描網頁以發現網絡釣魚攻擊內容。此類掃描需要較少的系統資源和較少的時間，並且將誤報數量減少至最低。這是預設級別。
    • 中度掃描。啟發式分析器在掃描網頁以發現網絡釣魚攻擊內容時使用的徵兆集能夠在掃描速度和掃描詳細級別之間保持所需的平衡，並且能夠避免大多數誤報。
    • 深度掃描。啟發式分析器使用最大的徵兆集掃描網頁以發現網絡釣魚攻擊內容。掃描的執行非常徹底，需要更多系統資源，並且需要更多時間。很可能發生誤報。

    該選方塊可啟用/禁用在掃描網頁以尋找網絡釣魚攻擊時啟動啟發式分析功能。

    預設選定該方塊。

  7. 按一下“設定”視窗中的“套用”按鈕。

若要在即時通訊防護執行期間使用網絡釣魚防護防護，請執行以下操作：

  1. 開啟主程式視窗。
  2. 在視窗頂部，按一下“設定”連結。
  3. 在開啟的“設定”視窗中，選擇“防護”區域中的“即時通訊防護”子區域。
  4. 在視窗右側的“掃描方式”區域中，選定“偵測網址是否存在於釣魚網站資料庫中”選方塊。

    該方塊可啟用/禁用檢查即時訊息中的連結是否包含在釣魚網址清單中。

    Kaspersky PURE 資料庫包含當前已知的所有用於進行釣魚攻擊的網站。卡巴斯基實驗室為您提供的該位址清單來自“反網絡釣魚工作小組”，它是一個國際組織。當您更新 Kaspersky PURE 資料庫時即可更新該位址清單。

    預設選定該方塊。

  5. 按一下“設定”視窗中的“套用”按鈕。


防禦鍵盤記錄器

當您使用網際網絡時，您經常會輸入個人資料以及您的使用者名稱和密碼。例如，在網站上進行註冊、網上購物或使用網上銀行時就需要這些操作。

此類個人資訊存在被鍵盤攔截器或鍵盤記錄器（這是一種對使用者擊鍵操作進行登記的程式）攔截的危險。

虛擬鍵盤能夠防止透過鍵盤輸入的資料被攔截。

如果某個網站需要輸入使用者個人資料，但是該網站已經被駭客利用，虛擬鍵盤無法防護您的個人資料，因為如果網站已經被駭客利用，使用者輸入的資訊將直接被入侵者接收到。

許多被歸類為間諜軟件的程式可以進行螢幕截圖，稍後這些截圖將被自動發送至入侵者以供進一步分析並盜竊使用者個人資料。虛擬鍵盤可以防止螢幕截圖以防護輸入的個人資料。

虛擬鍵盤只能在使用者使用 Microsoft Internet Explorer、Mozilla? Firefox? 和 Google Chrome? 瀏覽器時防止使用者個人資料被攔截。使用其他瀏覽器時，虛擬鍵盤無法防禦輸入的個人資料被盜竊。

虛擬鍵盤功能：

  • 虛擬鍵盤按鍵必須使用滑鼠按。
  • 與真實鍵盤不同，使用者無法同時按多個虛擬鍵盤的按鍵。這就是為什麼鍵盤組合鍵（例如 ALT+F4）需要按第一個按鍵（例如 ALT)），然後按第二個按鍵（例如 F4），然後再次按第一個按鍵。再次按某個鍵等效於在真實鍵盤上釋放該按鍵。
  • 您可以使用作業系統中為真實鍵盤設定的相同的捷徑切換虛擬鍵盤的語言。您必須右鍵按一下其他鍵（例如，如果在作業系統中設定的 左 ALT+SHIFT 捷徑用於切換鍵盤語言，您必須按一下 左 ALT 鍵，然後右鍵按一下 SHIFT 鍵）。

使用者可以使用以下方式之一開啟虛擬鍵盤：

  • 在工作列通知區域的程式圖示上按一下右鍵開啟上下文功能表
  • 從主程式視窗
  • 從 Microsoft Internet Explorer、Mozilla Firefox 或 Google Chrome 瀏覽器開啟
  • 使用鍵盤快速鍵

若要在工作列通知區域的程式圖示上的上下文功能表開啟虛擬鍵盤，請執行以下操作：

在程式圖示的上下文功能表中選擇“工具”®“虛擬鍵盤”（參見下圖）。

Kaspersky PURE 上下文功能表

Kaspersky PURE 上下文功能表

要從主程式視窗中開啟虛擬鍵盤，請執行以下操作：

  1. 選擇主程式視窗底部的“密碼管理員”區域。
  2. 在開啟的視窗底部，按一下“虛擬鍵盤”按鈕。

要從瀏覽器視窗中開啟虛擬鍵盤，請執行以下操作：

在 Microsoft Internet Explorer、Mozilla Firefox 或 Google Chrome 的工具列中按一下“ 虛擬鍵盤, 瀏覽器按鈕 虛擬鍵盤”按鈕。

要使用電腦鍵盤開啟虛擬鍵盤，請執行以下操作：

請按 CTRL + ALT + SHIFT + P 鍵盤快速鍵。


密碼防護

密碼管理員可以防護您在網站的網頁表單或登入欄位中輸入的資料（例如使用者名稱、密碼、位址、電話號碼或信用卡號碼）。

該資料已經過加密並儲存在受主密碼防護的密碼資料庫中。密碼管理員會將密碼和賬戶比對至相關的應用程式或網站內。使用者開啟某個網站或應用程式時，密碼管理員將自動輸入密碼、使用者名稱和其他個人資料。因此記住單個密碼即可記憶所有密碼。

一個防護密碼管理員並提供對資料進行存取的密碼。

在本部分中

新增使用者自動登入的帳戶資料

安全地將資料發送給其他使用者

使用便攜版的密碼管理員


新增使用者自動登入的帳戶資料

您可以使用“密碼管理員”自動填寫應用程式或網站登錄機碼。在自動驗證期間，“密碼管理員”將在必要時在應用程式中輸入密碼、使用者名稱和其他個人詳情，或者在網頁中進行輸入並幫助您登錄網站。

若要新增使用者自動登入的帳戶資料，請執行以下操作：

  1. 開啟主程式視窗。
  2. 在該視窗的底部，按一下“密碼管理員”按鈕。

    系統將開啟“密碼管理員”視窗。

  3. 在開啟的視窗中按一下“執行密碼管理員”按鈕。

    您下次執行密碼管理員時，按鈕名稱將顯示為“解鎖密碼管理員”。當“密碼管理員”鎖定後，按鈕名稱將顯示為“鎖定密碼管理員”。

  4. 當您首次執行“密碼管理員”時，“設定精靈”將自動啟動。讓我們更加詳細地回顧一下精靈的各個步驟：
    1. 在“主密碼”視窗中，建立主密碼防護您的密碼資料庫。
    2. 在“管理存取”視窗中，選擇存取您密碼資料庫的登入方式。
    3. 在“鎖定前非啟動狀態時間”視窗中指定過多久之後密碼管理員將自動鎖定。

    您下次啟動密碼管理員時需要主密碼。

  5. 在開啟的視窗中，按一下“新增密碼”按鈕。

    系統將開啟“密碼管理員”視窗。

  6. 在開啟視窗的左側，開啟所需類型賬戶所在區域（網際網絡賬戶或應用程式賬戶）。
  7. 在該視窗的右側，按一下“新增賬戶”按鈕。
  8. 在視窗上側的條目欄位中輸入賬戶名稱。
  9. 將賬戶連線至某個網站或應用程式：
    • 建立網際網絡賬戶時，在“連結”欄位中，輸入新賬戶用於登入的網站位址。
    • 建立應用程式賬戶是，在“應用程式”欄位中，輸入您要使用新賬戶的應用程式可執行檔的路徑。

      您可以透過按一下“瀏覽”按鈕在“選擇應用程式”視窗中選擇應用程式，您也可以將應用程式圖示拖曳至“應用程式”欄位或者將 密碼管理員指針 指針拖曳至相關應用程式的視窗。

  10. 在“使用者名稱”欄位中，輸入在登錄網站或應用程式時用作使用者名稱的文字。
  11. 指定自動登入設定：
    • 如果您希望在您開啟應用程式或網站時密碼管理員自動輸入賬戶資料並執行登入，請確保選定“自動登入”選方塊。
    • 如果您希望在您開啟應用程式或網站時密碼管理員僅自動輸入賬戶資料但不執行登入，請確保清除“自動登入”選方塊。
  12. 在“密碼”欄位中，輸入在登錄網站或應用程式時用作密碼的文字。
  13. 若要指定密碼的有效期，請執行以下操作：
    1. 按一下“不受限密碼”連線以開啟某個下拉清單，然後選擇“密碼過期時間”項。
    2. 在該連結附近的條目欄位，輸入密碼的有效期。
  14. 按一下“新增”按鈕。
  15. 開啟該賬戶所連結的應用程式或網站。

    密碼管理員將使用指定的賬戶資料填充應用程式或網站登錄機碼。您下次執行應用程式時，“密碼管理員”將填寫登入表單。當您建立賬戶時，如果選定了“自動登入”選方塊，“密碼管理員”將執行自動登入。


安全地將資料發送給其他使用者

您可以將資料（使用者賬戶、書籤、業務名片和個人備註）以安全檔案的形式發送給其他使用者。該檔案內包含的資料可被新增至其他電腦上的密碼資料庫中，並且可以用於登錄網站或應用程式。

若要將資料以安全格式發送至其他使用者，請執行以下操作：

  1. 開啟主程式視窗。
  2. 在該視窗的底部，按一下“密碼管理員”按鈕。

    系統將開啟“密碼管理員”視窗。

    如果密碼資料庫已鎖定，請按一下“解鎖密碼管理員”按鈕，然後在開啟的視窗中輸入主密碼。

  3. 按一下“密碼資料庫”按鈕。

    系統將開啟“密碼管理員”視窗。

  4. 在開啟視窗的左側，開啟所需類型資料所在區域（例如網際網絡賬戶）。
  5. 按一下視窗右側的“管理”按鈕，然後選擇下拉清單中方的“發送”項。
  6. 用於發送資料的“資料匯出精靈”視窗將開啟。讓我們更加詳細地回顧一下精靈的各個步驟：
    1. 設定您要發送的資料的匯出設定：
      • 若要使用密碼防護賬戶資料檔案，請在“密碼”和“確定”欄位中輸入密碼。
      • 若要指定密碼的有效期，請選擇“設定密碼有效期”選方塊，然後指定密碼的有效期。
      • 如果您不希望接收帳戶資訊，請選擇“隱藏帳戶詳細資訊”選方塊。
    2. 選擇一種方式以儲存已匯出的帶有帳戶資料的檔案：
      • 若要將檔案儲存至本機磁碟機，請選擇“匯出資料的目的資料夾和名稱”選項，並在條目欄位中指定目的資料夾的路徑。
      • 若要透過電子郵件發送檔案，請選擇“透過電子郵件發送”選項。
    3. 按一下“完成”。

      根據所選選項的不同，已匯出的檔案將出現在目的資料夾中或者系統將開啟預設的電子郵件用戶端並且匯出檔案將進階至新電子郵件中。


使用便攜版的密碼管理員

“密碼管理員”可以允許您在任何公共電腦上（例如網吧或圖書館）使用您的密碼資料庫，而與該電腦上已安裝的應用程式無關。若要執行該操作，您可以在抽取式磁碟機（例如快閃記憶體卡或者手機，如果手機能用作快閃記憶體卡的話）上建立便攜版的密碼管理員。

如果其他電腦上（例如您家庭電腦和辦公電腦）也安裝並同時使用著密碼管理員，便攜版也可以使您同步您的密碼資料庫。

您可以使用便攜版使用和同步透過完整版密碼管理員建立的賬戶，但是無法建立新賬戶。

若要建立便攜版密碼管理員，請執行以下操作：

  1. 連線可以攜帶可攜式密碼管理員的抽取式磁碟機。
  2. 開啟主程式視窗。
  3. 在該視窗的底部，按一下“密碼管理員”按鈕。

    系統將開啟“密碼管理員”視窗。

    如果密碼資料庫已鎖定，請按一下“解鎖密碼管理員”按鈕，然後在開啟的視窗中輸入主密碼。

  4. 按一下“便攜版”按鈕。

    便攜版建立/同步精靈將啟動。讓我們更加詳細地回顧一下精靈的各個步驟：

    1. 在可攜式裝置清單中選擇可攜帶便攜版的裝置，然後按一下“下一步”。
    2. 如果您不希望輸入密碼即可存取可攜式密碼管理員，請選擇“從不提示主密碼”選方塊。
    3. 如果您希望在功能表中新增便攜版自動執行選項，以便在您將抽取式磁碟機連線至電腦時顯示該功能表，請選擇“將密碼管理員自動執行選項新增至可攜式裝置功能表”選方塊。
    4. 按一下“執行”按鈕。

      便攜版建立處理序將啟動。

    5. 進度完成後，請按一下“完成”按鈕。

      該進度完成後，程式會將便攜版的密碼管理員儲存在抽取式磁碟機上。

若要連線便攜版密碼管理員，請執行以下操作：

  1. 將帶有便攜版密碼管理員的抽取式磁碟機連線至電腦。
  2. 如果便攜版本並未自動執行，可在 Microsoft Windows 檔案總管中開啟抽取式磁碟機，然後啟動 Password Manager.exe 檔案。
  3. 第一次啟動便攜版時，密碼管理員將提示您安裝自動完成外掛程式並禁用電腦上所安裝瀏覽器內建的密碼管理員，並且為便攜版建立一個桌面圖示。

    為了使密碼管理員正確執行，我們建議安裝自動完成外掛程式並禁用電腦上已安裝瀏覽器內建的密碼管理員。

  4. 如果對便攜版的存取受密碼防護，請在開啟的視窗中輸入主密碼。

    便攜版的密碼管理員將可以使用。

若要在便攜版和完整版的密碼管理員之間同步密碼資料庫，請執行以下操作：

  1. 將帶有便攜版密碼管理員的抽取式磁碟機連線至電腦。
  2. 開啟 Kaspersky PURE 的主視窗。
  3. 在該視窗的底部，按一下“密碼管理員”按鈕。

    系統將開啟“密碼管理員”視窗。

    如果密碼資料庫已鎖定，請按一下“解鎖密碼管理員”按鈕，然後在開啟的視窗中輸入主密碼。

  4. 按一下“便攜版”按鈕。

    便攜版建立/同步精靈將啟動。讓我們更加詳細地回顧一下精靈的各個步驟：

    1. 在可攜式裝置清單中選擇可攜帶便攜版的裝置，然後按一下“下一步”。
    2. 選擇同步密碼資料庫的方式：
      • 若要將完整版中的賬戶新增至便攜版，請選擇“合併兩個資料庫”選項。

    這不會變更完整版的密碼資料庫。若要將合併的資料新增至完整版，請重複同步過程，並選擇選項“使用密碼資料庫 - “便攜版””。

    • 若要使用完整版的密碼資料庫取代便攜版的密碼資料庫，請選擇選項“使用密碼資料庫 - “便攜版””。
    • 若要使用便攜版的密碼資料庫取代完整版的密碼資料庫，請選擇選項“使用密碼資料庫 - “桌面””。
    1. 按一下“下一步”。
    2. 如果您不希望輸入密碼即可存取可攜式密碼管理員，請選擇“從不提示主密碼”選方塊。
    3. 如果您希望在功能表中新增便攜版自動執行選項，以便在您將抽取式磁碟機連線至電腦時顯示該功能表，請選擇“將密碼管理員自動執行選項新增至可攜式裝置功能表”選方塊。
    4. 按一下“執行”按鈕。

      可攜式和完整版密碼管理員的同步過程將開始。

    5. 同步完成後，請按一下“完成”按鈕。


資料加密

若要防護機密資訊防止未經授權的存取，建議您將其以加密格式儲存在特殊的保險箱中。

預設情況下，Kaspersky PURE 安裝完畢後將為使用者提供一個擁有標準設定的預設保險箱。使用該保險箱需要設定密碼。使用者可以使用自定設定建立保險箱。

若要防護資料，可將其儲存在保險箱中並進行加密。存取保險箱中的資料時需要輸入密碼。

若要建立加密保險箱，請執行以下操作：

  1. 開啟主程式視窗並選擇“資料加密”按鈕。
  2. 在開啟的視窗中，按一下“建立保險箱”按鈕（請參見下圖）。

    資料加密視窗

  3. 在開啟的“建立加密保險箱”視窗中設定新保險箱的設定。
  4. 按一下“確定”。

若要將資料寫入保險箱，請執行以下操作：

  1. 開啟主程式視窗並選擇“資料加密”按鈕。
  2. 在開啟的視窗中，選擇清單中的保險箱，然後按一下“開啟保險箱”按鈕。

    該保險箱將在 Microsoft Windows Explorer 視窗中開啟。

  3. 將您要加密的資料放入其中。
  4. 在“資料加密”視窗中，按一下“加密資料”按鈕。

若要存取保險箱中的資料，請執行以下操作：

  1. 開啟主程式視窗並選擇“資料加密”按鈕。
  2. 在開啟的視窗中，選擇清單中的保險箱，然後按一下“加密資料”按鈕。
  3. 在開啟的視窗中，輸入密碼存取保險箱。
  4. 在“資料加密”視窗中，按一下“加開啟保險箱”按鈕。


檔案粉碎器

防止駭客未經授權地復原已移除的資訊，為個人資料增強安全。

Kaspersky PURE 包含一款資料永久移除工具，這使得使用標準的軟件工具無法進行資料復原。

Kaspersky PURE 使得從以下資料媒介移除資料後再也無法進行復原：

  • 本機磁碟機。如果使用者擁有記錄和移除資訊的權限，則可以進行移除。
  • 抽取式磁碟或者其他可被辨識為抽取式磁碟機的裝置（例如軟碟、快閃記憶體卡、USB 磁碟或手機）。如果某個快閃記憶體卡已經禁用了防覆防寫機制，則可以進行資料移除。

您可以移除使用您個人賬戶可存取的資料。移除資料前，請確保該資料沒有被正在執行的應用程式所使用。

若要移除資料而再也無法進行復原，請執行以下操作：

  1. 開啟主程式視窗。
  2. 在該視窗的底部，按一下“進階工具”按鈕。

    “檔案粉碎器”視窗將開啟（請見下圖）。

    檔案粉碎器視窗

  3. 在開啟視窗的“檔案粉碎器”區域，按一下“開啟”按鈕。
  4. 在開啟的“檔案粉碎器”視窗中，按一下“瀏覽”按鈕，在開啟的“選擇檔案或資料夾”視窗中選擇您要永久移除的檔案或資料夾。

    移除系統檔案或資料夾可能會導致作業系統發生故障。如果您選擇移除系統檔案或資料夾，程式將請求額外的移除確認。

  5. 在“資料移除方法”下拉清單中，選擇所需的資料移除演算法。

    包含永久移除資料的方式。

    可用值：

    • 快速移除。移除流程包含兩次循環覆寫資料：寫零和寫入偽隨機數字。該演算法的主要優勢是執行速度快。快速移除可以防止使用標準還原工具進行資料還原。
    • 俄羅斯聯邦，GOST 國標 P 50739-95。該演算法使用偽隨機數執行一次循環覆寫，防止使用常用工具恢複資料。根據俄羅斯國家技術委員會分類，該演算法對應於防護級別 2（共 6 級）。
    • 德國 VSITR 標準。執行七個循環覆寫。該演算法很可靠，但是需要大量的執行時間。
    • Bruce Schneier 演算法。該流程由七個循環覆寫組成。該方式與德國 VSITR 的不同點是其覆寫序列。這種資料移除加強方式屬於最可靠的方式之一。
    • 美國 NAVSO P-5239-26 (MFM) 標準和美國 NAVSO P-5239-26 (RLL) 標準。使用三個循環覆寫。該標準與其他方式的不同點在於覆寫資訊的次序。
    • 美國 DoD 5250.22-M 標準。該演算法執行三遍循環覆寫。該標準由美國國防部使用。

    永久移除資料的可信度和速度取決於選定的資料移除方式。

  6. 在開啟的視窗中，按一下“確定”確定資料移除。如果某些檔案未被移除，請嘗試在出現的視窗中按一下“重試”按鈕嘗試再次移除。若要選擇其他物件進行移除，請按一下“完成”按鈕。


未使用資料清理程式

隨著使用時間的逐漸增長，係統會積累暫存檔和或未使用的檔案。這些檔案會使用大量的磁碟空間以致影響系統效能，並且也有可能被惡意軟件佔用。

任何應用程式或作業系統在啟動時就會建立這些暫存檔。但是即使您關閉應用程式或作業系統，某些暫存檔仍未移除。

“未使用資料清理程式”可以偵測並移除以下檔案：

  • 系統事件日誌，其中記錄了所有活動應用程式的名稱；
  • 各種應用程式或更新實用工具（例如 Windows 更新程式）的事件日誌；
  • 系統連線日誌；
  • 網際網絡瀏覽器暫存檔（cookies）；
  • 安裝/移除應用程式後遺留的暫存檔；
  • 回收筒內容；
  • Temp 資料夾內的檔案有可能會增大至若干 G 大小。

除了從系統中移除未使用的檔案之外，精靈移除的檔案也會包含機密資料（密碼、使用者名稱、登錄單資料）。但是，要完全移除此類資料，我們建議使用“清理活動痕跡精靈”。

若要使用“未使用資料清理程式”，請執行以下操作：

  1. 開啟主程式視窗。
  2. 在該視窗的底部，按一下“進階工具”按鈕。

    “進階工具”視窗將開啟（請見下圖）。

  3. 在開啟視窗的“未使用資料清理程式”區域，按一下“執行”按鈕。

該精靈由一系列螢幕（步驟）組成，您可以使用“上一步”和“下一步”按鈕瀏覽。要在精靈完成工作後將其關閉，請按一下“完成”按鈕。要在任何步驟中停止精靈，請按一下“取消”按鈕。

讓我們詳細說明一下精靈步驟。

啟動精靈

該精靈的第一個視窗包含關於移除未使用資訊的資訊。

按一下“下一步”按鈕啟動精靈。

搜尋未使用的資料

精靈將搜尋電腦以尋找未使用的資料。掃描可能需要一些時間。搜尋完成後，精靈將自動進入下一步。

選擇動作以移除未使用的檔案

完成搜尋未使用的檔案之後，精靈將顯示可對這些檔案執行的操作清單。

該清單包含三組可用於清除線上活動痕跡的操作：

  • 強烈建議操作可消除對系統安全造成嚴重威脅的問題。
  • 建議操作有助於移除可能會帶來潛在威脅的資料。
  • 進階操作設計用於移除當前無害但是將來可能會對電腦安全造成威脅的資料。

預設情況下，Kaspersky PURE 執行所有建議和強烈建議的操作。

如果選定了操作一行中的選方塊，Kaspersky PURE 將執行該操作。

如果清除了操作一行中的選方塊，Kaspersky PURE 不會執行該操作。

如果您已在該精靈的第一步中選擇“復原變更項”，則該清單將顯示以前做出的可以復原的變更。

要檢視組中所包含操作，請按一下組名稱左側的 + 圖示。

要讓精靈執行某項操作，請選定位於相應操作說明左側的方塊。預設情況下，精靈執行所有建議和強烈建議的操作。如果您不希望執行某項操作，請取消選定操作旁邊的方塊。

不建議預設情況下清空該選方塊。這可能會危害您電腦的安全。

定義精靈將執行的一系列操作後，請按一下“下一步”按鈕。

未使用資料清理程式

精靈將執行上一步中選定操作。移除未使用的資訊可能需要花費一些時間。

清除未使用的資訊完成之後，該精靈將自動進行下一步驟。

執行精靈時，某些檔案（例如 Microsoft Windows 日誌檔案、Microsoft Office 事件日誌）可能正在被系統使用。要移除這些檔案，精靈將提示您重新啟動系統。

問題已成功修復

按一下“完成”按鈕，關閉精靈。


清理活動痕跡

使用者在電腦中的操作都已經記錄在作業系統中。系統記錄了以下資訊：

  • 使用者存取的網站和使用者輸入的搜尋條目的詳情
  • 有關啟動過的應用程式、開啟和儲存的檔案的資訊
  • Microsoft Windows 事件日誌條目
  • 其他使用者活動資訊

使用者操作中包含的可能會被入侵者或未經授權的使用者使用的機密資訊。

Kaspersky PURE 中包含了“清理活動痕跡精靈”，該精靈可以清除系統內使用者活動的痕跡。

啟動清理活動痕跡精靈：

  1. 開啟主程式視窗。
  2. 在視窗底部，選擇“進階工具”區域。
  3. 在開啟視窗的“清理活動痕跡”區域，按一下“執行”按鈕。

該精靈由一系列螢幕（步驟）組成，您可以使用“上一步”和“下一步”按鈕瀏覽。要在精靈完成工作後將其關閉，請按一下“完成”按鈕。要在任何步驟中停止精靈，請按一下“取消”按鈕。

讓我們詳細說明一下精靈步驟。

啟動精靈

確保選定“診斷使用者活動痕跡”選項後，按一下“下一步”按鈕啟動精靈。

搜尋活動痕跡

該精靈可搜尋電腦中惡意軟件活動的痕跡。掃描可能需要一些時間。搜尋完成後，精靈將自動進入下一步。

選擇清理活動痕跡操作

搜尋完成後，精靈將顯示偵測到的活動痕跡和將其清除的建議操作（參見下圖）。

該清單包含偵測到的活動痕跡以及清除方式。該清單包含三組可用於清除線上活動痕跡的操作：

  • 其它操作可消除不危險的活動痕跡。
  • 建議操作可消除帶來潛在危險的活動痕跡。
  • 強烈建議操作可消除造成嚴重安全威脅的活動痕跡。

預設情況下，Kaspersky PURE 執行所有建議和強烈建議的操作。

如果選定了操作一行中的選方塊，Kaspersky PURE 將執行該操作。

如果清除了操作一行中的選方塊，Kaspersky PURE 不會執行該操作。

如果您已在第一步選擇“復原變更項”，則該清單包含以前做出的可以復原的變更。

已移除的活動痕跡和消除這些痕跡的建議

要檢視組中所包含操作，請按一下組名稱左側的 + 圖示。

要讓精靈執行某項操作，請選定位於相應操作說明左側的方塊。預設情況下，精靈執行所有建議和強烈建議的操作。如果您不希望執行某項操作，請取消選定操作旁邊的方塊。

不建議預設情況下清空該選方塊。這可能會危害您電腦的安全。

定義精靈將執行的一系列操作後，請按一下“下一步”按鈕。

清理活動痕跡

精靈將執行上一步中選定操作。清除活動痕跡可能需要花費一些時間。若要清理某類活動痕跡，可能需要重新啟動電腦；該精靈將通知您該訊息。

活動痕跡清除完畢後，精靈將自動進入下一步。

問題已成功修復

如果您希望在結束 Kaspersky PURE 時自動清除所有使用者活動痕跡，請在精靈的最後一步選擇“每次結束 Kaspersky PURE 時都清除活動痕跡”選方塊。如果您打算使用精靈手動清除活動痕跡，請不要選定該方塊。

按一下“完成”按鈕，關閉精靈。


如何備份資料

防止丟失關鍵資料的主要方式就是在可靠的資料媒介上建立資料備份副本。Kaspersky PURE 將根據排程在特殊磁碟機上自動備份選定的資料，或使用者手動備份。

您可以使用智慧中央管理中心管理家庭網絡電腦上的資料備份。

若要執行備份，請執行以下操作：

  1. 開啟主程式視窗並按一下“備份”按鈕。
  2. 在開啟的“備份”視窗中，按一下“建立備份工作”按鈕。

    ”備份工作建立精靈“將啟動。

    讓我們更加詳細地回顧一下精靈的各個步驟：

    1. 在“工作類型”清單中，執行以下操作之一：
      • 選擇需要備份的資料類別。
      • 選擇“自定檔案” 選項以手動選擇要備份的檔案。
    2. 如果您已經在先前的步驟中選定了“自定檔案”選項，請在“資料夾”視窗中選擇要備份的檔案。
    3. 在“儲存”視窗中，執行以下操作之一：
      • 選擇包含要建立備份副本的儲存區。
      • 按一下“建立”按鈕以建立新儲存。

    若要確保資料安全，我們建議您在抽取式磁碟機上建立備份儲存。

    1. 在“排程”視窗中，設定工作啟動設定。

      如果您希望只備份資料一次，請清空“按排程執行工作”選方塊。

    2. 在“概要”視窗中，輸入新工作名稱，選擇“精靈完成時執行工作”選方塊，然後按一下“完成”按鈕。

從備份副本恢複資料：

  1. 開啟主程式視窗並按一下“備份”按鈕。
  2. 選擇“復原”區域。
  3. 選擇儲存了所需備份副本的儲存區，然後按一下“恢複資料”按鈕。

    “從儲存區恢複資料”視窗將開啟。

  4. 在開啟的視窗中，執行下列操作：
    1. 在“備份工作”下拉清單中選擇可以建立相關備份副本的工作。
    2. 在“日期”下來清單中選擇建立相關備份副本的日期和時間。
    3. 在“類別”下拉清單中選擇要復原的檔案的類別。
  5. 選擇您需要復原的檔案。若要執行操作，請選擇清單中相關檔案旁的選方塊。
  6. 按一下“恢複資料”按鈕。

    “復原”視窗將開啟。

  7. 在開啟的視窗中為需要復原的檔案選擇本機資料夾。
  8. 按一下“復原”按鈕。

    系統將恢核取定檔案的最近版本。


使用密碼限制存取 Kaspersky PURE 設定

電腦可能被擁有不同電腦知識水平的多位使用者使用。不同使用者未加限制地存取 Kaspersky PURE 和其設定構成了電腦的安全級別。

要限制對程式的存取，您可以設定管理員密碼並指定哪些操作應該要求輸入該密碼：

  • 修改程式設定值
  • 備份管理
  • 家庭網絡管理（網絡中電腦上的密碼必須相同）。
  • 管理家長監控
  • 結束程式
  • 移除程式

使用密碼限制對 Kaspersky PURE 的存取：

  1. 開啟主程式視窗。
  2. 在視窗頂部右側，按一下“設定”連結。

    程式設定視窗將開啟。

  3. 在設定視窗的上部分選擇“密碼”標籤（參見下圖）。

    設定視窗, 密碼區域

  4. 在視窗右側選擇“啟用密碼防護”選方塊，填寫“新密碼”和“確認密碼”欄位。
  5. 若要變更先前建立的密碼，請在“舊密碼”欄位中輸入密碼。
  6. 在“套用密碼至”設定中，指定應受密碼防護的應用程式的操作。
  7. 按一下“套用”按鈕可儲存變更。

忘記的密碼將無法復原。如果您忘記了密碼，請聯絡技術支援以復原對 Kaspersky PURE 設定的存取。


限制其他使用者使用電腦和網際網絡

安裝 Kaspersky PURE 完畢後，電腦使用者將不再受到任何限制。若要根據兒童和青少年限制電腦和網際網絡使用，使用者可以設定“上網控制”的設定。

如果您沒有使用密碼防護 Kaspersky PURE 設定，第一次啟動“上網控制”時，Kaspersky PURE 將建議您設定密碼以防護未經授權變更控制設定。然後您可以設定電腦上所有使用者使用電腦和網際網絡的限制。

若要為某個帳戶設定“上網控制”，請執行以下操作：

  1. 開啟主程式視窗並選擇“上網控制”按鈕。

    “電腦使用者”視窗將開啟，其中列出了電腦上建立的所有使用者賬戶。

  2. 為相關賬戶按一下“選擇控制級別”按鈕。
  3. 在“上網控制”視窗中執行以下操作之一：
    • 選擇預設的控制級別之一（資料收集、兒童角色或青少年角色）
    • 手動設定限制：
      1. 選擇“自定限制”項。
      2. 按一下“設定”按鈕。
      3. 在開啟的視窗中，在視窗左側的“設定”標籤中選擇限制類型，然後在右側視窗中指定控制設定。
      4. 按一下“確定”按鈕儲存已設定的設定。
  4. 按一下“家長監控”視窗中的“確定”按鈕。


暫停和復原電腦防護

暫停防護是指在一段時間內暫時禁用所有防護元件。

要暫停電腦的防護，請執行以下操作：

  1. 在工作列通知區域的程式圖示上按一下右鍵開啟上下文功能表，然後選擇“暫停防護”項。

    “暫停防護”視窗將開啟（請見下圖）。

    暫停防護視窗

  2. 在“暫停防護”視窗中，選擇復原防護前要經歷的時間隔。
    • 暫停時間 – 選擇以下下拉清單中的時間隔之後系統將復原防護。
    • 重新啟動前一直暫停 – 程式重新啟動或作業系統重新啟動之後防護將被啟用（假設已啟用自動啟動程式）。
    • 暫停 – 當您決定進行復原時防護將復原。

要復原電腦防護，請執行以下操作：

選擇工作列通知區域內程式圖示的上下文功能表中的“復原防護”項。


如何檢視有關程式操作的報告

Kaspersky PURE 將為每個元件建立操作報告。使用報告可以獲取有關程式操作的統計資訊（例如，程式在指定期間偵測到並處理了多少個惡意物件，在該期間內程式已經更新多少次，以及偵測到多少個垃圾郵件等等）。

若要檢視有關電腦防護的報告，請執行以下操作：

  1. 開啟主程式視窗並按一下“電腦防護”按鈕。

    系統將開啟“電腦防護”視窗。

  2. 透過按一下視窗頂部的“報告”連結轉至有關電腦防護的報告。

    電腦防護報告將以圖示形式顯示在“報告”視窗中。

  3. 如果您想檢視詳細的程式操作報告（例如，有關每個元件操作的報告），請按一下“報告”視窗下方的“詳細報告”按鈕。

    “詳細報告”視窗將開啟，其中以表格形式顯示了資料。為便於檢視報告，您可以選擇各種排序選項。


遠端管理防護家庭網絡電腦

“智慧中央管理中心”功能設計用於從管理員工作站遠端控制家庭網絡電腦上安裝的 Kaspersky PURE。

“智慧中央管理中心”允許您完成以下家庭網絡安全工作：

  • 檢視網絡中單個電腦上問題的清單並遠端修復某些問題
  • 同時在家庭網絡中的若干台電腦上執行病毒掃描
  • 同時在家庭網絡中的若干台電腦上更新資料庫

若要檢視網絡中特定電腦上安全問題的清單，請執行以下操作：

  1. 開啟主程式視窗，按一下該視窗下部的“智慧中央管理中心”按鈕。
  2. 在開啟的“智慧中央管理中心”視窗中，選擇您要檢視其問題清單的電腦，然後轉至“資訊”區域。
  3. 在視窗右側，選擇“問題清單”項。

    “防護狀態”視窗將開啟，其中顯示了在選定電腦上偵測到的有關安全問題的資訊。

若要掃描網絡中多台電腦以尋找病毒，請執行以下操作：

  1. 開啟主程式視窗，按一下該視窗下部的“智慧中央管理中心”按鈕。

    “智慧中央管理中心”視窗將開啟。

  2. 按一下“掃描病毒”連結可以開啟“成組掃描”視窗。
  3. 在“成組掃描”視窗中，選擇擁有所需掃描類型的標籤（完整掃描或關鍵區域掃描）。
  4. 選擇您要掃描的電腦，然後按一下“執行掃描”按鈕。

若要同時在若干台網絡電腦上更新資料庫，請執行以下操作：

  1. 開啟主程式視窗，按一下該視窗下部的“智慧中央管理中心”按鈕。

    “智慧中央管理中心”視窗將開啟。

  2. 按一下“更新資料庫”連結以開啟“成組更新”視窗。
  3. 在“成組更新”視窗中選擇您要更新其資料庫的電腦，然後按一下“執行更新”按鈕。


復原預設程式設定

您可以隨時復原卡巴斯基實驗室建議的預設 Kaspersky PURE 設定。使用者可以使用程式設定精靈復原設定。

“程式設定精靈”將為所有防護元件設定“建議”安全級別。復原建議的安全級別時，您可以選擇性地保留程式元件的先前設定的設定。

要復原垃圾郵件防護的預設設定：

  1. 開啟主程式視窗。
  2. 在視窗頂部，按一下“設定”連結。
  3. 在開啟的“設定”視窗中，按以下方式之一執行“程式設定精靈”：
    • 按一下視窗下部的“復原”連結；
    • 在視窗的上部，選擇“進階”區域，“管理設定”子區域，然後按一下“復原預設設定”區域內的“復原”按鈕（參見下圖）。

    設定視窗, 管理設定子區域

讓我們詳細說明一下精靈步驟。

啟動精靈

按一下“下一步”按鈕繼續精靈。

復原設定

該精靈頁面將顯示在訓練防火牆和防病毒防護元件時在 Kaspersky PURE 內累積的設定修改或使用者修改其設定的 Kaspersky PURE 防護元件。如果已經為任何元件建立了特殊設定，則這些設定也將顯示在該視窗中（參見下圖）。

復原設定視窗

特殊設定的範例包括垃圾郵件防護所使用的允許和阻止的詞彙和位址清單、受信任網址和 ISP 電話號碼清單、為程式元件建立的排除規則以及防火牆封包和程式篩選規則。

在使用 Kaspersky PURE 時，需要建立與單個工作和安全需求有關的特殊設定。卡巴斯基實驗室專家建議使用者在復原程式預設設定時保留特殊設定。

選擇要保留的設定旁的選方塊，然後按一下“下一步”。

分析系統

在該階段，係統將收集 Microsoft Windows 內已安裝應用程式的相關資訊。這些應用程式被新增到受信任應用程式的清單中，受信任應用程式在系統中執行的操作不受任何限制。

分析完成後，精靈將自動進入下一步。

完成復原

要完成精靈，請按一下“完成”按鈕。


將程式設定傳送到另一台安裝了 Kaspersky PURE 的電腦上

在設定該產品時，您可以將它的設定套用到其他電腦上安裝的 Kaspersky PURE。因此，該程式可以在兩台電腦上以完全相同的方式設定。該功能在某些場合下很有用，例如，當 Kaspersky PURE 安裝在您的家用電腦和辦公電腦上時。

Kaspersky PURE 設定將以三個階段從一台電腦移動至其他電腦。

  1. 將應用程式設定儲存在設定檔中。
  2. 將已儲存檔案移至另一台電腦（例如，透過電子郵件發送或使用卸除式資料介質）。
  3. 將設定檔中的設定套用於其他電腦中安裝的程式。

若要在設定檔中儲存 Kaspersky PURE 設定，請執行以下操作：

  1. 開啟主程式視窗。
  2. 在視窗頂部，按一下“設定”連結。
  3. 在“設定”視窗上部的“進階”區域，選擇“設定管理”子區域（參見下圖）。

    設定視窗, 管理設定子區域

  4. 按一下“管理設定”子區域中的“儲存”按鈕。
  5. 在開啟的視窗中，輸入設定檔的名稱及用於儲存該檔案的路徑。
  6. 按一下“確定”。

將設定檔中的設定套用於其他電腦中安裝的程式。

  1. 開啟主程式視窗。
  2. 在視窗頂部，按一下“設定”連結。
  3. 在“設定”視窗上部的“進階”區域，選擇“管理設定”子區域。
  4. 按一下“管理設定”子區域中的“載入”按鈕。
  5. 在開啟的視窗中，選擇要從中匯入 Kaspersky PURE 設定的檔案。
  6. 按一下“確定”。


建立和使用救援光碟

安裝完畢 Kaspersky PURE 並且第一次執行掃描時，建議您建立救援光碟。

應急盤是一個儲存在抽取式磁碟機（CD 或 USB 磁碟機）的卡巴斯基應急盤的副本。

以後，您將能夠使用救援光碟對感染病毒但無法使用其他方法（例如，使用防病毒程式）殺毒的電腦進行掃描和殺毒。

在本部分中

建立救援光碟

從救援光碟啟動電腦


建立救援光碟

建立救援光碟的過程包括用當前版本的卡巴斯基救援光碟建立磁碟鏡像（ISO 檔案），以及將磁碟鏡像寫入卸除式介質。

使用者可以從卡巴斯基實驗室伺服器下載原始磁碟鏡像，也可以從本機源複製鏡像。

使用者可以使用救援光碟建立精靈建立救援光碟。該精靈建立的 rescuecd.iso 檔案將儲存到電腦的硬碟上：

  • 在 Microsoft Windows XP 中的以下資料夾中：Documents and Settings\All Users\Application Data\Kaspersky Lab\AVP12\Data\Rdisk\；
  • Microsoft Windows Vista 和 Microsoft Windows 7 作業系統中的以下資料夾中：ProgramData\Kaspersky Lab\AVP12\Data\Rdisk\。ProgramData\Kaspersky Lab\AVP12\Data\Rdisk\。

若要建立救援光碟，請執行以下操作：

  1. 開啟主程式視窗。
  2. 在視窗底部，選擇“進階工具”區域。
  3. 在開啟的“卡巴斯基救援光碟”視窗中，按一下“儲存”按鈕。

    “卡巴斯基救援光碟建立精靈”視窗將開啟。

該精靈由一系列螢幕（步驟）組成，您可以使用“上一步”和“下一步”按鈕瀏覽。要在精靈完成工作後將其關閉，請按一下“完成”按鈕。要在任何步驟中停止精靈，請按一下“取消”按鈕。

讓我們詳細說明一下精靈步驟。

啟動精靈。尋找現有磁碟鏡像

該精靈的第一個視窗包含關於卡巴斯基救援光碟的資訊。

如果精靈在為此目的建立的某個資料夾中偵測到先前建立的磁碟鏡像，“使用現有卡巴斯基救援光碟鏡像”選方塊將顯示在鏡像的第一頁。選擇該選方塊可將找到的檔案用作原始磁碟鏡像，並直接執行“更新鏡像檔案”步驟（參見下文）。如果您不希望使用找到的磁碟鏡像，請清空該選方塊。該精靈將前進至“選擇磁碟鏡像源”視窗。

選擇磁碟鏡像源

如果您已經在第一個精靈視窗中選定“使用現有卡巴斯基救援光碟鏡像”選方塊，則該步驟將被略過。

在該步驟中，您應該從建議的選項中選擇磁碟鏡像源：

  • 如果您已經擁有救援光碟的燒錄副本，或者擁有為其準備並儲存到您的電腦或本機網絡資源的 ISO 鏡像，請選擇“從本機或網絡磁碟機複製 ISO 鏡像”。
  • 如果您沒有已燒錄的救援光碟鏡像，並且您希望從卡巴斯基實驗室伺服器下載（檔案大小大約為 175 MB），請選擇選項“從卡巴斯基伺服器下載 ISO 鏡像”。

複製/下載ISO鏡像

如果您已經在第一個精靈視窗中選定“使用現有卡巴斯基救援光碟鏡像”選方塊，則該步驟將被略過。

如果您已在上一步中選擇了“從本機或網絡磁碟機複製 ISO 鏡像”，請按一下“瀏覽”按鈕。在指定檔案位置之後，按一下“下一步”按鈕。磁碟鏡像複製進度將顯示在精靈視窗中。

如果您已在上一步中選擇了“從卡巴斯基實驗室伺服器下載 ISO 鏡像”，則會立即顯示下載磁碟鏡像的進度。

在完成 ISO 鏡像的複製或下載後，精靈將自動前進至下一步。

更新 ISO 鏡像檔案

更新磁碟鏡像檔案過程包括以下操作：

  • 更新防病毒資料庫；
  • 更新設定檔。

設定檔將確定是否能夠從抽取式磁碟機（例如帶有卡巴斯基救援光碟的 CD/DVD 或 USB 磁碟機）啟動電腦。

在更新防病毒資料庫時，程式將使用上次更新 Kaspersky PURE 時分發的資料庫。如果資料庫已嚴重過期，建議您更新並重新啟動“救援光碟建立精靈”。

若要開始更新磁碟鏡像檔案，請按一下“下一步”按鈕。精靈視窗中將顯示更新的進度。

在磁碟機上燒錄磁碟鏡像

在該步驟中，精靈將提示使用者磁碟鏡像已成功建立，並且可以將磁碟鏡像寫入到某個磁碟機。

指定應寫入卡巴斯基救援光碟的磁碟機：

  • 若要寫入 CD / DVD，請選擇選項“燒錄至 CD/DVD”並指定您要寫入磁碟鏡像的磁碟。
  • 若要寫入 USB 裝置，請選擇選項“燒錄至 USB 快閃記憶體磁碟機”並指定您要寫入磁碟鏡像的裝置。

    卡巴斯基實驗室專家不建議將磁碟鏡像儲存在非私人於資料儲存的磁碟機上，例如智慧手機、行動電話、平板電腦或 MP3 播放器。用於儲存磁碟鏡像後，此類裝置可能功能不正常。

  • 要在您的電腦硬碟上或您可以透過網絡存取的另一台電腦的硬碟上燒錄磁碟鏡像，請選擇“儲存磁碟鏡像到本機檔案或網絡磁碟機”，並且指定要在其中燒錄磁碟鏡像的資料夾以及 ISO 檔案的名稱。

問題已成功修復

要完成精靈，請按一下“完成”按鈕。如果病毒或惡意軟件阻止電腦啟動並且阻止 Kaspersky PURE 啟動，您可以使用救援光碟啟動電腦。


從救援光碟啟動電腦

如果作業系統由於病毒攻擊而無法啟動，請使用救援光碟。

啟動作業系統需要帶有卡巴斯基救援光碟的 CD/DVD 或 USB 裝置。

有時可能無法從卸除式資料媒介啟動電腦。特別是，某些過時的電腦型號不支援該模式。在關閉您的電腦以便隨後從卸除式資料媒介啟動之前，請確保可以執行該操作。

從救援光碟啟動您的電腦：

  1. 在 BIOS 設定中，啟用從 CD/DVD 或 USB 裝置啟動的功能（有關詳細資訊，請參閱電腦主機板文件）。
  2. 將帶有卡巴斯基救援光碟的 CD / DVD 放入 CD ROM 或者將 USB 裝置連線至受感染的電腦。
  3. 重新啟動電腦。

有關如何使用救援光碟的詳細資訊，請參閱《卡巴斯基救援光碟使用者指南》。


聯絡技術支援

本節提供有關如何獲取技術支援以及應該滿足哪些條件才能獲取技術支援服務說明的資訊。

本“說明”部分內容

如何獲得技術支援

電話技術支援

透過“我的卡巴斯基賬戶”獲取技術支援

使用追蹤檔案和 AVZ 指令碼


如何獲得技術支援

如果您未在程式文件或其中一個有關程式的資訊源中找到問題的解決方案，建議您與卡巴斯基實驗室的技術支援服務部門聯絡。技術支援專家將為您解答有關安裝和使用程式的所有問題。

在聯絡技術支援之前，請閱讀支援規則。

您可以使用下列方式之一與技術支援部門聯絡：

  • 電話。您可透過這種方式請教我們的俄文或國際技術支援專家。
  • 透過在技術支援服務網站上從您的卡巴斯基帳號發送查詢。該方法使您可以透過請求表單聯絡技術支援專家。

技術支援僅提供給已購買商業版產品授權的使用者。使用試用版程式的使用者不會獲得技術支援。


電話技術支援

如果出現緊急問題，您可以給俄文或國際技術支援部門的專家打電話。

與技術支援部門聯絡之前，請閱讀支援規則。這可以讓我們的專家更加快速地幫助您。


透過“我的卡巴斯基賬戶”獲取技術支援

“我的卡巴斯基賬戶”是您在技術支援服務網站上的個人區域。

要存取“我的卡巴斯基賬戶”，您應該在註冊頁面上完成註冊過程。輸入您的電子郵件位址和密碼，以登入“我的卡巴斯基賬戶”。

在“我的卡巴斯基帳號”中，您可以執行下列操作：

  • 與技術支援服務和病毒實驗室聯絡；
  • 與技術支援服務聯絡且無須使用電子郵件；
  • 即時跟蹤您的請求的狀態。
  • 檢視您向技術支援服務提出的請求的詳細歷史記錄；
  • 接收授權檔副本（如果授權檔已丟失或移除）。

電子郵件技術支援

您可以用俄文、英文、德文、法文或西班牙文向技術支援服務發送線上請求。

您應該在線上請求表單的欄位中指定以下資料：

  • 請求類型；
  • 程式名稱和版本號；
  • 請求說明；
  • 客戶 ID 和密碼；
  • 電子郵件位址。

技術支援服務專家將向您的“我的卡巴斯基帳號”和您在您的線上請求中指定的電子郵件位址發送您提出的問題的答案。

向病毒實驗室發送線上請求

有些請求應該發送給病毒實驗室而不是技術支援服務。

您可將下列類型的請求發送至病毒實驗室：

  • 未知的惡意程式 – 您懷疑某個檔案包含病毒，但是 Kaspersky PURE 沒有將其標識為感染病毒的檔案。

    病毒實驗室專家將分析您發送的惡意程式碼。如果他們偵測到以前未知的病毒，將在資料庫中新增相應的描述，更新防病毒應用程式時即可用。

  • 錯誤警報 – Kaspersky PURE 將檔案分類為病毒，但您確信檔案不是病毒。
  • 請求惡意程式說明 – 您想要使用病毒名稱接收 Kaspersky PURE 偵測到的病毒的說明。

您還可以從待用請求表單的頁面向病毒實驗室發送請求，而無需註冊“我的卡巴斯基帳號”。在此頁面中，您無需說明應用程式啟動碼。


使用追蹤檔案和 AVZ 指令碼

在將您遇到的問題通知技術支援專家後，他們可能會要求您建立一份包含有關您的作業系統資訊的報告，然後將報告發送給技術支援。另外，技術支援專家還可能要求您建立追蹤檔案。追蹤檔案有助於逐句跟蹤程式指令的執行，並偵測程式執行時出現錯誤的陳述式。

在技術支援專家分析您所發送的資料後，他們可以建立 AVZ 指令碼並將其發送給您。透過執行 AVZ 指令碼，您可以分析惡意程式碼的活動過程，掃描系統以偵測惡意程式碼，清除/移除感染檔案，並且建立有關係統掃描結果的報告。

在本部分中

建立系統狀態報告

建立跟蹤檔案

發送資料檔案

執行 AVZ 指令碼


建立系統狀態報告

建立系統狀態報告：

  1. 開啟主程式視窗。
  2. 按一下主視窗底部的“支援”連結以開啟“支援”視窗，然後按一下“跟蹤檔案”連結。
  3. 在開啟的“跟蹤檔案”視窗中，按一下“建立系統狀態報告”按鈕。

系統狀態報告是以 HTML 和 XML 格式建立的，並且儲存在壓縮檔案 sysinfo.zip 中。一旦收集資訊完畢，您就可以檢視報告。

若要檢視報告：

  1. 開啟主程式視窗。
  2. 按一下主視窗底部的“支援”連結以開啟“支援”視窗，然後按一下“跟蹤檔案”連結。
  3. 在開啟的“跟蹤檔案”視窗中，按一下“下一步”按鈕。
  4. 開啟包含報告檔案的 sysinfo.zip 壓縮檔案。


建立跟蹤檔案

要建立跟蹤檔案，請執行以下操作：

  1. 開啟主程式視窗。
  2. 按一下主視窗底部的“支援”連結以開啟“支援”視窗，然後按一下“跟蹤檔案”連結。
  3. 在開啟的“跟蹤檔案”視窗中的“跟蹤”區域，從下拉清單中選擇跟蹤級別。

    有關所需跟蹤級別的資訊，建議您聯絡技術支援專家。如果缺乏技術支援專家的指導，建議您將跟蹤級別設定為 500。

  4. 要啟動跟蹤過程，請按一下“啟用”按鈕。
  5. 重現導致出現問題的情景。
  6. 要停止跟蹤過程，請按一下“禁用”按鈕。

您可以切換到將跟蹤結果上傳到卡巴斯基實驗室的伺服器。


發送資料檔案

在您建立追蹤檔案和系統狀態報告後，您需要將其發送給卡巴斯基實驗室技術支援專家。

您將需要一個請求號以便將資料檔案上傳到技術支援伺服器。如果您的請求已啟動，則會在技術支援網站上的“我的卡巴斯基賬戶”中提供該號碼。

若要將資料檔案上傳到技術支援伺服器，請執行下列操作：

  1. 開啟主程式視窗。
  2. 按一下主視窗底部的“支援”連結以開啟“支援”視窗，然後按一下“跟蹤檔案”連結。
  3. 在開啟的“跟蹤檔案”視窗中，在“操作”區域中按一下“將技術支援資訊上傳到伺服器”按鈕。

    “向伺服器上傳資訊以獲得技術支援”視窗將開啟。

  4. 選中您想要發送給技術支援的追蹤檔案旁邊的選方塊，然後按一下“發送”按鈕。

    “請求編號”視窗將開啟。

  5. 指定透過“我的卡巴斯基帳號”與技術支援服務聯絡時分配給您的請求編號，然後按一下“確定”按鈕。

所選資料檔案將被打包和發送給技術支援伺服器。

如果由於任何原因您無法聯絡技術支援，您可以將資料檔案儲存在您的電腦中，稍後透過“我的卡巴斯基賬戶”發送。

將資料檔案儲存到磁碟：

  1. 開啟主程式視窗。
  2. 按一下主視窗底部的“支援”連結以開啟“支援”視窗，然後按一下“跟蹤檔案”連結。
  3. 在開啟的“跟蹤檔案”視窗中，在“操作”區域中按一下“將技術支援資訊上傳到伺服器”按鈕。

    “向伺服器上傳資訊以獲得技術支援”視窗將開啟。

  4. 選中您想要發送給技術支援的追蹤檔案旁邊的選方塊，然後按一下“發送”按鈕。

    “請求編號”視窗將開啟。

  5. 按一下“取消”按鈕，然後透過在開啟的視窗中按一下“是”按鈕確認將檔案儲存到磁碟上。

    壓縮檔案儲存視窗將開啟。

  6. 指定壓縮檔名並確認儲存。

可以從“我的卡巴斯基賬戶”中將所建立的壓縮檔案發送給技術支援。


執行 AVZ 指令碼

建議您不要變更從卡巴斯基實驗室專家那裡收到的 AVZ 指令碼的文字。如果在指令碼執行過程中發生問題，請與技術支援聯絡。

若要執行 AVZ 指令碼，請執行以下操作：

  1. 開啟主程式視窗。
  2. 按一下主視窗底部的“支援”連結以開啟“支援”視窗，然後按一下“跟蹤檔案”連結。
  3. 在開啟的“跟蹤檔案”視窗中，按一下“執行 AVZ 指令碼”按鈕。

指令碼成功執行之後將關閉精靈。如果在指令碼執行錯誤過程中發生錯誤，精靈會顯示相關訊息。


應用程式

本節提供對文件文字進行補充的資訊。

本“說明”部分內容

信任組

排除規則中的遮罩


信任組

Kaspersky PURE 將根據每個應用程式給電腦帶來的危險級別對電腦上啟動的所用應用程式生成信任組。

存在以下信任組：

  • 受信任組。該組包括由受信任供應商進行數位簽章的應用程式，以及在受信任應用程式資料庫中記錄的應用程式。這些應用程式在系統中執行時，程式不套用任何限制。此類應用程式的活動由免疫防護和檔案防護進行監控。
  • 低限制組。該組包括的應用程式既未經受信任供應商進行數位簽章，也未記錄到受信任應用程式資料庫中，但具有較低的危險等級（按照來自卡巴斯基安全網絡服務的資料）。程式允許這些應用程式執行某些操作，例如存取其他處理序、控制系統、無需通知使用者即可存取網絡。大多數操作需要使用者的授權。
  • 高限制。該組包括的應用程式既未經數位簽章，也未記錄到受信任應用程式資料庫中。這些應用程式擁有較高的威脅評級。該組中的應用程式需要獲得使用者的確認才能在系統中執行許多可能的操作。
  • 不信任組。該組包括的應用程式既未經數位簽章，也未記錄到受信任應用程式資料庫中。這些應用程式擁有非常高的威脅評級。Kaspersky PURE 將阻止此類應用程式的任何活動。


排除規則中的遮罩

本部分介紹建立排除規則時可使用的遮罩。您可以使用排除規則指定 Kaspersky PURE 不掃描哪些類型的威脅、檔案或資料夾。

在本部分中

允許的檔案和資料夾排除遮罩

允許的威脅類型遮罩


允許的檔案和資料夾排除遮罩

要從掃描中排除檔案和資料夾，可以使用以下類型的遮罩：

  1. 不帶檔案位置的遮罩，例如：
    • *.exe – 所有帶有 .exe 副檔名的檔案；
    • *.ex?– 副檔名以 "ex" 開頭的所有檔案，其中 "?" 代表任意單字元；
    • test – 所有名為"test"的檔案。
  2. 帶有絕對檔案位置的遮罩，例如：
    • C:\dir\*.* 或 C:\dir\* 或 C:\dir\ – C:\dir\ 資料夾內的所有檔案；
    • C:\dir\*.exe – 在 C:\dir\ 資料夾內所有帶有副檔名 exe 的檔案。
    • C:\dir\*.ex?– 在 C:\dir\ 資料夾內副檔名以"ex"開頭的所有檔案，其中 ? 可取代為任意單字元；
    • C:\dir\test – 僅 C:\dir\test 檔案。
  3. 檔案位置遮罩，例如：
    • dir\*.* 或 dir\* 或 dir\ – 所有 dir\ 資料夾內的所有檔案；
    • dir\test – dir\ 資料夾內的所有 test 檔案；
    • dir\*.exe – 所有 dir\ 資料夾內帶有副檔名 exe 的所有檔案；
    • dir\*.ex?– 在所有 dir\ 資料夾內副檔名以"ex"開頭的所有檔案，其中"?"可取代為任意單字元。

僅當您根據病毒百科全書指定威脅類型的定義時才能使用 *.* 和 * 副檔名。在這種情況下，程式不會在任何物件中偵測指定的威脅。使用這些遮罩而不指定類別與禁用防護等效.設定排除時，不建議您選擇使用"subst"指令根據檔案系統資料夾建立的虛擬磁碟，也不建議您選擇使用對應網絡資料夾的磁碟。不同的資源可能擁有不同使用者定義的相同磁碟名稱，這樣將導致錯誤地觸發排除規則。


允許的威脅類型遮罩

根據病毒百科全書中的分類向排除規則新增威脅時，可使用以下設定：

  • 網站 www.securelist.com 上病毒百科全書中顯示的威脅全名，例如，not-a-virus:RiskWare.RemoteAdmin.RA.311 或 Flooder.Win32.Fuxx。
  • 以遮罩顯示的威脅名稱，例如：
    • not-a-virus* – 從掃描中排除那些可能被入侵者利用以破壞電腦或資料的合法程式或開玩笑的程式；
    • *Riskware.*– 從掃描中排除可能被入侵者用於損害使用者電腦或資料的所有合法程式；
    • *RemoteAdmin.*– 從掃描中排除所有版本的遠端管理程式。


術語表

啟動程式

將程式切換為全功能模式。程式啟動將由使用者在程式安裝完畢後進行操作。您應該擁有啟動碼或金鑰檔案以啟動程式。

程式模組

包括在程式安裝檔案中的檔案，這些檔案實現程式的核心功能。程式執行的各種類型的工作（即時防護、按需掃描、更新）都對應於單獨的可執行模組。從主程式視窗中啟動電腦完整掃描時，您便啟動了該工作的模組。

應用程式設定

適用於所有類型的程式工作的一般設定，可在總體上規範其操作，例如，程式效能、日誌記錄和備份設定。

可用更新

卡巴斯基實驗室程式的模組更新包，其中包含了在某個特定時間隔中發佈的一套緊急補綴以及對程式架構的修改。

備份儲存

在備份工作期間選定用於建立檔案備份副本的磁碟空間或抽取式磁碟機空間。

阻止物件

拒絕從外部應用程式存取物件。無法讀取、執行、變更或移除被阻止的物件。

壓縮檔案

包含解壓縮程式以及作業系統執行該程式指導的壓縮檔案。

保險箱

設計用於儲存機密資料的一個加密物件。保險箱是儲存了檔案和資料夾的受密碼防護的卸除式虛擬磁碟機。

Kaspersky PURE 程式必須安裝在可以使用保險箱功能的電腦上。

危險物件

包含病毒的物件。建議您不要存取這些物件，因為它們可能導致您的電腦感染病毒。一旦偵測到受感染物件，我們會建議您使用其中一個卡巴斯基實驗室程式將其清除，或者如果若解毒失敗則刪除。

可疑網址的資料庫

其內容被視為存在危險的網址清單。這是一個由卡巴斯基實驗室專家建立的清單。它會定期更新，並且會包含在卡巴斯基實驗室應用程式分發包中。

釣魚網頁位址資料庫

卡巴斯基實驗室專家確定的與釣魚有關的網頁位址清單。該資料庫會定期更新，並且會包含在卡巴斯基實驗室應用程式分發包中。

資料庫

包含卡巴斯基實驗室在發佈資料庫時已知的電腦安全威脅的資料庫。資料庫中包含的記錄可以在掃描的物件中偵測惡意程式碼。該資料庫由卡巴斯基實驗室專家建立並且每小時都會更新。

移除物件

處理物件的最終方法，會物件從其原始位置（硬碟磁碟機、資料夾、網絡資源）將其移除。建議為無法殺毒的危險物件（無論是何原因）套用此方法。

數位簽章

嵌入到文件或應用程式的一個加密資料塊。數位簽章用於辨識文件或應用程式的作者。若要建立數位簽章，文件或應用程式作者必須擁有可提供作者身份的數位憑證

數位簽章可讓您辨識資料源和資料完整性，防護作品被仿製。

重新啟動時清除物件

處理清除時被其他應用程式使用的受感染物件的一種方法。由建立受感染物件的副本、為建立的副本殺毒以及在下次系統重新啟動後用殺過毒的副本取代原始的受感染物件組成。

殺毒

一種處理受感染物件的方法，這會導致全部或部分資料復原。並非所有受感染的物件都能被殺毒。

磁碟引導扇區

引導扇區是電腦的硬碟磁碟機、軟碟或其他資料儲存裝置上的特殊區域。它包含有關磁碟的檔案系統以及負責啟動作業系統的引導載入處理序程式的資訊。

存在大量可感染引導扇區的病毒，稱為引導型病毒。卡巴斯基實驗室程式允許掃描引導扇區的病毒，如果發現感染了病毒則會將其清除。

網域名稱伺服器 (DNS)

將主機（電腦或其他網絡裝置）的名稱轉換為 IP 位址的分散式系統。TCP/IP 網絡中的 DNS 功能。作為一個特殊的情況，DNS 可以同時儲存和處理反向請求，並根據主機的 IP 位址（PTR 記錄）確定主機名。解析 DNS 名稱通常由網絡應用程式而不是使用者執行。

電子郵件資料庫

包含特殊格式的電子郵件並儲存在您電腦上的資料庫。每封傳入/傳出電子郵件在收到/發送之後均儲存在郵件資料庫中。在對電腦執行完全掃描時會掃描這些資料庫。

如果啟用了即時防護，則會在接收和發送傳入和傳出電子郵件時即時分析病毒。

事件嚴重性

在卡巴斯基實驗室程式操作過程中遇到的事件的內容。四個嚴重級別如下：

  • 關鍵事件。
  • 錯誤。
  • 警告。
  • 資訊。

根據事件發生時的情況，相同類型的事件可能具有不同的嚴重級別。

排除物件

排除物件是由卡巴斯基實驗室程式從掃描操作中排除的物件。您可以根據病毒百科全書的分類，按威脅類型排除掃描某些格式的檔案、檔案遮罩、特定區域（例如資料夾或程式）、應用程式處理序或物件。每個遮罩都可以分配有一系列排除物件。

誤報

當卡巴斯基實驗室應用程式由於未受感染檔案的簽章與病毒的簽章類似而將其報告為受感染的檔案時，就發生了誤報。

檔案遮罩

使用萬用字元表示檔名。檔案遮罩中使用的兩個標準萬用字元為 * 和 ?，其中 * 表示任意數目的任意字元，? 表示任一單個字元。

郵件頭

檔案或訊息開頭的資訊，由檔案（或訊息）狀態和處理的低級資料組成。特別是，電子郵件訊息頭包含有關發件人、收件者和日期的資訊等資料。

啟發式分析器

一種可以偵測尚未被新增至卡巴斯基實驗室資料庫的威脅資訊的技術。啟發式分析器可以偵測其在系統內的行為與此類威脅的行為相似的物件。啟發式分析程式偵測出的檔案將被視為疑似受感染。例如，如果某個物件包含某種惡意物件的指令序列（開啟檔案、寫入檔案），則該物件將被認定為疑似受感染。

iChecker 技術

iChecker 是一種透過排除自上次掃描後保持未變更的物件（只要掃描參數（防病毒資料庫和設定）未變更）從而提高防病毒掃描速度的一種技術。每個檔案的資訊均儲存在特殊資料庫中。此技術用於即時防護和按需掃描模式中。

例如，如果卡巴斯基實驗室程式掃描了壓縮檔案並分配了未被感染狀態，則下次程式將略過此壓縮檔案，除非該檔案已變更或者掃描設定已變更。如果透過新增新物件、修改掃描設定或更新防病毒資料庫變更了壓縮檔案內容，則會重新掃描壓縮檔案。

iChecker 技術的限制：

  • 此技術不適用於大型檔案，因為掃描檔案比檢查檔案自上次掃描之後是否已修改要快；
  • 該技術支援的格式數量有限：（EXE、DLL、LNK、TTF、INF、SYS、COM、CHM、ZIP、RAR）。
不相容的應用程式

不支援透過 Kaspersky PURE 管理的來自協力廠商開發者的防病毒應用程式或卡巴斯基實驗室程式。

已感染的物件

其程式碼片段完全比對已知威脅的程式碼片段的物件。卡巴斯基實驗室不建議使用此類物件。

攔截程式

負責掃描特定類型電子郵件的程式子元件。特定於您安裝的攔截機集取決於程式將被部署的角色或者角色集合。

Internet 協定 (IP)

Internet 的基本協定，自 1974 年開發以來未曾變更過。它執行從一台電腦到另一台電腦傳輸資料的基本操作，並作為 TCP 和 UDP 等進階協定的基礎。管理連線和錯誤處理。NAT 和隱藏等技術使得使用少量 IP 位址（或者甚至一個位址）隱藏大量的私人網絡成為可能，從而可以使用相對有限的 IPv4 位址空間滿足不斷增長的 Internet 需求。

卡巴斯基實驗室更新伺服器

接收防病毒資料庫和程式模組更新的卡巴斯基實驗室伺服器。

卡巴斯基安全網絡 (KSN)

一種線上服務組織結構，可提供對卡巴斯基實驗室線上知識庫的存取，其中包含與檔案、網絡資源和軟件相關的信譽資訊。使用卡巴斯基安全網絡中的資料可確保在遇到新型威脅時Kaspersky Internet Security能夠做出更快速的回應，提高一些防護元件的效能並降低誤報的風險。

產品授權有效期

產品授權有效期是指某個時間段內您可以存取程式功能並且有權使用進階服務。您可以使用的服務取決於產品授權的類型。

允許發件人清單

（也稱為位址白名單）

卡巴斯基實驗室程式不應掃描訊息的來源電子郵件位址清單。

允許網址清單

卡巴斯基實驗室程式不阻止對其存取的遮罩以及網絡資來源位址的清單。程式設定設定期間由使用者建立的位址清單。

阻止發件人清單

（也稱為位址黑名單）

無論內容是什麼，卡巴斯基實驗室程式均應阻止訊息的來源電子郵件位址清單。

阻止網址清單

卡巴斯基實驗室程式阻止對其存取的遮罩以及網絡資來源位址的清單。程式設定設定期間由使用者建立的位址清單。

已檢查網址清單

卡巴斯基實驗室程式必須掃描是否存在惡意物件的遮罩和網絡資來源位址的清單。

受信任網站位址清單

使用者信任其內容的遮罩和網絡資來源位址的清單。卡巴斯基實驗室程式不會掃描清單項目對應的網頁中是否存在惡意物件。

主密碼

一個防護密碼管理員並提供對資料進行存取的密碼。

移除訊息

處理電子郵件的方法，永久移除郵件。建議為確實包含垃圾郵件或惡意軟件的訊息套用此方法。移除訊息之前，程式會在備份區中儲存訊息的副本（除非禁用了此選項）。

要監控的物件

透過 HTTP、FTP 或 SMTP 協定穿過防火牆傳輸的併發送給卡巴斯基實驗室程式以進行掃描的檔案。

淫穢訊息

包含攻擊性語言的電子郵件訊息。

釣魚

一種網際網絡詐欺行為，包括發送電子郵件以便竊取隱私資訊 - 通常是各種金融資料。

潛在可感染的物件

某些物件因其結構或格式，可被入侵者作為“容器”用來儲存和分發惡意程式碼。通常這些都是帶有 .com, .exe, and .dll 副檔名的可執行檔。這類檔案中，惡意程式碼入侵的風險相當高。

疑似已感染物件

其程式碼包含已知威脅或程式碼的修改程式碼的物件，其行為與此類威脅相似。

疑似垃圾郵件

掃描時未被明確視為垃圾郵件但是似乎可疑的訊息（例如，某些類型的郵件和廣告訊息）。

防護狀態

當前防護狀態，定義了電腦安全級別。

協定

明確定義和標準化管理用戶端與伺服器之間互動的規則集。與兩者關聯的常見協定和服務包括 HTTP (WWW)、FTP 和 NNTP（新聞）。

Proxy伺服器

一種電腦網絡服務，允許使用者向其他網絡服務發送間接請求。首先，使用者連線到Proxy伺服器並向位於其他伺服器上的資源（如檔案）發送請求。接著，Proxy伺服器連線到指定的伺服器並從中獲得資源，或者從其自身快取返回資源（如果代理有自己的快取）。在某些情況下，使用者的請求或伺服器的回應會由Proxy伺服器修改以供特定用途。

隔離區

卡巴斯基實驗室程式存放已偵測到的疑似感染檔案的資料夾。被隔離的物件以加密格式儲存，以防止對電腦造成任何影響。

物件隔離

一種處理“疑似感染物件”的方法，對此物件的存取將被阻止，該物件將從其原始位置移動至隔離資料夾並且在該資料夾內以加密形式儲存，以便隔離威脅。

即時防護

程式的操作模式，即時掃描物件是否存在惡意程式碼。

程式會攔截開啟任意物件的所有嘗試（讀取、寫入或執行）並掃描物件是否存在威脅。未感染的物件會傳送給使用者；包含威脅或可疑包含威脅的物件會根據工作設定進行處理（清除、移除或隔離）。

還原

將物件從隔離區或備份區復原至其在隔離、殺毒或移除前所在的原始位置或復原至使用者定義的資料夾。

Rootkit

為掩蓋入侵者或惡意軟件在系統中留下的蹤跡而開發的一個或一組應用程式。

在 Windows 作業系統中，Rootkit 通常是指侵入系統並攔截系統函數 (Windows API) 的程式。被截留和修改過的底層 API 功能允許此類程式秘密地安靜地存在於作業系統中。Rootkit 通常也會遮罩任何儲存在磁碟磁碟機中的任何處理序、資料夾和檔案，也會存在於登錄機碼中，如果登錄中需要說明該 Rootkit 的設定。許多 rootkit 在系統中安裝它們自己的驅動程式和服務（它們也是“不可見”的）。

指令碼

一般說來，較小的電腦程式或程式的獨立部分（功能）開發用來執行特定的小工作。這最常用於嵌入超文字中的程式。例如，當您開啟某個網站時，指令碼即開始執行。

如果啟用了即時防護，程式會跟蹤指令碼的啟動過程，攔截它們並掃描病毒。根據掃描結果，您可以阻止或允許指令碼執行。

安全級別

安全級別作為預先設定的元件設定定義。

垃圾郵件

通常包含廣告資訊的非法群發電子郵件。

啟動物件

安裝在電腦中以便正常啟動和執行的軟件和作業系統所需的一系列應用程式。每當啟動時，作業系統便啟動這些物件。病毒可以準確攻擊這些物件，從而阻止作業系統啟動（舉例而言）。

子網絡遮罩

子網絡遮罩（也稱為網絡遮罩）和網絡位址確定網絡中的電腦位址。

工作

卡巴斯基實驗室程式執行的功能稱為工作，例如：檔案實施防護、電腦完整掃描和資料庫更新。

工作設定

特定工作的程式設定。

威脅級別

應用程式對作業系統來說危險的級別。該級別是根據以下兩類標準使用啟發式分析計算得出的：

  • 靜態（例如應用程式可執行檔的相關資訊：大小、建立日期等）；
  • 動態，在虛擬環境下用於模擬應用程式操作（分析應用程式對系統功能的呼叫）。

這些威脅級別可用於偵測常見惡意軟件的行為。威脅級別越低，允許該應用程式在系統中執行的操作就越多。

流量掃描

使用來自透過所有協定（例如 HTTP、FTP 等）傳輸的物件資料庫的最新版本中的資訊的即時掃描。

受信任程式

一種程式處理序，其檔案操作不會由卡巴斯基實驗室的程式以即時防護模式監控。換句話說，不會掃描受信任程式執行、開啟或儲存的物件。

未知病毒

尚未在資料庫中註冊的新病毒。通常是由程式使用啟發式分析在物件中偵測到的未知病毒，以及分類為疑似感染的物件。

更新

取代/新增從卡巴斯基實驗室更新伺服器下載的新檔案（資料庫或程式模組）的程式。

更新包

用於更新程式模組的檔案包。卡巴斯基實驗室程式會從卡巴斯基實驗室更新伺服器複製更新包並自動安裝和應用它們。

更新資料庫

由卡巴斯基實驗室程式執行的其中一個功能，啟用後可使電腦保持最新狀態。更新期間，程式將從卡巴斯基實驗室更新伺服器下載其資料庫和模組並自動安裝套用它們。

緊急更新

卡巴斯基實驗室程式模組的關鍵更新。

病毒活動積分

在特定時間內指定類型的事件被允許發生的最大數量，超過該數量時就被解讀為增高的病毒活動並看做是一種病毒攻擊。在病毒爆發期間該功能很重要，因為它能夠提醒管理員及時回應病毒攻擊威脅。

病毒爆發

使電腦感染病毒的一系列蓄意嘗試。

病毒爆發計數器

生成病毒爆發威脅的通知所基於的範本。病毒爆發計數器包括確定病毒活動積分、傳播方式、已發送訊息文字的設定組合。


卡巴斯基實驗室

卡巴斯基實驗室軟件因其針對病毒、惡意軟件、垃圾郵件、網絡和駭客攻擊以及其他威脅提供的安全防護而享譽全球。

2008 年，卡巴斯基實驗室被評為世界前四終端使用者資訊安全軟件解決方案提供商（IDC Worldwide Endpoint Security Revenue by Vendor）。根據 COMCON 調查“TGI-Russia 2009”的結果，卡巴斯基實驗室是俄羅斯家庭使用者首選的電腦防護系統開發商。

卡巴斯基實驗室 1997 年成立於俄羅斯。如今，它已成長為一家總部位於莫斯科的國際性企業集團，擁有五個地區性部門，分別管理著集團公司在俄羅斯、西歐和東歐、中東、非洲、北美和南美、日本、中國及亞太地區其他國家/地區的經營活動。該公司聘用了 2000 多名合格專家。

產品。卡巴斯基實驗室的產品可為所有系統（從家用電腦到大公司網絡）提供防護。

個人產品種類繁多，包括用於桌上型機、筆記本、便攜電腦和智慧手機以及其他行動裝置的防病毒應用程式。

卡巴斯基實驗室提供多種程式和服務，用以防護工作站、檔案、網絡伺服器、郵件閘道器和防火牆。透過與卡巴斯基實驗室的集中管理系統配合使用，這些解決方案可以確保為公司和企業提供有效的抵禦電腦威脅的防護。卡巴斯基實驗室的產品透過了大型實驗室的測試認證，可相容許多電腦應用程式提供商的軟件，而且已經對很多硬體平台進行了執行最佳化。

卡巴斯基實驗室的病毒分析工作全天候不間斷進行。每天他們都會發現數百種新的電腦威脅，並建立工具來進行偵測和殺毒，還會將其納入卡巴斯基實驗室所使用的資料庫中。卡巴斯基實驗室的防病毒資料庫每小時更新一次；垃圾郵件防護資料庫每五分鐘更新一次。

技術。許多現在已經成為現代防病毒工具組成部分的技術最初都是由卡巴斯基實驗室開發的。很多其他開發人員在其產品中使用卡巴斯基防病毒核心也就不足為奇了，這包括：SafeNet（美國）、Alt-N Technologies（美國）、Blue Coat Systems（美國）、Check Point Software Technologies（以色列）、Clearswift (UK), CommuniGate Systems（美國）、Critical Path（愛爾蘭）、D-Link（中國台灣）、M86 Security（美國）、GFI（馬爾他）、IBM（美國）、Juniper Networks（美國）、LANDesk（美國）、Microsoft（美國）、NETASQ （法國）、NETGEAR（美國）、Parallels（俄羅斯）、SonicWALL（美國）、WatchGuard Technologies（美國）、ZyXEL Communications（中國台灣）。該公司的許多創新性技術都獲得了專利。

成就。近年來，卡巴斯基實驗室憑藉其優質的服務在對抗電腦威脅領域贏得了數百個獎項。例如在 2010 年由著名奧地利防病毒實驗室 AV-Comparatives 進行的測試中，Kaspersky 防病毒產品獲得了多項頂級 Advanced+ 大獎。但是，卡巴斯基實驗室的主要成就是全球使用者對它懷有的忠誠。該公司的產品和技術為超過 3 億名使用者提供防護，而其企業客戶數量超過了 20 萬家。

卡巴斯基實驗室官方網站： | http://www.kaspersky.com.hk/
病毒百科全書： | http://www.securelist.com/
防病毒實驗室： | newvirus@kaspersky.com（僅用於以壓縮檔案格式發送很可能感染的檔案） http://support.kaspersky.com/virlab/helpdesk.html （用於發送病毒分析請求）
卡巴斯基實驗室網絡論壇： | http://forum.kaspersky.com//


有關協力廠商程式碼的資訊

有關協力廠商程式碼的資訊包含在一個名為 legal_notices.txt 的檔案內，並儲存在程式安裝資料夾內。


商標宣告

註冊商標和服務標誌分別屬於其各自的所有者。

Microsoft、Windows、Windows Vista、Internet Explorer、Visual Basic、和 Outlook 是 Microsoft 公司所擁有的商標，並且已在美國和其他國家/地區註冊。

Intel、Pentium 和 Atom 是 Intel 公司所擁有的商標，並且已在美國和其他國家/地區註冊。

Google Chrome 是 Google, Inc. 所擁有的商標。

Mozilla、Thunderbird 和 Firefox 是 Mozilla Foundation 的商標。

ICQ 是 ICQ LLC 的商標和/或服務標記。

JABBER 是註冊商標並且使用經由 XMPP Standards Foundation 授權的使用權。

Mail.ru 是 Mail.Ru LLC 的商標。


搜尋活動痕跡

全部顯示 | 全部隱藏

精靈活動報告

該清單包含偵測到的活動痕跡以及清除方式。該清單包含三組可用於清除線上活動痕跡的操作：

  • 其它操作可消除不危險的活動痕跡。
  • 建議操作可消除帶來潛在危險的活動痕跡。
  • 強烈建議操作可消除造成嚴重安全威脅的活動痕跡。

預設情況下，Kaspersky PURE 執行所有建議和強烈建議的操作。

如果選定了操作一行中的選方塊，Kaspersky PURE 將執行該操作。

如果清除了操作一行中的選方塊，Kaspersky PURE 不會執行該操作。

如果您已在第一步選擇“復原變更項”，則該清單包含以前做出的可以復原的變更。


問題已成功修復

每次結束 Kaspersky PURE 時清理活動痕跡

該選方塊啟用/禁用在 Kaspersky PURE 關閉之前自動移除有關使用者活動的資訊的操作。

該選方塊僅在移除活動痕跡時顯示；它不會在復原先前所做變更時顯示。

預設情況下已清空該選方塊。

完成

按一下該按鈕可結束隱私清理精靈。


啟動精靈

執行使用者活動痕跡診斷

Kaspersky PURE 開始搜尋和分析與使用者的網際網絡活動相關的資訊。

復原變更項

Kaspersky PURE 復原“隱私清理精靈”以前所做的變更。

如果該精靈先前已經移除活動痕跡，則可以使用該選項。


搜尋活動痕跡

該視窗顯示在您的電腦上搜尋活動痕跡的進度。掃描可能需要一些時間。

如果您已在第一步選擇“復原修改項”，則隱私清理精靈會搜尋它先前所做的變更。


清理活動痕跡

該視窗顯示在分析活動痕跡時偵測到的問題的消除進度。消除問題可能需要一些時間。要移除某些活動痕跡，您可能需要重新啟動電腦。

如果您已在第一步選擇“復原變更項”，則隱私清除精靈會復原在上一步選擇的操作。


按副檔名搜尋的物件清單

如果您選擇“按副檔名掃描檔案”掃描物件中的病毒，檔案防護或病毒掃描工作將使用以下列出的副檔名掃描檔案以尋找病毒。

Kaspersky PURE 會將沒有副檔名的檔案看做可執行檔。Kaspersky PURE 將始終掃描這些檔案，與您已經選定以進行掃描的檔案類型無關。

檔案副檔名

副檔名

檔案類型

ASP

Active Server Pages 指令碼。

BAT

批次檔。

BIN

二進位檔案。

CHM

已編譯的 HTML 檔案。

CLA

Java 類。

CMD

Microsoft Windows NT 指令檔案（類似於 DOS 的批次檔)、OS/2 指令檔案

COM

大小不超過 64 KB 的程式的可執行檔；

CPL

Microsoft Windows 控制面板模組。

DLL

動態連結程式庫。

DOC*

Microsoft Office Word 文件，例如：

  • DOC – Microsoft Office Word 文件；
  • DOCX – 支援 XML 的 Microsoft Office Word 2007 文件；
  • DOCM – 支援宏的 Microsoft Office Word 2007 文件。

DOT*

Microsoft Office Word 文件範本，例如：

  • DOT – Microsoft Office Word 文件範本；
  • DOTX – Microsoft Office Word 2007 文件範本；
  • DOTM – 支援宏的 Microsoft Office Word 2007 文件範本。

DPL

Borland Delphi 壓縮庫。

DRV

裝置驅動程式。

DWG

AutoCAD 圖形資料庫。

EMF

增強型圖元檔案格式檔案。新一代的 Microsoft Windows OS 圖元檔案。16位元 Microsoft Windows 不支援 EMF 檔案。

EML

Microsoft Outlook Express 電子郵件。

EXE

可執行檔或自解壓壓縮檔案。

FPM

資料庫程式、Microsoft Visual FoxPro 啟動檔案。

HLP

Win Help 檔案。

HTA

Microsoft Internet Explorer 超文字程式。

HTM

超文字文件。

HTT

Microsoft Windows 超文字頭。

ICO

物件圖示檔案。

INI

初始化檔案。

JPG、JPEG

壓縮影像圖形格式。

JS、JSE

JavaScript 源文字。

LNK

Microsoft Windows 連結檔案。

MBX

儲存的 Microsoft Office Outlook 電子郵件延伸。

MD*

Microsoft Office Access 文件和檔案，例如：

  • MDA – Microsoft Office Access 工作組；
  • MDB – 資料庫。

MSG

Microsoft Mail 電子郵件。

MSI

Microsoft Windows Installer 封包。

NWS

新 Microsoft Outlook Express 電子郵件。

OCX

Microsoft OLE（物件連結與嵌入）物件。

OTM

VBA project for Microsoft Office Outlook。

OV?

MS Word 可執行檔。

PDF

Adobe Acrobat 文件。

PHP

整合到 HTML 檔案中的指令碼。

PHT

含有整合式 PHP 指令碼的 HTML 檔案。

PIF

程式資訊檔案。

PLG

電子郵件。

PNG

經過無損壓縮的點陣圖圖形檔案。

PP*

Microsoft Office PowerPoint 文件和檔案，例如：

  • PPS – Microsoft Office PowerPoint 幻燈片；
  • PPT – 演示文稿；
  • PPTX – Microsoft Office PowerPoint 2007 演示文稿；
  • PPTM – 支援宏的 Microsoft Office PowerPoint 2007 演示文稿；
  • POTX – Microsoft Office PowerPoint 2007 演示文稿範本；
  • POTM – 支援宏的 Microsoft Office PowerPoint 2007 演示文稿；
  • PPSX – Microsoft Office PowerPoint 2007 幻燈片;
  • PPSM – 支援宏的 Microsoft Office PowerPoint 2007 演示文稿；
  • PPAM – 支援宏的 Microsoft Office PowerPoint 2007 演示文稿外掛程式；

PRG

dBase、Clipper 或 Microsoft Visual FoxPro 的程式文字或者 WAVmaker 程式。

REG

Microsoft Windows 系統登錄機碼註冊檔案。

RTF

Rich Text Format（富文字格式）文件。

SCR

Microsoft Windows 屏保檔案。

SLDX

Microsoft Office PowerPoint 2007 幻燈片。

SLDM

支援宏的 Microsoft PowerPoint 2007 幻燈片。

SHS

Shell Scrap Object Handler 片段。

SWF

Shockwave Flash 封包物件。

SYS

系統檔案。

THEME

Microsoft Windows 95 桌面桌布檔案。

THMX

Microsoft Office 2007 主題。

TSP

在分時模式下執行的程式。

VBE

BIOS 視訊延伸。

VBS

Visual Basic 指令碼。

VXD

Microsoft Windows 虛擬裝置驅動程式。

WSF

Microsoft Windows 指令碼。

WSH

Microsoft Windows Script Host 檔案。

XL*

Microsoft Office Excel 文件和檔案，例如：

  • XLA – Microsoft Office Excel 延伸；
  • XLC – 圖表，XLT – 文件範本；
  • XLSX – Microsoft Office Excel 2007 工作簿；
  • XLTM – 支援宏的 Microsoft Office Excel 2007 工作簿；
  • XLSB – 二進位（非 XML）格式的 Microsoft Office Excel 2007 工作簿；
  • XLTX – Microsoft Office Excel 2007 範本；
  • XLSM – 支援宏的 Microsoft Office Excel 2007 範本；
  • XLAM – 支援宏的 Microsoft Office Excel 2007 外掛程式。

有時，檔案的實際格式可能與在該檔案的副檔名中指定的格式不同（例如，已經手動變更檔案副檔名）。


複製/下載磁碟鏡像

檔案位置 (.iso)

該條目欄位包含救援盤 ISO 鏡像的路徑。您可以手動輸入路徑，也可以按一下“瀏覽”按鈕進行選擇。

如果您在先前的精靈步驟中選定了“從本機網絡或光碟複製 ISO 鏡像”選項，則該欄位可用。

瀏覽

按一下該按鈕可開啟“選擇卡巴斯基救援盤鏡像檔案”視窗。您可以在該視窗中選擇救援盤鏡像檔案。

如果您在先前的精靈步驟中選定了“從本機網絡或光碟複製 ISO 鏡像”選項，則該按鈕可用。

從伺服器下載鏡像流程

從卡巴斯基實驗室伺服器下載磁碟鏡像。

精靈步驟

更新鏡像檔案

問題已成功修復


更新鏡像檔案

該視窗將顯示更新救援盤 ISO 鏡像的處理序。

下一步

按一下該按鈕可使 Kaspersky PURE 開始更新救援盤鏡像。

精靈步驟

問題已成功修復


問題已成功修復

完成

按鈕可關閉“卡巴斯基救援盤建立精靈”視窗。

如果您選定了在您電腦上或本機網絡中儲存 ISO 鏡像，在您完成“卡巴斯基救援盤建立精靈”之後，該精靈將在新視窗中開啟儲存了 ISO 鏡像的資料夾。


瀏覽器設定

執行 Microsoft Internet Explorer 診斷

Kaspersky PURE 將分析 Microsoft® Internet Explorer® 瀏覽器設定。

復原變更項

Kaspersky PURE 將復原由瀏覽器設定精靈先前做出的變更。

當瀏覽器設定精靈先前對瀏覽器設定做出變更時該選項可用。


問題搜尋

該視窗可顯示分析 Microsoft® Internet Explorer® 設定的過程。搜尋問題可能會花費些時間。

如果您在第一步中選定了“復原變更項”，瀏覽器設定精靈將搜尋先前所做出的變更。


問題搜尋已完成

故障排除操作清單

列出 Kaspersky PURE 在上一步中偵測出的漏洞。Kaspersky PURE 根據漏洞造成的危險類型對在上一步中發現的漏洞進行分組。

Kaspersky PURE 提供了下列操作集，以便修復瀏覽器設定中的各個漏洞組：

  • 其它操作。用於修復瀏覽器的漏洞，這些漏洞當前不會造成威脅，但是將來可能威脅電腦的安全。
  • “建議操作”將說明消除具有潛在危險的問題。
  • 強烈建議操作可消除造成嚴重安全威脅的問題。

預設情況下，Kaspersky PURE 執行所有建議和強烈建議的操作。

如果選定了問題行的選方塊，則 Kaspersky PURE 會嘗試解決該問題。

如果未選定問題行的選方塊，則 Kaspersky PURE 不會解決該問題。

如果您已在瀏覽器設定精靈的第一步中選擇“復原變更項”，則該清單包含以前做出的可以復原的變更。


問題消除

該視窗顯示在分析瀏覽器設定時遇到的問題的消除進度。消除問題可能需要一些時間。

如果您已在第一步選擇“復原變更項”，則瀏覽器設定精靈會復原在上一步選擇的操作。


問題已成功修復

完成

按一下該按鈕可結束瀏覽器設定精靈。


Microsoft Windows 故障排除

搜尋由於惡意軟件活動導致的問題

Kaspersky PURE 開始搜尋與惡意軟件活動相關的問題。

復原變更項

Kaspersky PURE 復原該精靈以前所做的變更。

如果該精靈先前已執行操作以修復在系統中找到的損壞，則該選項可用。


問題搜尋

該視窗顯示搜尋系統損壞的進度。掃描可能需要一些時間。

如果您已在第一步選擇“復原修改項”，則 Microsoft Windows 故障排除精靈會搜尋它先前所做的變更。


掃描完成

精靈活動報告

該清單包含在系統中找到各種損壞項。Kaspersky PURE 會根據損壞造成的危險類型，對在上一步找到的所有損壞進行分組。對於每個損壞組，Kaspersky PURE 都會建議一系列操作來修復損壞。有三組操作：

  • 其它操作旨在修復不會造成任何當前威脅，但將來可能影響電腦安全的系統損壞。
  • 建議操作旨在修復當前威脅電腦安全的系統損壞。建議您執行該組中的所有操作。
  • 強烈建議操作旨在修復嚴重威脅電腦安全的關鍵系統損壞。強烈建議您執行該組中的所有操作。

預設情況下，Kaspersky PURE 執行所有建議和強烈建議的操作。

如果選定了問題行的選方塊，則 Kaspersky PURE 會嘗試解決該問題。

如果未選定問題行的選方塊，則 Kaspersky PURE 不會解決該問題。

如果您已在第一步選擇“復原變更項”，則該清單包含以前做出的可以復原的變更。


完成

完成

按一下該按鈕可使 Kaspersky PURE 關閉 Microsoft Windows 故障排除精靈。


支援網站

該視窗上部分的區域中包含聯絡卡巴斯基實驗室技術支援服務所需的詳細資訊：Kaspersky PURE 版本、程式資料庫發佈日期和時間、作業系統版本和產品授權詳情。

產品授權：<金鑰>

按一下 <金鑰> 連結可開啟“產品授權資訊”視窗，其中包含了當前產品授權的詳細資訊。

FastTrack 支援

按一下該按鈕可開啟瀏覽器並轉向 FastTrack 支援服務頁面。該服務提供了由卡巴斯基實驗室技術支援服務專家回答的常見問題的答案。

知識庫

按一下該按鈕可開啟瀏覽器並轉向技術支援服務頁面，其中包含如何購買、安裝和使用 Kaspersky PURE 的資訊。

使用者論壇

按一下按鈕可開啟瀏覽器並轉向卡巴斯基實驗室論壇頁面，您可以在其中檢視已發佈的帖子、留下您的註釋、建立新主題以及搜尋資訊。

產品授權合約

按一下該按鈕可開啟一個視窗，其中顯示了產品授權合約的文字。

跟蹤檔案

按一下該連結可開啟“跟蹤檔案”視窗，您可以從中生成跟蹤檔案和系統狀態報告。


安全問題視窗

安全問題清單

該清單包含影響電腦防護的問題和說明以及解決方式。

安全問題清單包含以下區域：

  • 產品授權 – 與產品授權有關的問題（例如產品授權已過期）。
  • 威脅 – 應清除的活動威脅。
  • 資料庫 – 與防病毒資料庫狀態和程式模組相關的問題（例如已很久沒有更新資料庫）。
  • 防護元件 – 與防護元件相關的問題，例如檔案防護或網頁防護。
  • 備份 – 與備份相關的問題（例如建立備份副本時出現錯誤）。
  • 上網控制 – 與電腦使用控制相關的問題（例如上網控制沒有密碼防護）。
  • 建議 – 有關最佳化 Kaspersky PURE 設定的建議。

各區域內的問題以優先順序順序進行排列：首先為緊急問題，其次為不緊急的問題，最後為資訊性訊息。

“產品授權”區域包含與產品授權相關的問題的清單（例如產品授權已過期）。

詳細資訊

按一下該按鈕可開啟“產品授權管理”視窗。此視窗包含問題描述和修復問題的說明。

如果產品授權存在問題（例如資料庫發佈日期與現行產品授權條款不比對），該按鈕可用。

“威脅”區域可顯示 Kaspersky PURE 偵測到的活動威脅的清單。

全部修復

按一下該按鈕可使 Kaspersky PURE 開始消除活動威脅。

全部略過

按一下該按鈕可使 Kaspersky PURE 開始消除活動威脅。

已解決

按一下該按鈕將在“已偵測到的威脅”區域中開啟“詳細報告”視窗。您可以在該視窗中檢視已偵測到的和已處理的威脅的清單。

處理所有

按一下該按鈕可使 Kaspersky PURE 開始消除活動威脅。

清除清單

按一下該按鈕可從清單中移除所有威脅記錄。

從清單中移除了威脅並不意味著這些威脅已被清除！該威脅仍為活動狀態。

處理

按一下該按鈕可使 Kaspersky PURE 清除威脅（例如對感染的檔案殺毒）。

按一下 下箭頭 按鈕可開啟帶有進階操作選項的功能表：

  • 從清單中移除 – 選擇該項可使系統從問題清單中移除該記錄。

從清單中移除某個威脅並不意味著它被清除！該威脅仍為活動狀態。

  • 新增到排除清單 – 選擇該項可開啟“排除規則”視窗 。您可以在該視窗中為指定類型的威脅建立排除規則。
  • 開啟原始資料夾 – 選擇該項將開啟已偵測到病毒的檔案所在的資料夾。
  • 威脅描述 – 選擇該項將開啟瀏覽器視窗並轉至說明該威脅的頁面。

重新啟動

按一下該按鈕將重新啟動電腦以完成對惡意物件的殺毒。

出現威脅並且需要系統重新啟動才能清除威脅時，該按鈕可用。

檢視報告

按一下該按鈕將在“已偵測到的威脅”區域中開啟“詳細報告”視窗。

出現威脅並且需要系統重新啟動才能清除威脅時，該按鈕可用。

“資料庫”區域將列出與防病毒資料庫狀態和程式模組有關的問題（例如，已很久沒有更新資料庫）。

更新

重新啟動

按一下該按鈕將重新啟動電腦以完成更新過程。

如果需要系統重新啟動才能完成更新進度，則該按鈕可用。

重新啟動

按一下該按鈕將重新啟動 Kaspersky PURE 以完成更新過程。

如果需要重新啟動程式才能完成更新進度，則該按鈕可用。

停止

按一下該按鈕可停止當前更新工作階段。

如果需要執行更新以解決問題，則該按鈕可用。

按一下 下箭頭 按鈕可開啟一個功能表，您可以從中選擇進階操作：

  • 檢視報告 – 選擇該項可在“更新”區域中開啟“詳細報告”視窗。

“防護元件”區域將列出與防護元件有關的問題，例如檔案防護或網頁防護。

變更/安裝程式

按一下該按鈕可開啟“程式安裝精靈”。您可以使用該按鈕重新安裝 Kaspersky PURE。

如果重新安裝程式可以解決防護元件出現的問題，則該按鈕可用。

失敗資訊

按一下該按鈕可開啟網頁瀏覽器並轉至包含問題和建議解決方案的技術支援服務頁面。

如果 Kaspersky PURE 無法自動啟用一個或若干個防護元件，則該按鈕可用。

啟用

按一下該按鈕可使 Kaspersky PURE 啟用先前已被禁用的防護元件或程式功能。

如果所有或者某些防護元件或程式功能被禁用，則該按鈕可用。

按一下 下箭頭 按鈕可開啟一個功能表，您可以從中選擇進階操作：

  • 設定 – 選擇該項可開啟程式設定視窗。您可以在該視窗中設定發生問題的防護元件或程式功能。

復原

按一下該按鈕可使 Kaspersky PURE 復原電腦防護。

如果您電腦的防護已被暫停，則該按鈕可用。

禁用

按一下該按鈕可解除對網絡流量的鎖定。

如果 Kaspersky PURE 阻止了您電腦上的網絡流量，則該按鈕可用。

重新啟動

按一下此按鈕可重新啟動電腦。

如果電腦以安全模式執行，則該按鈕可用。可復原程式全部功能，以一般模式重新啟動電腦。

“備份”區域將顯示在電腦上執行資料備份時出現的問題。

設定

按一下該按鈕可開啟“備份”視窗。您可以在該視窗中建立並執行備份工作。

“上網控制”區域將顯示有關電腦控制和使用者使用網際網絡時出現的問題。

啟動

關機該按鈕可啟動對電腦和使用者使用網際網絡的控制。

“建議”區域將顯示建議的 Kaspersky PURE 最佳化設定。

啟用

按一下該按鈕可使 Kaspersky PURE 啟用自動資料庫更新。

如果已禁用了自動更新，則該按鈕可用。

按一下 下箭頭 按鈕可開啟一個功能表，您可以從中選擇進階操作：

  • 更新設定 – 選擇該項可開啟“程式設定”視窗並轉至“更新設定”區域。您可以在該視窗中設定資料庫和程式模組更新。

學習

按一下該按鈕可啟動垃圾郵件防護訓練精靈。

如果已啟用垃圾郵件防護但是它尚未進行學習，並且如果您所擁有版本的 Kaspersky PURE 已啟用名為 iBayes 的“自學習”文字辨識演算法選項，則該按鈕可用。該功能的可用性取決於程式的當地語言。

按一下 下箭頭 按鈕可開啟一個功能表，您可以從中選擇進階操作：

  • 設定 – 選擇該項可開啟“程式設定”視窗，“垃圾郵件防護”區域。您可以在此視窗中設定垃圾郵件防護。


報告

週期

報告建立時所涵蓋的時間週期。

您可以為以下週期建立報告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有時間。

按一下 [image] 按鈕可相應地逐個檢視每個週期。

危險物件

在特定週期內由程式偵測到的危險物件和可疑物件的數目。

應用程式

在選定週期內所執行的各種應用程式的數目。

網際網絡

在選定週期內，應用程式偵測到使用者網際網絡活動中危險物件和可疑物件、網絡攻擊、試圖傳遞隱私資料的數目。

按鈕 設定報告完成的通知

按一下該按鈕可開啟“通知”視窗。您可以在該視窗中設定發送報告完成通知的頻率。

詳細報告

按一下該按鈕可開啟“詳細報告”視窗。您可以在該視窗中檢視有關 Kaspersky PURE 工作執行和元件執行的詳細報告。


授權

產品授權合約

按一下該按鈕可開啟一個視窗，其中顯示了產品授權合約的文字。

主視窗中的該區域提供了有關產品授權的資訊：

  • 金鑰（按一下此連結可開啟“產品授權資訊”視窗，其中提供了有關當前產品授權的資訊）；
  • 金鑰狀態；
  • 產品授權類型；
  • 主機數量；
  • 產品授權的啟動日期和過期日期；

    對於訂閱，程式也會顯示有關訂閱狀態的進階資訊。

按一下按鈕 移除物件 可移除金鑰。

根據產品授權或訂閱的類型以及您所擁有的程式版本的不同，該視窗可能會顯示不同的按鈕以啟動針對產品授權或訂閱的相關操作。預設按鈕如下所述。

啟動程式/輸入啟動碼

按鈕將啟動“程式啟動精靈”。

如果該程式未啟動，或者如果您擁有保留的啟動碼，則程式將顯示該按鈕。

購買啟動碼

按一下該按鈕可在瀏覽器中存取線上商店以便購買產品授權。

如果在當前產品授權中進階了保留的啟動碼，則該按鈕不會顯示。

立即啟動

您可以利用該按鈕使用保留的啟動碼啟動該程式。否則當前產品授權過期後程式將自動使用保留的啟動碼。

產品授權即將過期時如果有保留的啟動碼可用，則該按鈕可用。

移除啟動碼

按鈕可移除保留的啟動碼。這並不會影響當前的產品授權。

如果設定了保留的啟動碼，則該按鈕將顯示。

更新資料庫

按鈕可啟動更新程式資料庫。

如果當前產品授權遇到某些問題，並且這些問題可透過更新資料庫的方式解決（例如資料庫的發佈日期與產品授權有效期不比對），則該按鈕可用。

原因和可能的解決方案

按一下該按鈕可開啟一個網頁瀏覽器視窗，其中顯示了可提供所遇問題相關資訊的技術支援網站。

如果當前產品授權或保留的啟動碼遇到問題，則該按鈕可用。

驗證啟動碼

按鈕可啟用“應用程式啟動精靈”以驗證保留的啟動碼。

如果嘗試自動驗證保留的啟動碼失敗時，則該按鈕可用。

重新整理訂閱狀態

按鈕可從訂閱提供者的伺服器上下載有關訂閱狀態的最新資訊。

如果正在使用訂閱，則該按鈕可用。

存取提供商網站

按一下該按鈕可開啟一個網頁瀏覽器視窗，其中顯示訂閱提供者的網站。

如果正在使用訂閱，則該按鈕可用。


“密碼防護”視窗

啟用密碼防護（建議）

該選方塊可啟用/禁用對備份儲存區資料的存取防護。

如果選定該選方塊，從儲存區恢複資料時需要提供密碼。如果清空了該選方塊，所有使用者都可以從儲存區恢複資料。

預設情況下已清空該選方塊。

密碼

存取儲存區內資料時所需的密碼。

如果選定了“啟用密碼防護”選方塊，則可以編輯該欄位。

確認密碼

確認在“密碼”欄位中輸入的密碼。


檔案版本視窗

限制檔案版本數量

該選方塊可啟用/禁用對備份區中所儲存檔案版本數量的限制。啟用該功能後，備份區將儲存“要儲存的版本數量”欄位中指定的檔案版本數量。

如果選定該選方塊，備份工作會使用最近期的備份覆寫舊的備份副本。

如果檔案自上次備份以來未曾改變過，備份工作不會為該檔案建立備份副本。

如果清空了選方塊，係統將儲存所有備份副本。

預設情況下已選定該選方塊，“要儲存的版本數量”欄位中的預設值為 1。

要儲存的版本

備份區中儲存的同一個檔案不同版本的數量。

預設情況下，此值設定為 1。

如果選定了“限制檔案版本數量”選方塊，則該欄位可編輯。

限制檔案版本的儲存期

該選方塊可啟用/禁用從備份區中移除舊檔案版本的功能。啟用該功能後，舊檔案版本將在“舊版本儲存週期”欄位中設定的時間過後從備份區中移除。

如果選定了該選方塊，指定時間週期過後，備份副本將從儲存區中移除。

如果清空了該選方塊，備份副本將永久儲存。

預設情況下已清空該選方塊。

保留舊版本檔案

從儲存區中移除就備份副本的過期時間。

預設情況下，此值設定為 60 天。

如果選定了“限制檔案版本儲存週期”選方塊，則該欄位可編輯。


摘要視窗

儲存名稱

該欄位包含備份儲存的名稱。


資料夾

“檔案類別”區域將顯示可備份的檔案類別，以及每個類別中檔案的合併大小和檔案數量。

全部顯示 | 全部隱藏

您可以在“檔案位置”區域中新增或移除包含您要備份檔案的資料夾。

桌面

按一下該連結可開啟“檢視選定檔案”視窗“檔案位置”標籤，您可以檢視選定以進行備份的桌面檔案。

我的文件

按一下該連結可開啟“檢視選定檔案”視窗“檔案位置”標籤，您可以檢視選定以進行備份的“我的文件”內的檔案。

按鈕 移除

按一下資料夾名稱旁邊的 移除 按鈕可使其內含的資料夾和檔案從備份工作中移除。

新增資料夾

按一下該按鈕可開啟“選擇資料夾”視窗。您可以在“選擇資料夾”視窗中選擇包含您要備份的檔案的資料夾。

“檔案類別”區域將顯示可備份的檔案類別，以及每個類別中檔案的合併大小和檔案數量。

檔案類別清單

包含備份工作中要備份的檔案類別。

系統將為每個類別顯示以下資訊：

  • 類別名稱；
  • 該類別中要備份的檔案數量；
  • 該類別中檔案的合併大小。

<檔案數量>

按一下該連結可開啟“檢視選定檔案”視窗，您可以在該視窗中按位置和類別檢視選定以進行備份的檔案。

類別編輯器

按一下該連結可開啟“類別編輯器”視窗，您可以在該視窗中新增或編輯要備份的檔案類別。

進階

按一下該連結可開啟檔案類型清單（隱藏檔案和系統檔案），指定這些檔案類包括在備份工作中或從備份工作中排除。

如果選定了檔案類型旁的選方塊，該類型的檔案備份副本將在備份工作執行期間建立。

如果清空了檔案類型旁的選方塊，該類型的檔案備份副本不會在備份工作執行期間建立。

預設情況下已選定該選方塊。


儲存視窗

建立

按一下該按鈕可啟動“備份儲存建立精靈”。

連線

按一下該按鈕可開啟“連線儲存”視窗，您可以在其中連線先前建立的備份儲存。

編輯

按一下該按鈕可啟動“備份儲存建立精靈”，您可以使用該精靈編輯先前設定的儲存設定。

清除

按一下該按鈕可開啟“清除儲存”視窗，您可以從備份儲存中移除不想要的備份副本。

移除

按一下該按鈕可啟動“儲存移除精靈”。

儲存清單

列出了已建立的備份儲存。每個儲存中都顯示了總計和已用儲存空間資訊。

預設情況下，該清單在磁碟機 C:\ drive 下包含一個標準儲存。


排程視窗

連線磁碟機時執行工作

該選方塊可啟用/禁用某個選項，當連線包含備份儲存的抽取式磁碟機連線至電腦時可自動啟動備份工作。

如果選定該選方塊，抽取式磁碟機連線至電腦時，Kaspersky PURE 將執行該工作。

如果清空該選方塊，抽取式磁碟機連線至電腦時，Kaspersky PURE 不會執行工作。

預設選定該方塊。

按排程執行工作

該選方塊可啟用/禁用定期按照已設定的排程執行備份工作的選項。

預設情況下已清空該選方塊。

頻率

定義排程掃描之間的間隔。

如果選擇了“按排程執行工作”選方塊，則該設定可用。

程式提供了以下排程選項：

  • 分鐘。兩次掃描工作執行之間的時長為若干分鐘。

    對於該值，您可以使用“每隔 N 分鐘執行一次”設定。以分鐘數定義間隔。該值不能超過 59 分鐘。預設情況下，此值設定為 5 分鐘。

  • 小時。每次掃描之間的時間隔是幾個小時。

    該值可使用“每隔 N 小時執行”設定。以小時數定義間隔。該值不能超過 23 小時。預設情況下，此值設定為 1 小時。

  • 天。兩次掃描工作執行之間的時長為若干天。

    該值可使用以下設定：

    • 執行間隔。以天數定義間隔。預設情況下，此值設定為 7 天。
    • 執行時間。定義了工作啟動的時間。電腦時鐘的當前時間根據預設設定。
  • 每週。工作在一週指定的某些天中執行。

    該值可使用以下設定：

    • 執行日。該選方塊可啟用/禁用在選定的每週某些日子啟動更新工作。
    • 執行時間。定義了工作啟動的時間。電腦時鐘的當前時間根據預設設定。
  • 在指定時間。該工作將在指定的某天和指定的某時間執行。

    該值可使用“執行日期和時間”設定。定義了 Kaspersky PURE 自動啟動掃描工作的日期和時間。日期以 dd/mm/yy 格式指定，時間的格式為 hh:mm:ss。當前日期和時間已根據預設設定。

  • 每月。該工作將在每月中指定的某天和指定的某時間執行。

    該值可使用以下設定：

    • 每個月的第 N 天執行。定義了 Kaspersky PURE 每月中自動啟動掃描工作的日期。預設情況下，設定該值為每月第 1 天。
    • 執行時間。定義了工作啟動的時間。電腦時鐘的當前時間根據預設設定。
  • 於應用程式啟動後。每次啟動 Kaspersky PURE 後執行掃描。

    該值可使用“於應用程式啟動後”設定。定義了從 Kaspersky PURE 啟動到 Kaspersky PURE 自動啟動掃描工作之間間隔的分鐘數。預設情況下，此值設定為 0 分鐘。

執行略過的工作

有時無法啟動該工作（例如，電腦已關閉）。該選方塊可啟用/禁用在可啟動工作時自動啟動工作的功能。

如果取消選擇該選方塊，Kaspersky PURE 將不會執行略過的工作。相反，它會根據排程執行下個工作。

該功能適用於所有排程選項，但是除“小時”、“分鐘”和“於應用程式啟動後”選項之外。

預設選定該方塊。


摘要

工作名稱

該欄位包含備份工作的名稱。

精靈完成後執行工作

該選方塊可啟用/禁用在精靈完成其步驟後啟動備份工作的功能。

如果選定該選方塊，Kaspersky PURE 將在精靈完成其步驟後執行工作。

如果清空該選方塊，Kaspersky PURE 將在精靈完成其步驟後按照指定排程執行工作。您可以隨時手動執行工作。

預設選定該方塊。


復原視窗

源資料夾

一種復原模式，Kaspersky PURE 會將檔案復原至備份這些檔案時檔案所在的位置。

這是預設復原模式。

指定資料夾

一種復原模式，Kaspersky PURE 會將檔案復原至“選擇資料夾”欄位內指定的資料夾中。

預設情況下已選定“至源資料夾”模式。

選擇資料夾

該欄位包含接收恢複資料的資料夾的路徑。

瀏覽

按一下該按鈕可開啟“選擇資料夾”視窗。您可以在該視窗中指定接收恢複資料的資料夾。


備份區域

建立備份工作

按一下該按鈕可啟動“備份工作建立精靈”。

備份工作清單

包含現有備份工作。系統將為每個工作顯示已用備份儲存、執行模式和可用操作。

預設情況下該清單為空。

啟動

按一下該按鈕可為備份工作設定中指定的檔案建立備份副本，也可以在特定工作選定的備份儲存中建立檔案的備份儲存。

如果備份工作未執行，則該按鈕可用。

停止

按一下該按鈕可停止執行備份工作。

如果備份工作正在執行，則該按鈕可用。

編輯

按一下該按鈕可啟動“備份工作建立精靈”，您可以使用該精靈編輯先前設定的工作設定。

移除

按一下該按鈕可移除選定的備份工作。

<儲存區名稱>

按一下該連結可以開啟“設定儲存 <儲存區名稱>”視窗，您可以在該視窗中限制檔案版本的數量和儲存檔案版本的時間，並且可以變更儲存名稱。

<執行模式>

按一下該按鈕可開啟備份工作建立精靈，您可以使用該精靈為特定工作編輯執行排程。


按類別選擇資料

檔案類別清單

包含要建立備份副本的檔案的類別。選擇清單中的類別可使選定類別中包含的檔案清單顯示在視窗右側。

檔案清單

包含已選定進行備份複製的指定類別的檔案。

檔名旁邊的選方塊可在備份工作中包含該檔案或將其排除。

如果選定該選方塊，Kaspersky PURE 將在備份工作執行期間建立檔案的備份副本。

如果清空該選方塊，Kaspersky PURE 不會在備份工作執行期間建立檔案的備份副本。


“選擇資料夾”視窗

資料夾

該欄位包含接收備份檔案的資料夾的路徑。


抽取式磁碟機區域

抽取式磁碟機清單

列出了連線至電腦的抽取式磁碟機（例如記憶體卡和 CD）。每個磁碟機中都顯示了總計和已用空間資訊。

將卡巴斯基復原工具複製到抽取式磁碟

該選方塊可啟用/禁用將卡巴斯基復原工具複製到抽取式磁碟的功能。該實用程式可將儲存區的資料復原至任何甚至未安裝 Kaspersky PURE 的電腦上。


從儲存區恢複資料視窗

備份工作

列出可以在儲存區建立備份副本的工作。

日期

在“備份工作”清單中指定每個選定工作的日期和時間。

類別

列出了儲存區內備份的檔案的類別。

搜尋

透過輸入檔名前幾個字母即可搜尋檔案的欄位。

檔案以清單形式顯示時，該欄位可用。

開啟

按一下該按鈕可開啟選定檔案的最近版本。

版本

按一下該按鈕可開啟“版本”視窗，您可以在該視窗中檢視選定檔案的所有可復原的版本。

以清單顯示/顯示資料夾結構

按一下該按鈕可切換檔案清單的視圖（檔案樹或以字母表順序排列的檔案）。

預設情況下已啟用檔案樹視圖，但是“以清單顯示”按鈕仍可用。

檔案清單

列出可儲存的檔案。

檔名旁邊的選方塊可在資料復原過程中包含該檔案或將其排除。

如果選定該選方塊，係統將在資料復原期間復原該檔案的最近版本。

如果取消選擇該選方塊，Kaspersky PURE 將不會復原該檔案。

恢複資料

按一下該按鈕可開啟“復原”視窗，您可以在該視窗中設定復原設定。


清除儲存區視窗

檔案版本建立時間早於

該選方塊可啟用/禁用從備份區移除指定日期之前所建立檔案的功能。

預設情況下已清空該選方塊。

先前的檔案版本指定了要儲存的版本數量，包括最近的版本

該選方塊可啟用/禁用從最近一個開始計算儲存較早之前備份副本的功能。

預設情況下已清空該選方塊。

已從電腦中移除的檔案備份副本

該選方塊可啟用/禁用移除那些已從電腦中移除的檔案的備份副本的功能。

預設情況下已清空該選方塊。


資料夾視窗

儲存

一種移除儲存的方式，透過這種方式，儲存資料仍將保留在原始磁碟機上。儲存將從清單中移除，但是仍可供連線。

預設選定該儲存移除方式。

移除

一種移除儲存的方式，透過這種方式，儲存資料將無法復原。


工作視窗

不移除

一種儲存移除方式，透過這種方式，使用該儲存的備份儲存工作將被儲存，但是需要為此類工作指定其他儲存。

預設選定該儲存移除方式。

移除

一種儲存移除方式，透過該方式，使用該儲存的備份工作將被移除。


摘要視窗

完成

按一下該按鈕可使 Kaspersky PURE 根據指定設定移除備份儲存。


檔案版本視窗

復原檔案版本

按一下該按鈕可開啟“復原”視窗，您可以在該視窗中設定復原設定。

開啟檔案版本

按一下該按鈕可開啟選定的檔案版本。

檔案版本清單

包含檔案版本。這將顯示每個版本的儲存日期和時間。


類別編輯器視窗

新增類別

按一下該按鈕可顯示“新增類別”視窗，您可以在其中建立新的檔案類別。

新增副檔名

按一下該按鈕將開啟“新增副檔名”視窗。您可以在該視窗中新增您要備份的檔案的副檔名。

編輯

按一下該按鈕可開啟“編輯類別”或“編輯副檔名”視窗，您可以在其中編輯先前建立的類別或副檔名的設定。

預設情況下不會為類別編輯器建立的類別和副檔名顯示該按鈕。

移除

按一下該按鈕可以從清單中移除選定的類別或副檔名。

預設情況下不會為類別編輯器建立的類別和副檔名顯示該按鈕。

預設

按一下該按鈕可將類別編輯器中的類別和副檔名重設為其預設值。

檔案類別清單

包含要建立備份副本的檔案的類別。選擇清單中的類別可使選定類別中包含的檔案副檔名清單顯示在視窗右側。

檔案副檔名清單

包含選定類別中包含的檔案的副檔名。

如果選定了副檔名旁邊的選方塊，係統將備份該類型的檔案。

如果清空了副檔名旁邊的選方塊，係統不會備份該類型的檔案。


按位置選擇資料

路徑

指定您要備份的檔案的位置。

按鈕 上一步

按一下 上一步 按鈕可使先前選擇的位置顯示在“路徑”清單中。

按鈕 “上”按鈕

按一下 “上”按鈕 按鈕可使進階別的資料夾顯示在“路徑”清單中。

您可以在“檔案位置”區域中選擇您要備份的檔案的位置。

檔案清單

該清單包含選定在指定位置備份的檔案。

檔名旁邊的選方塊可在備份工作中包含該檔案或將其排除。

如果選定該選方塊，Kaspersky PURE 將在備份工作執行期間建立檔案的備份副本。

如果清空該選方塊，Kaspersky PURE 不會在備份工作執行期間建立檔案的備份副本。


網際網絡使用

在“控制網絡使用”區域中，您可以限制選定使用者對網際網絡的使用。

啟用控制

該方塊可啟用/禁用對選定帳戶網際網絡使用時間的控制。

如果選定該方塊，關於選定帳戶的網際網絡工作階段的資訊將顯示在“網際網絡使用報告”中。

此外，您可以設定網際網絡使用的排程（指定授權存取或拒絕存取網絡的每週天數和每天時間），並限制每 24 小時使用網際網絡的總時間。要執行此操作，請使用日曆和“在選定時間限制使用”選方塊。

如果未選定該選方塊，程式將不進行選定帳戶的網際網絡使用情況統計，該使用者可以無時限地存取網際網絡。

預設情況下已清空該選方塊。

在選定時間限制使用

該選方塊可啟用/禁用針對每週特定天數以及特定時長存取網際網絡所施加的限制。

如果選定該選方塊，您可以為網際網絡的使用設定一個排程：設定每週每天一個或多個時間隔，在此期間可以使用或禁止使用網際網絡，同時應考慮到每 24 小時可以使用網際網絡的總時間限制。

您可以使用表格設定網際網絡使用排程。表格的各行對應於每週的天數，而各列對應於時間尺度內的 1 小時間隔。根據作業系統區域設定的差異，時間尺度可以是 24 小時，也可以是 12 小時。表格單元的色彩反映了所套用的限制：灰色表示禁止使用網際網絡，綠色表示允許使用網際網絡。

如果未選定該選方塊，程式將不實施限制排程。

預設選定該方塊。

限制每天使用時間

該選方塊可啟用/禁用每 24 小時對網際網絡的使用所施加的限制。

如果選定了該選方塊，您可以指定每 24 小時允許使用網際網絡的最多時間。以 hh:mm 格式輸入總計使用時間。

如果取消選定該選方塊，程式將不記錄每 24 小時網際網絡使用的總計時間。

預設情況下已清空該選方塊。


控制網站存取

在“控制網站存取”區域中，您可以根據網站內容限制對它的存取。

啟用安全搜尋

該選方塊可啟用/禁用當您在使用搜尋引擎時所套用的安全搜尋模式。

啟用控制

該選方塊可啟用/禁用對選定賬戶存取網站的控制。

如果選定該選方塊，選定賬戶已存取網站的資訊將顯示在“網站存取報告”中。您也可以阻止/允許對特定類別內網站的存取，也可以設定排除清單。

預設情況下已清空該選方塊。

在“阻止網站”區域中，您可以選擇應阻止的網站類別並建立排除清單。

阻止存取的網站類別

阻止對選定類別內網站的存取。

全部選擇

按一下該連結可以選定應阻止對其存取的所有網站類別的選方塊。

清除所有

按一下該連結可以清除應阻止對其存取的所有網站類別的選方塊。

網站類別清單

如果選定了類別名稱旁的選方塊，Kaspersky PURE 將會阻止對該類別內所包含網站的存取。

預設情況下已清空該選方塊。

阻止對排除清單之外所有網站的存取。

阻止對排除清單之外所有網站的存取。

排除

按一下該按鈕將開啟“禁用網站：排除”視窗。在該視窗中，您可以建立和編輯允許/阻止存取的網站清單，而無論為網絡內容控制指定的當前設定如何。


報告

在“家長監控綜合報告”區域中，您可以檢視“家長監控”操作的一般報告。

週期

報告建立時所涵蓋的時間週期。

您可以為以下週期建立報告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有時間。

按一下 [image] 按鈕可相應地逐個檢視每個週期。

網際網絡

該區域包含已瀏覽網站和從網際網絡下載的檔案的統計資訊，相應地按照最熱門的網站資源和類別進行群組。您也可以檢視被阻止的嘗試存取被禁止的網站資源和下載檔案的總數。

訊息

該區域包含選定期限內，使用者透過 IM 用戶端以及在社交網絡中進行的通訊的統計資訊。

包含以下資訊：

  • 訊息總數；
  • 被阻止的訊息數；
  • 訊息中偵測到的隱私資料數量；
  • 訊息中偵測到的關鍵字數量；

電腦

該區域顯示選定期限內阻止的應用程式總數及電腦使用時間。


電腦使用者

該視窗顯示了電腦使用者的清單。您可以檢視以下使用者詳情：

  • 在“家長監控”設定中設定的賬戶頭像；
  • 使用者別名。

選擇控制級別

按一下該按鈕可開啟某個視窗，您可以在其中為使用者選擇“家長監控”控制級別。

禁用了“家長監控”時，程式將顯示該按鈕。

資料收集

按一下該按鈕可顯示包括以下項的功能表：

  • 禁用控制。選擇該項可禁用對使用者的家長監控。
  • 選擇控制級別。按一下該按鈕可開啟某個視窗，您可以在其中為使用者選擇“家長監控”控制級別。

當“家長監控”以資料收集模式執行時，使用者可以發現該按鈕。

兒童角色

按一下該按鈕可顯示包括以下項的功能表：

  • 禁用控制。選擇該項可禁用對使用者的家長監控。
  • 選擇控制級別。按一下該按鈕可開啟某個視窗，您可以在其中為使用者選擇“家長監控”控制級別。

為使用者選定“兒童”控製範本時，使用者可發現該按鈕。

青少年角色

按一下該按鈕可顯示包括以下項的功能表：

  • 禁用控制。選擇該項可禁用對使用者的家長監控。
  • 選擇控制級別。按一下該按鈕可開啟某個視窗，您可以在其中為使用者選擇“家長監控”控制級別。

為使用者選定“青少年”控製範本時，使用者可發現該按鈕。

設定和報告

按一下該按鈕可開啟某個視窗，您可以在其中設定自定的“家長監控”限制並檢視有關電腦和網際網絡使用者活動的報告。


即時訊息

在“控制即時訊息”區域中，您可以限制使用者透過即時訊息 (IM) 用戶端進行通訊。

啟用控制

該選方塊可啟用/禁用對選定賬戶發送即時訊息的控制。

如果選定該選方塊，所有選定賬戶已發送和已接收訊息的資訊將顯示在“即時訊息報告”中。此外，您可以建立允許的和阻止的聯絡人的清單。

如果未選定該選方塊，程式將不保留對已阻止訊息的統計，使用者可以與所有聯絡人自由發送即時訊息。

預設情況下已清空該選方塊。

聯絡人清單

包含將阻止/允許其訊息傳送的聯絡人。指定某個聯絡人時，您可以在 IM 用戶端中輸入使用者賬戶的 ID 編號或者使用者的電子郵件位址。

新增聯絡人

該按鈕允許您開啟“新增聯絡人”視窗以新增新的聯絡人。

阻止/允許

該按鈕將阻止/允許與某個聯絡人的傳送訊息。

預設情況下，程式允許使用者與所有聯絡人傳送訊息。

檢視訊息

該按鈕允許您開啟“訊息”視窗，以檢視選定使用者傳送的文字。

移除

該按鈕允許您從清單中移除選定的聯絡人。

阻止與不在清單中的聯絡人的通訊

該選方塊可啟用/禁用對被排除的聯絡人之外的所有聯絡人的訊息阻止。

如果選定該選方塊，使用者只能與允許的聯絡人通訊。

如果未選定該選方塊，使用者只能與未被阻止的聯絡人通訊。

預設情況下已清空該選方塊。


隱私資料

在“控制隱私資料的發送”區域中，您可以限制使用者透過 IM 用戶端、社交網絡以及向網站發送資料時傳輸隱私資料。

啟用控制

該選方塊可啟用/禁用對選定賬戶在社交網絡內通訊的控制。

如果選定該選方塊，所有包含隱私資料的內進訊息和外出訊息的相關資訊都將顯示在“隱私資料發送報告”中。您也可以建立包含隱私資料的記錄的清單，例如家庭位址和電話號碼。

如果未選定該選方塊，程式將不儲存嘗試傳輸隱私資料的統計，使用者能夠無限制地發送隱私資料。

預設情況下已清空該選方塊。

隱私資料

該清單包含具有不能轉發的機密資訊的記錄。您可以編輯清單中的記錄。

新增

按一下此按鈕可以開啟“隱私資料”視窗，您可以將包含隱私資料的新記錄新增到清單中。

編輯

按一下此按鈕可以開啟“隱私資料”視窗，您可以編輯包含隱私資料的記錄。

移除

按一下該按鈕可以讓您從清單中移除選定的隱私資料記錄。


關鍵字使用

在“控制關鍵字的使用”區域中，您可以監控使用者透過 IM 用戶端、社交網絡以及向網站發送資料時所使用的特定字詞或字片語合。

啟用控制

該選方塊可啟用/禁用對選定賬戶使用關鍵字的控制。

如果選定該選方塊，有關在選定賬戶的訊息中所偵測到的關鍵字的資訊將顯示在“關鍵字使用報告”中。此外，您也可以建立關鍵字或關鍵字組合的清單，以此跟蹤使用者訊息中的關鍵字。

如果清空該選方塊，程式將不儲存在選定賬戶的訊息中偵測到的關鍵詞。

預設情況下已清空該選方塊。

關鍵字使用

該清單包含應在訊息中追蹤的關鍵字和關鍵字組合。您可以編輯清單中所包括的關鍵字或關鍵字組合。

新增

該按鈕允許您開啟“關鍵字”視窗，以新增新關鍵字或關鍵字組合。

編輯

該按鈕允許您開啟“關鍵字”視窗，以編輯從清單中選定的關鍵字或關鍵字組合。

移除

該按鈕允許您從清單中移除選定的關鍵字或關鍵字組合。


電腦使用

在“控制電腦使用”區域中，您可以限制選定使用者使用電腦的時間。

啟用控制

該選方塊可啟用/禁用對選定賬戶電腦使用時間的控制。

如果選定了該選方塊，有關賬戶所使用電腦時間的資訊將顯示在“電腦使用報告”中。

此外，您可以設定某個使用者存取電腦的排程（指定每週天數和每天的時間），並限制每 24 小時內使用電腦的總時間。要執行此操作，請使用日曆和“在選定時間限制使用”選方塊。

如果未選定該選方塊，程式將不進行選定帳戶的電腦使用情況統計，該使用者可以無時限地使用電腦。

預設情況下已清空該選方塊。

在選定時間限制使用

該選方塊可啟用/禁用針對每週特定天數以及特定時長使用電腦所施加的限制。

如果選定該選方塊，您可以為電腦的使用設定一個排程：設定每週每天一個或多個時間隔，在此期間可以使用或禁止使用電腦，同時應考慮到每 24 小時可以使用電腦的總時間限制。

您可以使用表格設定電腦使用排程。表格的各行對應於每週的天數，而各列對應於時間尺度內的 1 小時間隔。根據作業系統區域設定的差異，時間尺度可以是 24 小時，也可以是 12 小時。表格單元的色彩反映了所套用的限制：灰色表示禁止使用電腦，綠色表示允許使用電腦。

如果未選定該選方塊，程式將不實施限制排程。

預設情況下已清空該選方塊。

限制每天使用時間

該方塊可啟用/禁用每 24 小時對電腦的使用所施加的限制。

如果選定了該方塊，您可以指定每 24 小時允許使用電腦的最多時間。以 hh:mm 格式輸入總計使用時間。

如果取消選定該方塊，程式將不記錄每 24 小時電腦使用的總計時間。

預設情況下已清空該選方塊。


应用程序使用

應用程式使用

在“控制應用程式使用”區域中，您可以限制應用程式的運行。

啟用控制

该选框可启用/禁用为选定账户控制程序启动的能力。

如果选定了该选框，由选定账户启动的应用程序的信息将显示在“应用程序使用报告”中。您也可以使用“应用程序”列表阻止或允许指定应用程序的运行，也可以设定所允许的应用程序运行的时间。

如果取消选定该选框，系统将不再保存选定账户运行应用程序的统计，该用户可以运行所有应用程序而无任何限制。

默认情况下已选定该选框。

應用程式

您可以使用该列表允许/阻止应用程序的启动，或者设置所允许的应用程序可运行的时间限制。

添加

单击该按钮可以打开“应用程序运行控制”窗口，您可以在其中将应用程序添加至“应用程序”列表，或者设置运行应用程序的时间限制。

阻止/允許

该按钮允许您阻止/允许选定应用程序的运行。

默认情况下，允许应用程序运行。

編輯

单击该按钮可打开“应用程序运行控制”窗口，您可以在其中更改选定应用程序的使用设置。

刪除

单击该按钮可以从“应用程序”列表中移除选定的应用程序。

該功能在 Microsoft Windows 8 作業系統中不可用。
页面顶部 頁面頂部
© 2012 Kaspersky Lab ZAO。保留一切權利。


位址遮罩 (URL)

位址遮罩 (URL)

資來源位址的網址/網址遮罩（例如網址 www.virus.com）。


聯絡人資訊

從聯絡人清單

該選項設計用於從聯絡人清單中新增聯絡人，前提是報告中已經記錄了與該聯絡人的通訊。

該選項擁有以下可用欄位：

  • 搜尋。在該欄位中，您可以輸入某個字母組合以顯示其姓名包含該指定字母組合的聯絡人。
  • 聯絡人清單。該清單包含報告中已記錄其通訊的聯絡人的賬戶號碼和電子郵件位址。
  • 訊息。該欄位可顯示從聯絡人清單中選定的某個聯絡人通訊的內容。

手動

該選項設計用於手動新增聯絡人。如果您選擇該選項，條目欄位將變為可用，它會提示您輸入所新增聯絡人的賬戶號碼和電子郵件位址。

對於手動新增的聯絡人，係統不會顯示訊息日誌。


隱私資料

資料

允許或阻止傳輸的隱私資料。

說明

描述可顯示個人資料記錄的清單（例如家庭電話、工作電話、郵遞區號）。


關鍵字

關鍵字

在使用者的訊息發送中應追蹤的關鍵字或關鍵字組合。


網際網絡使用

在“網際網絡使用報告”清單中，您可以檢視有關指定時間隔內選定賬戶對網際網絡使用情況的資訊。此外，您還可以檢視表示指定時間隔內的網際網絡使用時間的分佈圖。

週期

報告建立時所涵蓋的時間週期。

您可以為以下週期建立報告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有時間。

按一下 [image] 按鈕可相應地逐個檢視每個週期。

網際網絡使用清單

該清單包含報告所在期間網際網絡的使用工作階段。

重要

列顯示了事件強度圖示：

  • 資訊事件 [image] – 成功啟動並完成網際網絡工作階段時顯示該事件。
  • 關鍵事件 [image] – 如果網際網絡使用被阻止或被中斷（例如違反了網際網絡使用時間限制），則會顯示該事件。

工作階段開始

列顯示網際網絡使用工作階段的開始時間。您可以根據該列在清單中歸類事件。

持續時間

列顯示從網際網絡連線建立那一刻起所持續的時間。您可以根據該列在清單中歸類事件。

結果

列顯示了有關網際網絡工作階段處理結果的資訊。您可以根據該列在清單中歸類記錄。

“結果”列可顯示以下值：

  • 已允許；
  • 已阻止 – 使用者對指定資源的存取已由“家長監控”的設定所阻止；
  • 已失敗 – 使用者網際網絡使用時間限制的設定已過期。

篩選

  • 資訊事件

    按一下該按鈕，您可以按資訊事件歸類清單。

  • 重要事件

    按一下該按鈕，您可以按重要事件歸類清單。

  • 關鍵事件

    按一下該按鈕，您可以按關鍵事件歸類清單。

網際網絡使用時間分佈圖

特定週期內網際網絡使用時間分佈的圖形。


網站存取控制

在“網絡存取報告”清單中，您可以檢視有關指定時間隔內選定賬戶對網站存取情況的資訊。此外，您還可以檢視顯示存取最頻繁的網站的圖表。

週期

報告建立時所涵蓋的時間週期。

您可以為以下週期建立報告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有時間。

按一下 [image] 按鈕可相應地逐個檢視每個週期。

網站存取清單

該清單包括特定週期內使用者所存取的網站位址。

重要

列顯示了事件強度圖示：

  • 資訊事件 [image] – 存取了允許的網站時，事件獲得該狀態。
  • 重要事件 [image] – 存取了未知的網站時，事件獲得該狀態。
  • 關鍵事件 [image] – 如果存取某個網站被阻止時（例如嘗試開啟被阻止的網站位址，或者某個網站屬於被阻止的類別），事件獲得該狀態。

網址

列顯示了使用者所存取的網站的位址。您可以根據該列在清單中歸類網站位址。

時間

列顯示了使用者存取該網站的時間您可以按此列排序清單中的網址。

結果

列可顯示對使用者所存取網站內容的處理結果（已允許/已阻止）。您可以根據該列在清單中歸類網站位址。

篩選

您可以按一下以下按鈕，根據事件的嚴重性級別篩選清單上的事件：

  • 資訊事件。允許您根據資訊事件分類清單。
  • 重要事件。允許您根據重要事件篩選清單。
  • 關鍵事件。允許您根據關鍵事件篩選清單。

阻止網站/存取網站

該按鈕允許您阻止/允許存取指定的網站。

存取量

特定期間對某網站的存取量。

熱門網站

根據存取頻率，網站存取的熱度統計圖。


檔案下載

在“檔案下載報告”清單中，您可以檢視有關指定時間內選定賬戶從網際網絡下載的檔案的資訊。此外，您還可以檢視顯示從其下載檔案最為頻繁的網站的圖表。

週期

報告建立時所涵蓋的時間週期。

您可以為以下週期建立報告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有時間。

按一下 [image] 按鈕可相應地逐個檢視每個週期。

檔案下載清單

該清單包括使用者在特定期間從網際網絡所下載的檔案。

重要

列顯示了事件強度圖示：

  • 資訊事件 [image] – 成功下載檔案後，事件獲得該狀態。
  • 關鍵事件 [image] – 如果下載的檔案被阻止，事件獲得該狀態。

檔案

列顯示了使用者從網際網絡下載的檔案的名稱。您可以根據該列在清單中歸類檔案清單。

如果您按一下“+”按鈕，係統將顯示有關已下載檔案的詳細資訊：名稱和檔案類型。

時間

列顯示從網際網絡下載檔案的時間。您可以根據該列歸類清單。

結果

列顯示檔案下載處理的結果。您可以根據該列在清單中歸類檔案清單。

可用值：

  • 已允許
  • 已阻止

篩選

您可以按一下以下按鈕，根據事件的嚴重性級別篩選清單上的事件：

  • 資訊事件。允許您根據資訊事件分類清單。
  • 重要事件。允許您根據重要事件篩選清單。
  • 關鍵事件。允許您根據關鍵事件篩選清單。

阻止類別/允許類別

該按鈕允許您阻止/允許下載特定類別的檔案。

阻止網站/存取網站

該按鈕允許您阻止/允許存取指定的網站。

下載數量

特定週期內從網際網絡下載檔案的數量。

熱門網站

根據檔案下載頻率，網站存取的熱度統計圖。


即時訊息

在“即時訊息報告”清單中，您可以檢視有關指定時間隔內選定賬戶傳送及接收電子郵件的資訊。此外，您還可以檢視與任何聯絡人進行通訊的日誌，以及顯示與其交流郵件最多的聯絡人的圖表。

週期

報告建立時所涵蓋的時間週期。

您可以為以下週期建立報告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有時間。

按一下 [image] 按鈕可相應地逐個檢視每個週期。

即時通信清單

包含了選定期間內使用者透過即時通訊用戶端所進行通訊的報告。

重要

列顯示了事件強度圖示：

  • 資訊事件 [image] – 使用者與允許的聯絡人通訊時，事件獲得該狀態。
  • 重要事件 [image] – 使用者與未知聯絡人通訊或者在訊息中偵測到關鍵字時，事件獲得該狀態。
  • 關鍵事件 [image] – 通訊被阻止時（例如使用者嘗試與被阻止的聯絡人通訊），事件獲得該狀態。

方向

列顯示指示通訊方向（接收或發送）的圖示。

聯絡人

列顯示通訊中的發送者或接收者。您可以根據該列歸類訊息清單。

訊息

列顯示發送或接收到的訊息文字。您可以根據該列歸類訊息清單。

時間

列顯示發送或接收訊息的時間。您可以根據該列歸類訊息清單。

結果

列顯示了訊息傳送狀態（已阻止/已允許），該狀態取決於發送者/接收者進行通訊時其訊息是否被阻止/被允許。您可以根據該列歸類訊息清單。

原因

列顯示了阻止/允許訊息傳送的原因。您可以根據該列歸類訊息清單。

隱私資料

列顯示了在訊息中偵測到隱私資料的清單的資訊。

關鍵字使用

列顯示了存在於訊息中的來自關鍵字清單的關鍵字和關鍵詞。

篩選

您可以按一下以下按鈕，根據事件的嚴重性級別篩選清單上的事件：

  • 資訊事件。允許您根據資訊事件分類清單。
  • 重要事件。允許您根據重要事件篩選清單。
  • 關鍵事件。允許您根據關鍵事件篩選清單。

阻止/允許

該按鈕允許使用者與指定使用者通訊。請注意，該使用者的聯絡人將自動新增至訊息設定視窗中的“聯絡人”清單中。

檢視訊息

如果您按一下該按鈕，係統將開啟“訊息傳送”視窗。您可以在該視窗中檢視選定使用者的訊息傳送日誌。

訊息數量

在選定週期內接收到的訊息數量。

常用聯絡人

根據接收和發送訊息的數量，聯絡人熱度的統計圖。


隱私資料

在“隱私資料發送報告”清單中，您可以檢視有關在指定時間隔內選定賬戶嘗試發送隱私資料情況的資訊，以及有關已阻止的嘗試發送隱私資料次數的資訊。

週期

報告建立時所涵蓋的時間週期。

您可以為以下週期建立報告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有時間。

按一下 [image] 按鈕可相應地逐個檢視每個週期。

隱私資料清單

該清單包含在特定週期內使用者所嘗試發送的個人資料條目。

重要

列顯示了事件強度圖示。

如果在訊息中偵測到使用者的隱私資料，程式會為事件分配“關鍵”狀態。然後“重要”列將顯示 [image] 圖示。

隱私資料

列顯示了嘗試發送個人資料時應被阻止的個人資料清單內的條目的名稱。您可以按此列排序清單中的隱私資料。

接收者

該列顯示了使用者向其發送的訊息中包含隱私資料的聯絡人的姓名。您可以按此列排序清單中的隱私資料。

時間

列顯示了發送帶有隱私資料的訊息的時間。您可以按此列排序清單中的隱私資料。

結果

列顯示了套用至包含隱私資料的訊息的處理結果。

如果在訊息中偵測到使用者的隱私資料，程式會阻止發送該訊息。“結果”列將顯示“已阻止”值。

篩選

您可以按一下以下按鈕，根據事件的嚴重性級別篩選清單上的事件：

  • 資訊事件。允許您根據資訊事件分類清單。
  • 重要事件。允許您根據重要事件篩選清單。
  • 關鍵事件。允許您根據關鍵事件篩選清單。

阻止傳輸的數量

在特定週期內已阻止的嘗試發送隱私資料的總數量。


電腦使用

在“電腦使用報告”清單中，您可以檢視有關指定時間隔內選定賬戶對電腦使用情況的資訊。此外，您還可以檢視表示指定時間隔內的電腦使用時間的圖形分佈。

週期

報告建立時所涵蓋的時間週期。

您可以為以下週期建立報告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有時間。

按一下 [image] 按鈕可相應地逐個檢視每個週期。

電腦使用清單

包含選定時間內有關電腦所用工作階段的相關資訊。

重要

列顯示了事件強度圖示：

  • 資訊事件 [image] – 該強度級別將分配給那些“家長監控”元件的設定允許使用者執行的事件。
  • 關鍵事件 [image] – 即使已阻止或中斷電腦的使用（例如與電腦使用時間限制相衝突），事件仍會獲得該狀態。

工作階段開始

列顯示電腦使用工作階段的開始時間。您可以根據該列在清單中歸類事件。

持續時間

列顯示從開始使用電腦到關閉電腦所持續的時間。您可以根據該列在清單中歸類事件。

結果

列將顯示分析電腦使用工作階段的結果。可用值：

  • 已允許；
  • 已阻止；
  • 已取消。

您可以根據該列在清單中歸類事件。

篩選

您可以按一下以下按鈕，根據事件的嚴重性級別篩選清單上的事件：

  • 資訊事件。允許您根據資訊事件分類清單。
  • 重要事件。允許您根據重要事件篩選清單。
  • 關鍵事件。允許您根據關鍵事件篩選清單。

電腦使用時間分佈

特定週期內電腦使用時間分佈的圖形。


应用程序使用

應用程式使用

在“應用程式使用報告”列表中，您可以查看有關指定時間間隔內選定帳戶啟動應用程式情況的資訊。此外，您還可以查看顯示啟動最頻繁的應用程式的圖表。

週期

报告创建时所涵盖的时间周期。

您可以为以下周期创建报告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有时间。

单击 [image] 按钮可相应地逐个查看每个周期。

應用程式使用清單

包含了指定周期内用户已运行的应用程序的列表。

重要

列显示了事件强度图标：

  • 信息事件 [image] – 如果允许运行的应用程序成功启动并且成功完成其活动，事件将获得该状态。
  • 重要事件 [image] – 如果启动了未知的应用程序，事件将获得该状态。
  • 关键事件 [image] – 如果某个应用程序的活动被阻止或被取消了（例如尝试运行被阻止的应用程序，或者与应用程序使用时间限制相冲突），这些事件将获得该状态。

應用程式

该列显示了用户尝试运行的应用程序的名称。您可以根据该列在列表中归类应用程序。

如果您单击“+”图标，系统将显示当前运行的应用程序的详细信息：名称和应用程序可执行文件的路径。

持續時間

列显示从应用程序启动的那一刻开始所持续的时间。

結果

列显示应用程序运行的结果。

可用值：

  • 已允许；
  • 已阻止；
  • 已取消。

過濾

您可以单击以下按钮，根据事件的严重性级别过滤列表上的事件：

  • 信息事件。允许您根据信息事件分类列表。
  • 重要事件。允许您根据重要事件过滤列表。
  • 关键事件。允许您根据关键事件过滤列表。

阻止/允許

该按钮允许您阻止/允许特定应用程序的启动。

配置

单击该按钮可打开“应用程序运行控制”窗口。您可以在该窗口中配置启动选定的应用程序。

衝突次數

指定周期内应用程序启动计划的冲突次数。

熱門程式

根据使用频率，应用程序使用的热度统计图。

該功能在 Microsoft Windows 8 作業系統中不可用。
頁面頂部 页面顶部
© 2012 Kaspersky Lab ZAO。保留一切權利。


關鍵字使用

在“關鍵字使用報告”清單中，您可以檢視有關指定時間隔內針對選定賬戶傳送及接收電子郵件偵測到的關鍵字的資訊。您還可以檢視指定時間隔內與在郵件中偵測到的關鍵字相關的事件總數。

週期

報告建立時所涵蓋的時間週期。

您可以為以下週期建立報告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有時間。

按一下 [image] 按鈕可相應地逐個檢視每個週期。

關鍵字使用清單

該清單包含特定週期內在使用者發送的訊息中偵測到的關鍵字和關鍵字組合。

重要

列顯示了事件強度圖示：

重要 [image] – 在使用者的訊息中偵測到關鍵字時，事件獲得該安全級別。

關鍵字

列顯示了在使用者的訊息中偵測到的關鍵字或關鍵字組合。您可以根據該列歸類關鍵字清單。

接收/發送

列將顯示其訊息中包含關鍵字的發送者或接收者。您可以根據該列歸類關鍵字清單。

時間

列顯示發送或接收包含關鍵字的訊息的時間。您可以根據該列歸類關鍵字清單。

篩選

您可以按一下以下按鈕，根據事件的嚴重性級別篩選清單上的事件：

  • 資訊事件。允許您根據資訊事件分類清單。
  • 重要事件。允許您根據重要事件篩選清單。
  • 關鍵事件。允許您根據關鍵事件篩選清單。

事件總數

特定週期內在訊息中偵測到與關鍵字相關聯的事件總數。


檔案下載

在“控制檔案下載”區域中，您可以限制從網際網絡下載檔案。

啟用控制

該選方塊可啟用/禁用對選定賬戶從網際網絡下載檔案的控制。

如果選定了該選方塊，已阻止選定賬戶從網際網絡下載的檔案或選定賬戶已下載的檔案的資訊將顯示在“檔案下載報告”中。您也可以根據網頁所屬的類別阻止或限制從該網頁中下載檔案。

如果未選定該選方塊，程式不會保留檔案下載統計，使用者可以從網際網絡無限制地下載檔案。

預設情況下已清空該選方塊。

檔案類別

該清單包括“家長監控”用以禁止/允許從網際網絡下載以下類別的檔案：

  • 音樂；
  • 視訊；
  • 應用程式；
  • 壓縮檔案。

阻止/允許

該按鈕將阻止/允許從網際網絡下載選定類別的檔案。

預設情況下，程式允許下載所有類別的檔案。


移除工作視窗

移除由該工作建立的備份檔案

該選方塊可啟用/禁用在備份工作期間建立的備份副本的移除功能。

如果選定該選方塊，Kaspersky PURE 將移除在備份工作執行期間建立檔案的備份副本。

如果選定該選方塊，Kaspersky PURE 將儲存在備份工作執行期間建立檔案的備份副本。

預設情況下已清空該選方塊。


報告視窗

週期

報告建立時所涵蓋的時間週期。

您可以為以下週期建立報告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有時間。

按一下 [image] 按鈕可相應地逐個檢視每個週期。

檢視

按一下該按鈕可開啟一個功能表，您可以在清單中選擇事件的群組方式。

搜尋欄

使用關鍵字快速檢視事件清單上的記錄。

事件清單

包含有關資料備份和復原處理的資訊。為每個時間顯示的資訊包括事件時間和類型、操作原因和對其執行操作的物件的路徑。單個備份或復原工作執行期間執行的操作將在清單中合併為一個組。

在事件清單的底部視窗區域中，您可以檢視有關事件組或事件清單中選定事件的資訊。如果未選定任何事件，則該區域不會顯示資訊。


連線儲存區視窗

磁碟機類型

在其上建立備份儲存的磁碟機類型。

存在以下類型的磁碟機：

  • 本機磁碟機。電腦的邏輯磁碟。

    對於該值存在一個本機磁碟機清單。每個磁碟機中都顯示了總計和已用空間資訊。

  • 抽取式磁碟機。連線至電腦的抽取式磁碟機（例如記憶體卡和 CD）。

    對於該值存在一個移動磁碟機清單。每個磁碟機中都顯示了總計和已用空間資訊。

  • 網絡磁碟機。本機網絡中的某個資料夾。

    該值可使用以下設定：

    • “路徑”。網絡資料夾的路徑。
    • “使用者名稱”。存取網絡資料夾的賬戶的名稱。
    • 密碼。存取網絡資料夾的密碼。
  • FTP 伺服器。確保透過 FTP 協定進行檔案交換的伺服器。

    該值可使用以下設定：

    • 伺服器。FTP 伺服器位址。
    • 連接埠。FTP 伺服器所使用的連接埠號。
    • 資料夾。FTP 伺服器上某個資料夾的路徑。
    • “使用者名稱”。存取 FTP 伺服器的賬戶的名稱。
    • 密碼。連線 FTP 伺服器的密碼。
    • 模式。FTP 伺服器執行模式。程式提供了以下執行模式：
      • 被動 – 一種執行模式，透過該模式，FTP 伺服器從用戶端接受資料傳輸的連線請求。
      • 主動 – 一種執行模式，透過該模式，FTP 伺服器向用戶端發送資料傳輸的連線請求。

預設值已設定為“本機磁碟機”。


資料保險箱

建立保險箱

該按鈕可開啟“建立加密的保險箱”視窗。您可以在此視窗中設定新保險箱的設定。

連線保險箱

按一下該連結可開啟某個標準視窗，您可以在其中指定相關保險箱的位置。

保險箱清單

列出了已連線準備使用的保險箱。程式為每個保險箱顯示了保險箱簡介和可用操作。

預設情況下，該清單包含一個未受密碼防護的保險箱。

指定密碼並開啟保險箱

該按鈕可開啟保險箱設定視窗。您可以在該視窗中設定密碼以便存取保險箱檔案，並且為該保險箱選擇虛擬磁碟機盤符。

設定密碼完畢後，該保險箱將在 Microsoft® Windows® Explorer 中自動開啟。

預設情況下，程式安裝完畢後，保險箱清單中包含的保險箱都將顯示該按鈕。

按一下 下箭頭 按鈕可開啟一個功能表，您可以從中選擇移除操作：選擇該功能表項可開啟保險箱移除視窗，但是必須輸入密碼才能確認移除保險箱。

開啟保險箱

該按鈕可在 Microsoft® Windows® Explorer 中開啟保險箱。

保險箱內容未加密時，該按鈕將顯示。

加密資料

該按鈕可阻止對保險箱內容的存取。此時存取保險箱內容需要輸入密碼。

保險箱內容未加密時，該按鈕將顯示。

解密資料

該按鈕可開啟密碼輸入視窗。成功輸入密碼可存取保險箱內容。

保險箱內容加密後，該按鈕將顯示。

設定

該按鈕可開啟保險箱設定視窗。您可以在該視窗中重新命名保險箱，或者變更保險箱存取密碼，也可以建立桌面捷徑以便快速存取該保險箱。

保險箱內容加密後，該按鈕將顯示。

按一下 下箭頭 按鈕可開啟一個功能表，您可以從中選擇進階操作，“移除”。選擇該功能表項可開啟 <保險箱名稱> 視窗，但是必須輸入密碼才能確認移除保險箱。


輸入密碼視窗

密碼

存取保險箱內容的密碼

虛擬磁碟機盤符

代表已連線保險箱的虛擬磁碟機盤符。

建立桌面捷徑

按一下該連結可自動建立桌面捷徑以便快速存取該保險箱。


保險箱設定視窗

密碼

存取保險箱內容的密碼


保險箱設定

名稱

您可以在該欄位中輸入或變更保險箱名稱。

解密磁碟機連線的保險箱

該按鈕可啟用/禁用在抽取式磁碟機連線至電腦時自動連線其上儲存的保險箱。

預設情況下已清空該選方塊。

抽取式磁碟機上儲存了保險箱檔案時，該選方塊可用。

變更密碼

按一下該連結可以開啟“變更密碼”視窗，您可以在該視窗中變更存取保險箱所需的密碼。

建立桌面捷徑

按一下該連結可自動建立桌面捷徑以便快速存取該保險箱。


移除保險箱

密碼

存取保險箱內容的密碼


使用者賬戶設定

在“使用者賬戶設定”區域中，您可以啟用/禁用選定賬戶的“家長監控”，並設定其在“家長監控”介面上的顯示設定。

啟用使用者控制

該選方塊可啟用或禁用選定賬戶的“家長監控”。

如果選定該選方塊，程式將根據“家長監控”設定啟用對選定使用者賬戶的“家長監控”。

如果未選定該選方塊，無論“家長監控”設定如何，程式都不會對選定賬戶啟用“上網控制”。

預設情況下已清空該選方塊。

別名

報告中和賬戶清單中使用的賬戶名稱。

影像

使用者賬戶影像清單選定的影像將顯示在使用者清單和報告中賬戶名稱的一側。

在“設定管理”區域中，您可以載入“上網控制”設定或將其儲存為檔案。

儲存

按一下該按鈕可以以檔案形式儲存選定賬戶的“家長監控”設定。

載入

按一下該按鈕可以開啟“載入家長監控設定”，您可以從以下源下載賬戶的家長監控設定：

  • 設定檔；
  • 現有的使用者個人資料；
  • 標準範本（如兒童、青少年）。


恢複資料區域

連線其他備份儲存

按一下該按鈕可開啟“連線儲存”視窗，您可以在其中連線先前建立的備份儲存。

儲存清單

列出了已建立的備份儲存。程式為每個儲存顯示的資訊包括總計和已用儲存空間、儲存位置、使用該儲存的工作和可用操作。

預設情況下，該清單在磁碟機 C:\ drive 下包含一個標準儲存。

恢複資料

按一下該按鈕可開啟“從儲存恢複資料”視窗。您可以在該視窗中選擇要復原的資料。

編輯

按一下該按鈕可啟動“備份儲存建立精靈”，您可以使用該精靈編輯先前設定的儲存設定。

清除

按一下該按鈕可開啟“清除儲存”視窗，您可以從備份儲存中移除不想要的備份副本。

移除

按一下該按鈕可啟動“儲存移除精靈”。


智慧中央管理中心資訊區域

電腦名稱

家庭網絡中電腦的名稱

應用程式

在選定電腦上安裝的可遠端控制的卡巴斯基實驗室程式名稱。

“防護元件”區域顯示了防護元件（例如檔案防護或防火牆）的防護操作和可用的防護元件管理選項。

清單

按一下該按鈕可開啟“防護元件”視窗。您可以在該視窗中檢視元件清單、啟用或禁用防護元件並設定特殊的防護元件。

“問題”區域將顯示有關防護相關問題和威脅電腦安全的資訊。

清單

按一下該按鈕可開啟“安全問題”視窗，其中包含有關電腦防護狀態的詳細資訊以及對偵測到的問題和威脅的故障排除建議。

“產品授權”區域將顯示允許您在電腦上使用 Kaspersky PURE 的產品授權的狀態。

管理

按一下該按鈕可開啟“授權管理”視窗，您可以在該視窗中管理已安裝在電腦上的 Kaspersky PURE 的產品授權。


家長監控區域

該視窗顯示了電腦使用者的清單。您可以檢視以下使用者詳情：

  • 在“家長監控”設定中設定的賬戶頭像；
  • 使用者別名。

選擇控制級別

按一下該按鈕可開啟某個視窗，您可以在其中為使用者選擇“家長監控”控制級別。

禁用了“家長監控”時，程式將顯示該按鈕。

資料收集

按一下該按鈕可顯示包括以下項的功能表：

  • 禁用控制。選擇該項可禁用對使用者的家長監控。
  • 選擇控制級別。按一下該按鈕可開啟某個視窗，您可以在其中為使用者選擇“家長監控”控制級別。

當“家長監控”以資料收集模式執行時，使用者可以發現該按鈕。

兒童角色

按一下該按鈕可顯示包括以下項的功能表：

  • 禁用控制。選擇該項可禁用對使用者的家長監控。
  • 選擇控制級別。按一下該按鈕可開啟某個視窗，您可以在其中為使用者選擇“家長監控”控制級別。

為使用者選定“兒童”控製範本時，使用者可發現該按鈕。

青少年角色

按一下該按鈕可顯示包括以下項的功能表：

  • 禁用控制。選擇該項可禁用對使用者的家長監控。
  • 選擇控制級別。按一下該按鈕可開啟某個視窗，您可以在其中為使用者選擇“家長監控”控制級別。

為使用者選定“青少年”控製範本時，使用者可發現該按鈕。

設定和報告

按一下該按鈕可開啟某個視窗，您可以在其中設定自定的“家長監控”限制並檢視有關電腦和網際網絡使用者活動的報告。


掃描區域

“完整掃描”區域用於執行和停止完整掃描。

按鈕 開始掃描

按一下該按鈕可啟動電腦完整掃描。預設情況下將掃描以下物件：系統記憶體、啟動時載入的程式、系統備份、電子郵件資料庫、硬碟、卸除式儲存介質和網絡磁碟機。

在掃描過程中，“完整掃描”區域將顯示以下資訊：

  • 完整掃描的完成百分比；
  • 距離掃描完成所剩時間；
  • 已掃描檔案的數量；
  • 已偵測並清除的威脅的數量。

按鈕 停止掃描

按一下該按鈕可停止執行完整掃描工作。

完整掃描停止後，“完整掃描”區域將顯示以下資訊：

  • 完整掃描停止時或完成時所花費的時間；
  • 已掃描檔案的數量；
  • 已偵測並清除的威脅的數量。

“關鍵區域掃描”區域用於執行和停止關鍵區域掃描。

按鈕 開始掃描

按一下該按鈕可啟動掃描系統記憶體、啟動物件和引導扇區。

在掃描過程中，“關鍵區域掃描”區域將顯示以下資訊：

  • 關鍵區域掃描完成的百分比；
  • 距離掃描完成所剩時間；
  • 已掃描檔案的數量；
  • 已偵測並清除的威脅的數量。

按鈕 停止掃描

按一下該按鈕可停止執行關鍵區域掃描工作。

關鍵區域掃描停止後，“關鍵區域掃描”區域將顯示以下資訊：

  • 關鍵區域掃描停止時或完成時所花費的時間；
  • 已掃描檔案的數量；
  • 已偵測並清除的威脅的數量。

“漏洞掃描”區域用於執行和停止漏洞掃描。

按鈕 開始掃描

按一下該按鈕可啟動漏洞掃描。

在掃描過程中，“漏洞掃描”區域將顯示以下資訊：

  • 漏洞掃描的完成百分比；
  • 距離漏洞掃描完成所剩時間；
  • 已掃描檔案的數量；
  • 已偵測到漏洞的數量。

按鈕 停止掃描

按一下該按鈕可停止執行漏洞掃描工作。

漏洞掃描停止後，“漏洞掃描”區域將顯示以下資訊：

  • 漏洞掃描停止時或完成時所花費的時間；
  • 已掃描檔案的數量；
  • 已偵測到漏洞的數量。


“更新”區域

已完成：<上次更新時間>, 報告

按一下<報告>連結可開啟“詳細報告”視窗，您可以在其中檢視有關已完成資料庫更新的資訊。

簽章：<簽章數量>

該項指定了簽章數量，或啟用了偵測的惡意軟件片段。

執行模式：<啟動模式名稱>, 編輯

按一下“編輯”連線可開啟一個功能表，您可以在該功能表中選擇並設定更新工作執行模式。

更新

按鈕可啟動更新資料庫和程式模組。

如果正在進行“復原到之前的資料庫”，也即程式資料庫正在返回至上次更新之前的狀態時，該按鈕將無法使用。

按一下 下箭頭 按鈕可開啟帶有進階操作選項的功能表：

  • 復原到之前的資料庫。選擇該項可啟動復原到之前的資料庫。首次更新後該項即可用。
  • 設定。選擇該項可開啟“更新”視窗，其中您可以選擇執行模式和更新來源。

取消

按一下該按鈕可以取消任何更新，並保持資料庫和程式模組不變化。

檢視病毒活動

按一下此連結可在網頁瀏覽器中開啟一個頁面，其中顯示檢視病毒活動。

您可以在“更新來源”區域中將選定電腦分配為更新來源或停止將其用作更新來源。

將該電腦用作更新來源

按一下該按鈕可將選定電腦分配為更新來源。程式會將 Kaspersky PURE 更新下載至該電腦，然後將其複製到家庭網絡中的其他電腦內。

如果未將電腦選定為更新來源，則該按鈕可用。

不使用該電腦作為更新來源

按一下該按鈕可取消將選定電腦分配為更新來源。執行該操作將會使家庭網絡中其他所有電腦從卡巴斯基實驗室更新伺服器下載 Kaspersky PURE 更新。

如果已將電腦選定為更新來源，則該按鈕可用。


備份區域

備份工作清單

包含現有備份工作。系統將為每個工作顯示已用備份儲存、執行模式和可用操作。

預設情況下該清單為空。

啟動

按一下該按鈕可為備份工作設定中指定的檔案建立備份副本，也可以在特定工作選定的備份儲存中建立檔案的備份儲存。

如果備份工作未執行，則該按鈕可用。

停止

按一下該按鈕可停止執行備份工作。

如果備份工作正在執行，則該按鈕可用。

<儲存區名稱>

按一下該連結可以開啟“設定儲存 <儲存區名稱>”視窗，您可以在該視窗中限制檔案版本的數量和儲存檔案版本的時間，並且可以變更儲存名稱。

<執行模式>

按一下該按鈕可開啟備份工作建立精靈，您可以使用該精靈為特定工作編輯執行排程。


入門指南

下一步

按一下該按鈕可使 Kaspersky PURE 啟動“未使用資料清理精靈”。

精靈步驟

第 2 步：搜尋未使用的資料

第 3 步：未使用資料清理程式

第 4 步：問題已成功修復


第 2 步：搜尋未使用的資料

該視窗將顯示在您的電腦上搜尋未使用檔案的進度（例如日誌、歷史檔案、暫存檔和回收筒內的檔案）。掃描可能需要一些時間。

精靈步驟

入門指南

第 3 步：未使用資料清理程式

第 4 步：問題已成功修復


第 3 步：未使用資料清理程式

精靈活動報告

該清單包含三組可用於清除線上活動痕跡的操作：

  • 強烈建議操作可消除對系統安全造成嚴重威脅的問題。
  • 建議操作有助於移除可能會帶來潛在威脅的資料。
  • 系統最佳化操作設計用於移除當前無害但是將來可能會對電腦安全造成威脅的資料。

預設情況下，Kaspersky PURE 執行所有建議和強烈建議的操作。

如果選定了操作一行中的選方塊，Kaspersky PURE 將執行該操作。

如果清除了操作一行中的選方塊，Kaspersky PURE 不會執行該操作。

如果您已在該精靈的第一步中選擇“復原變更項”，則該清單將顯示以前做出的可以復原的變更。

精靈步驟

入門指南

第 2 步：搜尋未使用的資料

第 4 步：問題已成功修復


第 4 步：問題已成功修復

完成

按一下該按鈕可結束“未使用資料清理程式”

精靈步驟

入門指南

第 2 步：搜尋未使用的資料

第 3 步：未使用資料清理程式


檔案粉碎器視窗

要移除的檔案或資料夾

該輸入欄位包含要永久破壞的檔案或資料夾的路徑。您可以手動輸入路徑，也可以按一下“瀏覽”按鈕進行選擇。為了避免無意間移除重要的檔案，您只能逐個移除檔案或資料夾。

瀏覽

按一下該按鈕可開啟“選擇檔案或資料夾”視窗。您可以在該視窗中指定必須永久移除的檔案或資料夾。

資料移除方法

包含永久移除資料的方式。

可用值：

  • 快速移除。移除流程包含兩次循環覆寫資料：寫零和寫入偽隨機數字。該演算法的主要優勢是執行速度快。快速移除可以防止使用標準還原工具進行資料還原。
  • 俄羅斯聯邦，GOST 國標 P 50739-95。該演算法使用偽隨機數執行一次循環覆寫，防止使用常用工具恢複資料。根據俄羅斯國家技術委員會分類，該演算法對應於防護級別 2（共 6 級）。
  • 德國 VSITR 標準。執行七個循環覆寫。該演算法很可靠，但是需要大量的執行時間。
  • Bruce Schneier 演算法。該流程由七個循環覆寫組成。該方式與德國 VSITR 的不同點是其覆寫序列。這種資料移除加強方式屬於最可靠的方式之一。
  • 美國 NAVSO P-5239-26 (MFM) 標準和美國 NAVSO P-5239-26 (RLL) 標準。使用三個循環覆寫。該標準與其他方式的不同點在於覆寫資訊的次序。
  • 美國 DoD 5250.22-M 標準。該演算法執行三遍循環覆寫。該標準由美國國防部使用。

移除

按一下該按鈕將開啟一個視窗，要求您確認永久移除資料。獲得確認後，程式將使用選定的資料破壞方式移除檔案或資料夾。


密碼防護

密碼

防護智慧中央管理中心的管理員密碼。

確認密碼

確認在“密碼”欄位中輸入的密碼。

記住密碼

如果選定該方塊，Kaspersky PURE 將記住該密碼，並且在當前工作階段期間不再提示輸入密碼。

預設情況下已清空該選方塊。

繼續

按一下該按鈕可開啟“智慧中央管理中心”視窗。Kaspersky PURE 將使用輸入的管理密碼防護智慧中央管理中心設定。

管理員密碼設定

按一下該連結可開啟“設定”視窗，“管理員密碼防護設定”區域。您可以在“管理員密碼防護設定”區域指定 Kaspersky PURE 功能應使用管理密碼限制哪些存取。

忘記的密碼將無法復原。如果您忘記了密碼，請聯絡技術支援以復原對 Kaspersky PURE 設定的存取。


電腦清單

管理員密碼

按一下該連結可開啟“設定”視窗，“管理員密碼防護設定”區域。您可以在“管理員密碼防護設定”區域指定 Kaspersky PURE 功能應使用管理密碼限制哪些存取。

資訊

按一下該連結可開啟 Kaspersky PURE 說明檔案，其中說明了智慧中央管理中心的功能。

掃描病毒

按一下該連結可以開啟“成組掃描”視窗。您可以使用該視窗同時對您網絡中的若干台電腦進行病毒掃描。

更新資料庫

按一下該連結可以開啟“成組更新”您可以使用該視窗同時對您網絡中的若干台電腦進行資料庫更新。

電腦清單

包含在網絡中偵測到的電腦的名稱和狀態。以下是可能的電腦狀態：

  • 受控制。Kaspersky PURE 已安裝在該電腦上，管理員密碼與該電腦上設定密碼一致。可遠端管理 Kaspersky PURE。
  • Kaspersky PURE 未安裝。沒有在該電腦上找到 Kaspersky PURE。
  • 遠端管理已禁止。遠端管理 Kaspersky PURE 服務的選項在該電腦上已禁用。

手動新增電腦

按一下該按鈕可開啟“新電腦”視窗。您可以使用該視窗輸入您要新增的電腦的 IP 位址或計算名稱。

從清單中移除

該按鈕可從清單中移除選定電腦。

清除清單

該按鈕可從清單中移除所有電腦。

搜尋電腦

按一下該按鈕可以開始搜尋網絡中的電腦。

設定組更新

按一下該按鈕可開啟“設定組更新”視窗。您可以使用該視窗選擇網絡電腦中資料庫的更新方式。

隱藏未受控制的電腦

該選方塊可隱藏/顯示無法遠端控制其 Kaspersky PURE 的網絡電腦。

預設情況下已清空該選方塊。


設定組更新

將一台電腦選定為其他電腦的更新來源（建議）

一種更新方式，透過該方式可將更新下載至家庭網絡中一台電腦內，然後複製到其他電腦中。

預設情況下選擇該更新模式。

更新來源

您可以在該下拉清單中選擇一台電腦作為網絡中其他電腦的更新來源。

如果選定了“選擇一台電腦作為其他電腦的更新來源（建議）”選項，則該清單可用。

允許網絡中的所有電腦從網際網絡更新資料庫

一種更新方式，使用者可以透過該方式從卡巴斯基實驗室更新伺服器將更新單獨下載至每台電腦。


成組掃描

執行掃描

按一下該按鈕可以在選定電腦上啟動掃描工作。

如果其他掃描工作正在進行，則該按鈕無法使用。

停止掃描

按一下該按鈕可停止執行掃描工作。

如果沒有正在執行的掃描工作，則該按鈕無法使用。

電腦清單

包含在網絡中偵測到的電腦的名稱和掃描狀態。

如果選定了電腦名稱旁邊的選方塊，Kaspersky PURE 將掃描該電腦以尋找病毒。

如果清空了電腦名稱旁邊的選方塊，Kaspersky PURE 將會從掃描中排除該電腦。

預設情況下，Kaspersky PURE 將掃描網絡中偵測到的所有電腦以尋找病毒。

報告

按一下該連結可開啟“詳細報告”視窗，您可以從中檢視有關已完成掃描工作的資訊。


成組更新

執行更新

按一下該按鈕可以在選定電腦上啟動更新工作。

如果其他更新工作正在進行，則該按鈕無法使用。

停止更新

按一下該按鈕可停止執行更新工作。

如果沒有其他更新工作正在進行，則該按鈕無法使用。

電腦清單

包含在網絡中偵測到的電腦的名稱和狀態。

如果選定了電腦名稱旁邊的選方塊，Kaspersky PURE 將更新該電腦上的資料庫。

如果清空了電腦名稱旁邊的選方塊，Kaspersky PURE 不會更新該電腦上的資料庫。

預設情況下，Kaspersky PURE 將更新網絡中偵測到的所有電腦上的資料庫。

報告

按一下該連結可開啟“詳細報告”視窗，您可以在其中檢視有關已完成資料庫更新的資訊。


載入家長監控設定

在“設定資源”區域中，您可以為選定賬戶應使用的“家長監控”設定選擇資源。

設定檔

包含先前已儲存家長監控設定的設定檔將被用作設定資源。

其他使用者

程式可載入並套用選定使用者的家長監控自定設定。

範本

將預定義的設定集合用作設定源，並考慮使用者的年齡。

可用值：

  • 兒童。
  • 青少年。


儲存連線設定視窗

密碼

存取儲存區內資料時所需的密碼。


網絡安全問題視窗

安全問題清單

該清單包含影響電腦防護的問題和說明以及解決方式。


通知

通知清單

包含有關 Kaspersky PURE 通知使用者的事件。

事件

列指定了時間的類型。事件按嚴重級別進行排列。

在卡巴斯基實驗室程式操作過程中遇到的事件的內容。四個嚴重級別如下：

  • 關鍵事件。
  • 錯誤。
  • 警告。
  • 資訊。

根據事件發生時的情況，相同類型的事件可能具有不同的嚴重級別。

在操作期間，Kaspersky PURE 將發送以下類型的通知：

  • 緊急通知。關鍵事件的通知，顯示了執行 Kaspersky PURE 時發生的錯誤或您電腦防護中存在的系統漏洞（例如，程式資料庫受損或產品授權金鑰已過期）。
  • 功能失敗。說明程式操作失敗的事件的通知（例如當前沒有產品授權或防病毒資料庫無法使用）。
  • 重要通知。有關不應忽視的事件的通知，因為它們反映了 Kaspersky PURE 操作中出現的重要情況（例如，防護已被禁用）。
  • 次要通知。參考類型的通知（例如，所有危險物件都已經殺毒）。

螢幕

該列中的選方塊可啟用/禁用在 Microsoft® Windows® 工作列通知區域內 Kaspersky PURE 圖示上彈出訊息視窗。

聲音

該列中的選方塊可啟用/禁用時間通知的聲音。

電子郵件

該列中的選方塊可啟用/禁用透過電子郵件通知事件。

若要使用電子郵件發送通知，您必須在 Kaspersky PURE 中設定郵件通知設定。


清除報告

一般防護報告

該方塊可啟用/禁用移除所有產品元件活動相關一般資訊（除防火牆規則處理外）的功能。

報告在硬碟上佔用的空間將顯示在括號中。

預設情況下已清空該選方塊。

掃描工作報告

該選方塊可啟用/禁用是否移除完成的掃描工作的相關資訊。

報告在硬碟上佔用的空間將顯示在括號中。

預設選定該方塊。

更新報告

該選方塊可啟用/禁用移除有關 Kaspersky PURE 更新的相關資訊。

報告在硬碟上佔用的空間將顯示在括號中。

預設選定該方塊。

防火牆規則處理報告

該選方塊可啟用/禁用移除防火牆活動相關資訊的功能。

報告在硬碟上佔用的空間將顯示在括號中。

預設選定該方塊。

家長監控報告

該選方塊可啟用/禁用移除家長監控活動相關資訊的功能。

報告在硬碟上佔用的空間將顯示在括號中。

預設選定該方塊。

系統監控資料

該選方塊可啟用/禁用移除系統監控活動相關資訊的功能。

報告在硬碟上佔用的空間將顯示在括號中。

預設選定該方塊。


變更密碼視窗

舊密碼

存取保險箱內容的舊密碼

新密碼

存取保險箱內容的密碼

確認密碼

確認在“新密碼”欄位中輸入的密碼。


選擇更新來源

來源

在該欄位中，您需要手動指定此更新來源的路徑，或者在視窗上方的樹中選擇資料夾。

您可以將 FTP 或 HTTP 網站、網絡或本機資料夾指定為源。如果您選擇 LAN 以外的資源為更新來源，您必須有網際網絡連線才能更新。

要指定用於更新來源的路徑，可使用下列格式：

  • FTP 或 HTTP 網站 – URL 位址、IP 位址。

對於 FTP 源，您可以在網址中以以下格式指定驗證設定：ftp://<user name>:<password>@<host>:<port> （例如網址 http://dnl-01.geo.kaspersky.com/，IP 93.191.13.103）。

  • 對於本機資料夾 - 檔案的絕對路徑。


隔離區

隔離區清單

包含由使用者移至隔離區的檔案的清單。

移至隔離區

按一下該按鈕可開啟一個標準視窗，用於將所選檔案移至隔離區。

掃描

按一下該按鈕可使 Kaspersky PURE 掃描清單中選定的檔案。

還原

按一下該按鈕可使 Kaspersky PURE 將所選檔案復原至該檔案在被移至隔離區之前所在的資料夾。

移除

按一下該按鈕可使 Kaspersky PURE 移除清單中選定的檔案。

已偵測到

該列將顯示偵測到的威脅的類型，例如網絡攻擊。

如果您將滑鼠指針移動至該列的名稱上，程式將顯示 篩選功能表圖示 圖示。按一下該圖示可開啟一個功能表，您可以在其中篩選清單上的記錄。該功能表包括以下項：

  • 自定 – 如果您選擇該項，程式將開啟“自定篩選”視窗，您可以從中為某個資料樣本設定條件。
  • 所有 – 取消資料篩選。
  • <列值> – 使您可以按選定值篩選清單中的資料項目。

路徑

該列將顯示檔案的路徑。

物件

該列將顯示包含偵測到威脅的檔案的名稱。

如果您將滑鼠指針移動至該列的名稱上，程式將顯示 篩選功能表圖示 圖示。按一下該圖示可開啟一個功能表，您可以在其中篩選清單上的記錄。該功能表包括以下項：

  • 自定 – 如果您選擇該項，程式將開啟“自定篩選”視窗，您可以從中為某個資料樣本設定條件。
  • 所有 – 取消資料篩選。
  • <列值> – 使您可以按選定值篩選清單中的資料項目。


建立加密保險箱

名稱

您可以在該欄位中輸入或變更保險箱名稱。

密碼

存取保險箱內容的密碼

確認密碼

確認在“密碼”欄位中輸入的密碼。

大小

保險箱檔案的最大允許大小

預設情況下，該值設定為 10 MB。

保險箱檔案位置

您可以在該欄位中指定在其中建立新保險箱檔案的資料夾的路徑。

瀏覽

按一下該按鈕可開啟“選擇資料夾”視窗。您可以在該視窗中指定新保險箱檔案的目的資料夾。

解密磁碟機連線的資料

該按鈕可啟用/禁用在抽取式磁碟機連線至電腦時自動連線其上儲存的保險箱。

預設情況下已清空該選方塊。

抽取式磁碟機上儲存了保險箱檔案時，該選方塊可用。

虛擬磁碟機盤符

代表已連線保險箱的虛擬磁碟機盤符。


防護元件

該清單列出了用於電腦防護的元件。

按鈕 Kaspersky PURE 上下文功能表

按一下該按鈕可禁用選定的防護元件。

啟用了防護元件時，程式將顯示該按鈕。

按鈕 Kaspersky PURE 上下文功能表

按一下該按鈕可啟用選定的防護元件。

禁用了防護元件時，程式將顯示該按鈕。

按鈕

按一下該按鈕可開啟選定防護元件的設定視窗。


選擇檔案或資料夾

條目欄位

該欄位包含必須永久移除的檔案或資料夾的路徑。您可以在條目欄位上方結構樹中選擇檔案或資料夾或者手動輸入路徑。


使用者資源

名稱

“應用程式控制”要掃描其活動的隱私資料的名稱。

路徑

您可以在該欄位中指定包含隱私資料的資源的位置。

瀏覽

該按鈕可開啟以下視窗（這取決於要新增的資源的類型）：

  • 選擇檔案或資料夾 – 適用於資料夾和檔案。您可以在該視窗中選擇應該在“路徑”欄位中指定的資料夾或檔案。
  • 請指定登錄物件 – 對於登錄機碼。您可以在該視窗中選擇應該在“路徑”欄位中指定的登錄機碼及其值。


編輯類別視窗

條目欄位

該欄位包含檔案類別的名稱。


編輯副檔名視窗

條目欄位

該欄位包含檔案類別的名稱。


新增類別視窗

條目欄位

該欄位包含檔案類別的名稱。


新增副檔名視窗

條目欄位

該欄位包含檔案類別的名稱。


內容

類型

網絡連線類型（例如，網際網絡連線、無線乙太網絡連線、無線連線）。

狀態

網絡連線的當前狀態，“已連線”或“已斷開”。

已建立

建立連線時的日期和時間。

名稱

網絡連線名稱。

狀態

可用於選擇網絡狀態的下拉清單。

可以變更網絡的 Internet 狀態。

在“進階子網”區域中，您可以延伸網絡的位址範圍。對於 Internet，該區域無法使用。

新增

按一下該按鈕可開啟“IP 位址”視窗。您可以在該視窗中將位址新增至該清單。

編輯

按一下該按鈕可開啟“IP 位址”視窗。您可以在該視窗中變更位址清單中選定的位址。

移除

按一下該按鈕可從清單中移除選定位址。


網絡規則

操作

下拉清單，您可以選擇當 Kaspersky PURE 偵測到網絡連線時應執行的操作。可用值：

  • 允許。Kaspersky PURE 允許連線。
  • 阻止。Kaspersky PURE 不允許建立連線。
  • 根據應用程式規則。Kaspersky PURE 將根據包規則不處理資料流。Kaspersky PURE 會將應用程式規則套用該連線。該選項僅在建立包規則期間可用。

名稱

網絡服務的名稱。“網絡服務”是一系列設定的集合，它定義了您要為其建立規則的網絡活動。

您可以在條目欄位中輸入網絡服務的名稱或按一下 網絡服務清單按鈕 按鈕以從功能表中選擇一個網絡服務。

協定

該方塊可啟用/禁用針對使用選定網絡協定的網絡活動的控制。

預設情況下已清空該選方塊。

如果選定該方塊，協定的下拉清單將可用。您可以在該清單中選擇 Kaspersky PURE 應控制的協定類型（可用協定：TCP、UDP、ICMP、ICMPv6、IGMP、GRE）。

方向

允許您指定要控制的網絡活動方向的下拉清單。該清單包含以下類型的網絡活動：

  • 接收。Kaspersky PURE 將規則套用至您電腦接收到的封包上。在該程式規則中不套用。
  • 接收 (流)。Kaspersky PURE 將規則套用至由遠端電腦開啟的網絡連線。
  • 接收/發送。Kaspersky PURE 將規則套用至接收和發送的資料流，而與電腦、本機或遠端和網絡連線發起方無關。
  • 發送。Kaspersky PURE 將規則套用至從您的電腦傳輸的封包上。在該程式規則中不套用。
  • 發送 (流)。Kaspersky PURE 僅將規則套用至由您的電腦開啟的網絡連線。

遠端連接埠

使用逗號分隔的遠端連接埠號。

如果選定了“協定”方塊，則可編輯該欄位。對於 TCP 和 UDP 協定，該欄位可編輯。

本機連接埠

使用逗號分隔的受監控的連接埠號。

如果選定了“協定”方塊，則可編輯該欄位。對於 TCP 和 UDP 協定，該欄位可編輯。

ICMP 類型

該方塊可啟用/禁用按 ICMP 類型掃描 ICMP 包。您可以從該方塊右側的下拉清單中選擇要掃描的 ICMP 包類型。

如果選定了“協定”選方塊，並且選定協定是 ICMP 或 ICMPv6，則該選方塊可用。

ICMP 程式碼

該選方塊可啟用/禁用按 ICMP 程式碼掃描 ICMP 包。您可以從該方塊右側的下拉清單中選擇要掃描的 ICMP 包程式碼。

如果選定了“協定”選方塊，並且選定協定是 ICMP 或 ICMPv6，則該選方塊可用。

位址

允許您設定 Kaspersky PURE 套用規則的位址的範圍。可用值：

  • 任何位址。Kaspersky PURE 將規則套用至任何 IP 位址。
  • 子網位址。Kaspersky PURE 將規則套用至此刻來自所有網絡連線且擁有指定狀態的 IP 位址。對於該設定，您可以從下方選擇 Kaspersky PURE 將套用規則的網絡狀態（受信任網絡、本機網絡、公共網絡）。
  • 來自組位址。Kaspersky PURE 將規則套用至指定範圍內的 IP 位址。對於該設定，您可以使用“遠端位址”清單和“本機位址”下拉清單。

遠端位址清單

包含被 Kaspersky PURE 監控的遠端位址。您可以從清單中指定、編輯和移除位址或位址遮罩。

Kaspersky PURE 會嘗試將以網域名稱形式指定的位址轉換為 IP 位址。如果不可能完成轉換，程式將顯示相應的通知。

如果在“位址”下拉清單中選定了“來自組位址”內容，則該清單可用。

新增

按一下該連結可開啟“IP 位址或 DNS 名稱”視窗。您可以在該視窗中將 IP 位址或 DNS 名稱新增至遠端位址清單。

編輯

按一下該連結可開啟“IP 位址或 DNS 名稱”視窗。您可以在該視窗中將 IP 位址或 DNS 名稱新增至遠端位址清單。

移除

這將移除從清單中選定的位址。

本機位址

下拉清單可使您可以選擇要控制的本機位址的範圍。可用值：

  • 任何位址；
  • 來自組位址。

    選擇該設定可使遠端位址清單顯示在下拉清單中。

本機位址清單

包含被 Kaspersky PURE 監控的本機位址。您可以從清單中指定、編輯和移除位址和位址遮罩。

如果在“本機位址”下拉清單中選擇了“來自組位址”項，建立或編輯包規則時該清單將可用。

新增

按一下該連結可開啟“IP 位址或 DNS 名稱”視窗。您可以在該視窗中將 IP 位址或 DNS 名稱新增至遠端位址清單。

編輯

按一下該連結可開啟“IP 位址或 DNS 名稱”視窗。您可以在該視窗中將 IP 位址或 DNS 名稱新增至遠端位址清單。

移除

這將移除從清單中選定的位址。

記錄事件

該方塊可啟用/禁用 Kaspersky PURE 在報告中記錄有關連線嘗試和相應回應的資訊。

預設情況下已清空該選方塊。

如果選定了“操作”下拉清單中的“根據應用程式規則”內容，則該方塊無法使用（僅適用於包規則）。


“選擇掃描物件”視窗。

物件

選擇檔案或資料夾的路徑。指定物件時，您可以選擇某個檔案、資料夾或者由遮罩定義的檔案組。

輸入遮罩時，請指定檔案的絕對路徑：

  • C:\dir\*.* 或 C:\dir\* 或 C:\dir\ – C:\dir\ 資料夾內的所有檔案；
  • C:\dir\*.exe – 在 C:\dir\ 資料夾內所有帶有副檔名 exe 的檔案。
  • C:\dir\*.ex?– C:\dir\ 資料夾內所有帶有副檔名 ex? 的檔案，其中 ? 可代表任意單字母；
  • C:\dir\test – 僅 C:\dir\test 檔案。

新增

按鈕使您可以使用該按鈕將選定的物件新增至要掃描的物件清單。

包括子資料夾

該方塊可啟用/禁用掃描選定資料夾內的子資料夾。Kaspersky PURE 將掃描所有嵌套層的子資料夾。

預設選定該方塊。


暫停工作

暫停工作時間

檔案防護應暫停掃描的時間。以 hh:mm 格式指定時間。

復原工作時間

檔案防護應復原掃描的時間。以 hh:mm 格式指定時間。


位址遮罩 (URL)

位址遮罩 (URL)

資來源位址的網址/網址遮罩（例如網址 www.virus.com）。

建立遮罩時，您可以使用以下萬用字元：

  • * – 可替代任何序列的字元。

    例如，使用受信 URL 清單時，如果您輸入遮罩 *abc*，網頁防護將不會掃描任何含有 abc 組合的 URL。網頁防護將略過的一個受信網頁位址的範例：www.virus.com/download_virus/page_0-9abcdef.html。

  • ?– 任意單字元。

    例如，如果您在受信網址位址清單中輸入了 Patch_123?.com 遮罩，網頁防護將不會掃描包含指定符號順序和 3 之後任意符號的網址。受信網頁位址的範例：Patch_1234.com.但是，網頁防護將掃描以下網頁位址：patch_12345.com。

  • 如果 * 和 ? 字元屬於要新增到位址中的實際網址的一部分，則此類每個字元前都應使用 \ 字元作為前置詞。這是一種特殊的篩選字元，它指示其後續的字元應被解釋為任意普通字元而非特殊符號。如果 URL 位址包括 \ 字元，該字元也應由 \ 引導。

    例如，您想要將以下 URL 新增至受信位址清單：www.virus.com/download_virus/virus.dll?virus_name=。

請確保網頁防護不會將 ? 字元解釋為特殊字元，? 應該由 \ 字元引導。因此該受信網址位址為：www.virus.com/download_virus/virus.dll\?virus_name=。


“一般”標籤

在“防護範圍”區域，可以選擇郵件防護要掃描的電子郵件類型。本區域的預設設定取決於所選的安全級別。

發送和接收的郵件

郵件防護掃描接收和發送的訊息。

僅接收的郵件

郵件防護僅掃描接收的訊息。

在“掃描方式”區域，可以啟用掃描郵件時使用啟發式分析，並指定啟發式分析的級別。本區域的預設設定取決於所選的安全級別。

啟發式分析

該選方塊可啟用/禁用在物件掃描期間是否使用啟發式分析。

一種可以偵測尚未被新增至卡巴斯基實驗室資料庫的威脅資訊的技術。啟發式分析器可以偵測其在系統內的行為與此類威脅的行為相似的物件。啟發式分析程式偵測出的檔案將被視為疑似受感染。例如，如果某個物件包含某種惡意物件的指令序列（開啟檔案、寫入檔案），則該物件將被認定為疑似受感染。

滑動條

該滑塊可使您調整啟發式分析的詳細級別。這個詳細的掃描級別設定能夠設定徹底掃描新威脅時作業系統資源負載和掃描所需時間之間的平衡。

您可以使用以下掃描級別：

  • 輕度掃描。啟發式分析將在可執行檔內執行發現的最少的操作。在該模式下偵測到威脅的可能性有點低。掃描速度較快，耗費的資源較少。
  • 中度掃描。啟發式分析將在可執行檔內執行由卡巴斯基實驗室專家建議的若干操作。
  • 深度掃描。啟發式分析將在可執行檔內執行發現的多個操作。在該模式下偵測到威脅的可能性較高。掃描將耗費較多的系統資源並且花費時間較長。

如果選中“啟發式分析”選方塊，則滑動條可用。

在“掃描複合檔案”區域，可以設定壓縮檔案掃描。本區域的預設設定取決於所選的安全級別。

一個或若干個檔案透過壓縮打包為一個單獨的檔案。需要一款名為壓縮程式的用於壓縮和解壓縮資料的封存檔的私人應用程式。

不掃描附件中的封存檔

該選方塊可啟用/禁用郵件防護掃描進階的壓縮檔案的選項。

不掃描大於該值的封存檔

該方塊可啟用/禁用限制郵件防護可以掃描的壓縮檔案的最大大小。該功能可以加速郵件掃描速度。

最大尺寸以兆位元組指定。預設情況下，此值設定為 8 MB。

如果選定該方塊，郵件防護將不掃描超過您指定大小的壓縮檔案。

如果未選定該方塊，郵件防護可以掃描任意大小的壓縮檔案。


“進階”標籤

在“系統整合”區域，您可以選擇要掃描的協定，並啟用將郵件防護外掛程式整合到 The Bat! 和 Microsoft® Office Outlook® 的功能。

POP3/SMTP/NNTP/IMAP 流量

如果選定該選方塊，郵件防護會在電子郵件訊息透過 POP3/SMTP/NNTP/IMAP 協定下載到電腦之前，對接收的電子郵件訊息流進行掃描。

如果取消選定該方塊，郵件防護僅在郵件到達收件電腦之後掃描電子郵件。

預設選定該方塊。

進階：Microsoft Office Outlook 外掛程式

該選方塊可啟用/禁用郵件防護外掛程式與 Microsoft® Office Outlook® 的整合。該功能可用於快速存取 Microsoft Office Outlook 中的郵件防護設定，並設定出現危險物件時的掃描訊息。

預設選定該方塊，郵件防護外掛程式將連線至 Microsoft Office Outlook。

進階：The Bat! 外掛程式

該選方塊可啟用/禁用郵件防護外掛程式與 The Bat! 的整合。該功能允許掃描附件壓縮檔案，限制單個郵件的掃描時間長度。

在 The Bat! 電子郵件用戶端中偵測到感染的電子郵件物件時所採取的操作已經透過 The Bat! 的內建工具進行了定義。

郵件防護設定，用於確定是否掃描接收和發送訊息，對電子郵件中的危險物件應執行什麼操作，以及略過哪些套用的排除。The Bat! 考慮的唯一事項是掃描附件壓縮檔案。

預設選定已該方塊，郵件防護將整合在 The Bat! 中。


“附件篩選”標籤

禁用篩選

郵件防護不篩選檔案附件。

預設情況下已選定該值。

重新命名選中類型的附件

郵件防護將篩選指定格式的附件檔案，用“底線”字元取代每個檔名中的最後一個字元。

移除所選取的附件類型

郵件防護或從郵件中移除指定類型的附件。

檔案類型清單

包含郵件防護在篩選進階到電子郵件訊息的檔案時用於重新命名或移除檔案的檔案類型（副檔名）或檔案遮罩。如果啟用了“重新命名選中類型的附件”或“移除所選取的附件類型”選項，則該清單可用。

使用萬用字元表示檔名。檔案遮罩中使用的兩個標準萬用字元為 * 和 ?，其中 * 表示任意數目的任意字元，? 表示任一單個字元。

如果在該行中選定該方塊，則郵件防護會根據選定設定重新命名或移除指定類型的檔案。

如果取消選定該行中的選方塊，郵件防護將不篩選選定類型的檔案。

新增

按一下該按鈕可開啟“輸入檔名遮罩”視窗。您可以在該視窗中將檔名遮罩新增到清單。

編輯

按一下該按鈕可開啟“輸入檔名遮罩”視窗。您可以在該視窗中變更清單中選定的檔名遮罩。

移除

從清單中移除指定類型的附件。


輸入檔案遮罩

輸入檔案遮罩

您可以在該視窗中指定檔名遮罩，郵件防護將根據其篩選進階至電子郵件訊息的檔案。

使用萬用字元表示檔名。檔案遮罩中使用的兩個標準萬用字元為 * 和 ?，其中 * 表示任意數目的任意字元，? 表示任一單個字元。


位址遮罩 (URL)

位址遮罩 (URL)

您可以在該視窗中指定廣告的 IP 位址或網址，或者位址遮罩。

輸入位址遮罩時，您可以使用 * 和 ? 萬用字元，其中 * 代表任意字元組合，? 代表任意單字元（例如，IP 195.27.181.34，網址 www.kaspersky.com）。


選擇通訊錄

選擇通訊錄

該樹形結構包含 Microsoft® Office Outlook®/Microsoft Outlook Express 的通訊錄。您可以用它選擇通訊錄，垃圾郵件防護元件可將其所有聯絡人複製到自身的允許發件人清單中。


郵件位址遮罩

郵件位址遮罩

您可以在該視窗中指定電子郵件位址或電子郵件位址遮罩。

當您輸入位址遮罩時，您可以使用 * 和 ? 萬用字元，其中 * 代表任何系列的字元，並且 ? 代表任意單字元。


我的郵件位址

我的位址清單

設計用於儲存您的電子郵件位址。如果在某個已接收郵件“收件者”欄位的“我的郵件位址”清單中沒有位址，垃圾郵件防護會將該郵件歸類為垃圾郵件。

您可以將位址或位址遮罩新增至清單。

如果選定了位址行內的選方塊，垃圾郵件防護會將該位址認作受信位址。

如果清空了網址列旁的選方塊，垃圾郵件防護將不再將該位址判定為受信位址。

新增

該連結將開啟“郵件位址遮罩”視窗。您可以在該視窗中將位址或位址遮罩新增至清單。

編輯

該連結將開啟“郵件位址遮罩”視窗。您可以在該視窗中編輯從清單中選定的位址或位址遮罩。

移除

該連結可使垃圾郵件防護從清單中移除選定的位址或位址遮罩。

匯入

該連結將開啟“開啟檔案”視窗。您可以在該視窗中選擇 TXT 或 CSV 格式的檔案，您可以從這些檔案中將位址載入清單。開啟“開啟檔案”視窗之前，垃圾郵件防護會讓您選擇是否將檔案中的記錄新增到現有清單，還是移除現有清單並使用來自檔案的記錄取代記錄。

匯出

該連結將開啟“另存新檔”視窗。您可以在該視窗中指定檔案的名稱以便在該檔案中儲存位址清單或者選擇儲存該檔案的資料夾。該清單將以 TXT 或 CSV 檔案格式儲存。開啟“另存新檔”視窗之前，垃圾郵件防護將讓您決定是儲存整個清單還是僅儲存選定的記錄。


“進階”標籤

在“掃描方式”區域，您可選擇 Kaspersky PURE 在掃描電腦時應該使用的方式。本區域的預設設定取決於所選的安全級別。

特徵碼分析

Kaspersky PURE 將根據某些資料庫執行特徵碼分析，這些資料庫包含已知威脅和使其失效的方式的描述。使用特徵碼分析進行防護屬於最低可接受的安全級別的防護方式。

按照卡巴斯基實驗室專家的建議，程式將始終啟用該分析方式。

啟發式分析

該方塊將在掃描病毒時啟用/禁用啟發式分析。

一種可以偵測尚未被新增至卡巴斯基實驗室資料庫的威脅資訊的技術。啟發式分析器可以偵測其在系統內的行為與此類威脅的行為相似的物件。啟發式分析程式偵測出的檔案將被視為疑似受感染。例如，如果某個物件包含某種惡意物件的指令序列（開啟檔案、寫入檔案），則該物件將被認定為疑似受感染。

滑動條

該滑塊可使您調整啟發式分析的詳細級別。這個詳細的掃描級別設定能夠設定徹底掃描新威脅時作業系統資源負載和掃描所需時間之間的平衡。

您可以使用以下掃描級別：

  • 輕度掃描。啟發式分析將在可執行檔內執行發現的最少的操作。在該模式下偵測到威脅的可能性有點低。掃描速度較快，耗費的資源較少。
  • 中度掃描。啟發式分析將在可執行檔內執行由卡巴斯基實驗室專家建議的若干操作。
  • 深度掃描。啟發式分析將在可執行檔內執行發現的多個操作。在該模式下偵測到威脅的可能性較高。掃描將耗費較多的系統資源並且花費時間較長。

如果選中“啟發式分析”選方塊，則滑動條可用。

Rootkit 掃描

該方塊可啟用/禁用病毒掃描時進行 Rootkit 掃描。

為掩蓋入侵者或惡意軟件在系統中留下的蹤跡而開發的一個或一組應用程式。

在 Windows 作業系統中，Rootkit 通常是指侵入系統並攔截系統函數 (Windows API) 的程式。被截留和修改過的底層 API 功能允許此類程式秘密地安靜地存在於作業系統中。Rootkit 通常也會遮罩任何儲存在磁碟磁碟機中的任何處理序、資料夾和檔案，也會存在於登錄機碼中，如果登錄中需要說明該 Rootkit 的設定。許多 rootkit 在系統中安裝它們自己的驅動程式和服務（它們也是“不可見”的）。

詳細掃描

該方塊可啟用/禁用透過分析大量不同類型的物件來徹底搜尋 Rootkit 的選項。深度掃描需要大量的作業系統資源。

iSwift 技術

該技術是針對使用 NTFS 檔案系統的電腦開發的 iChecker 技術。

iSwift 受到幾個限制：它僅限於檔案系統中的某個特定的檔案位置，並且只能套用到 NTFS 檔案系統中的檔案。

該選方塊可啟用/禁用使用 iSwift 技術。

iChecker 技術

該技術可透過排除掃描特定目的來提高掃描速度。系統將根據 Kaspersky PURE 資料庫的發佈日期、上一次掃描物件的日期和對掃描設定進行的任何修改，運用特殊的演算法排除不需要掃描的物件。

iChecker 受到一些限制：它無法處理大型檔案，並且僅能套用於擁有 Kaspersky PURE 可辨識結構的物件（例如：EXE、DLL、LNK、TTF、INF、SYS、COM、CHM、ZIP、RAR）。

該選方塊可啟用/禁用使用 iChecker 技術。


“範圍”標籤

在“檔案類型”區域，您可選擇 Kaspersky PURE 應掃描的物件的類型。本區域的預設設定取決於所選的安全級別。

所有檔案

Kaspersky PURE 將掃描具有任意格式和副檔名的檔案。

根據格式掃描檔案

如果您選擇該選項，Kaspersky PURE 將僅掃描可能包含病毒的檔案。掃描物件以尋找病毒之前，程式會先分析其內部標頭以確定其檔案格式。在掃描期間，檔案副檔名也是考慮因素之一。

根據副檔名掃描檔案

在這種情況下，Kaspersky PURE 將僅掃描可能包含病毒的檔案。程式將基於檔案副檔名確定檔案格式。

無論在“檔案類型”區域選擇了哪種檔案類型，都會始終掃描無副檔名的檔案。

圖示

按一下該圖示可顯示 Kaspersky PURE 說明視窗，其中包含 Kaspersky PURE 掃描的檔案的副檔名描述。

在“掃描最佳化”區域，您可以選擇允許減少掃描持續時間的設定。

僅掃描新增和已變更的檔案

該選方塊可啟用/禁用僅針對新增檔案的掃描以及自上次掃描之後被變更過的檔案。該模式可用於簡單檔案和複合檔案。

如果您選定該選方塊，則“掃描複合檔案”區域中的“所有的”/“新增”連結不再可用。

預設情況下已清空該選方塊。

略過掃描時間大於設定值的物件

該選方塊可啟用/禁用針對任何物件的掃描時長的限制。經過指定時間隔之後，檔案掃描將停止，Kaspersky PURE 將略過此檔案。

預設情況下已清空該選方塊。

選擇該選方塊可使掃描根據預設設定暫停 30 秒。

“掃描複合檔案”區域包含 Kaspersky PURE 要對其進行病毒檢查的複合檔案類型的清單。該區域預設選定的設定值因安全級別設定和選定的病毒掃描類型（完整掃描、自定掃描或關鍵區域掃描）而異。

掃描存檔

該選方塊可啟用/禁用掃描 RAR、ARJ、ZIP、CAB、LHA、JAR 和 ICE 壓縮檔案。

一個或若干個檔案透過壓縮打包為一個單獨的檔案。需要一款名為壓縮程式的用於壓縮和解壓縮資料的封存檔的私人應用程式。

預設情況下已清空該選方塊。

如果在“掃描最佳化”區域中取消選定“僅掃描新增和已變更的檔案”選方塊 ，您就可以選擇以下掃描選項之一：

  • “所有”。掃描所有壓縮檔案。
  • 新增。僅掃描自上次掃描以來出現的新的壓縮檔案。

掃描安裝套裝軟件

該選方塊可啟用/禁用對安裝檔案的掃描。

如果在“掃描最佳化”區域中取消選定“僅掃描新增和已變更的檔案”選方塊 ，您就可以選擇以下掃描選項之一：

  • “所有”。掃描所有安裝檔案。
  • 新增。僅掃描自上次掃描以來出現的新安裝檔案。

掃描嵌入的 OLE 物件

該選方塊可啟用/禁用 Kaspersky PURE 對嵌入到檔案中的 OLE 物件（例如，嵌入到 Microsoft® Office Word 檔案中的 Microsoft® Office Excel® 電子表單或宏、電子郵件附件）的掃描。

透過使用“物件連線和嵌入（OLE）”技術將一個物件進階至另一個檔案或嵌入至另一個檔案。OLE 物件的一個例子就是嵌入到 Microsoft Office Word 文件的 Microsoft Office Excel® 電子表單。

如果在“掃描最佳化”區域中取消選定“僅掃描新增和已變更的檔案”選方塊 ，您就可以選擇以下掃描選項之一：

  • “所有”。掃描所有嵌入的 OLE 物件
  • 新增。僅掃描自上次掃描以來出現的新嵌入的 OLE 物件。

分析電子郵件格式

該方塊可啟用/禁用 Kaspersky PURE 掃描電子郵件格式檔案和郵件資料庫的選項。

如果選定該選方塊，Kaspersky PURE 將會解開電子郵件格式的檔案並分析其元件（內文、附件）以尋找病毒。

如果清空了該選方塊，Kaspersky PURE 會將電子郵件格式的檔案看做單個物件進行掃描。

掃描密碼防護的存檔

如果啟用該方塊，Kaspersky PURE 將掃描受密碼防護的壓縮檔案。在這種情況下，程式在掃描壓縮物件之前需要密碼。

如果清空了該選方塊，程式將在掃描期間略過受密碼防護的壓縮檔案。

進階

按一下該按鈕可開啟“複合檔案”視窗。您可以在該視窗中變更要掃描的複合檔案的最大大小。


“執行模式”標籤

您可以在“排程”區域種選擇啟動病毒掃描工作的方法。您可以手動啟動掃描，也可以設定一個排程，讓 Kaspersky PURE 按該排程自動啟動掃描。

手動

該模式中禁用排程掃描啟動。該模式允許您在方便時執行掃描工作。

這是預設執行模式。

根據排程

在該模式中，Kaspersky PURE 將根據指定排程定期執行工作。在該情形中，您也可以手動執行掃描。

預設情況下，排程的掃描被禁用。

頻率

定義排程掃描之間的間隔。

如果選定了“根據排程”模式則可用該設定。

程式提供了以下排程選項：

  • 分鐘。兩次掃描工作執行之間的時長為若干分鐘。

    對於該值，您可以使用“每隔 N 分鐘執行一次”設定。以分鐘數定義間隔。該值不能超過 59 分鐘。預設情況下，此值設定為 5 分鐘。

  • 小時。每次掃描之間的時間隔是幾個小時。

    該值可使用“每隔 N 小時執行”設定。以小時數定義間隔。該值不能超過 23 小時。預設情況下，此值設定為 1 小時。

  • 天。兩次掃描工作執行之間的時長為若干天。

    該值可使用以下設定：

    • 執行間隔。以天數定義間隔。預設情況下，此值設定為 7 天。
    • 執行時間。定義了工作啟動的時間。預設情況下，該值設定為 00:00。
  • 每週。工作在一週指定的某些天中執行。

    該值可使用以下設定：

    • 執行日。這些選方塊可啟用/禁用一週中選定天內啟動掃描工作。
    • 執行時間。定義了工作啟動的時間。預設情況下，該值設定為 00:00。
  • 在指定時間。該工作將在指定的某天和指定的某時間執行。

    該值可使用“執行日期和時間”設定。定義了 Kaspersky PURE 自動啟動掃描工作的日期和時間。日期以 dd/mm/yy 格式指定，時間的格式為 hh:mm:ss。預設情況下，該欄位含當前日期；時間設為 12:00:00 AM。

  • 每月。該工作將在每月中指定的某天和指定的某時間執行。

    該值可使用以下設定：

    • 每個月的第 N 天執行。定義了 Kaspersky PURE 每月中自動啟動掃描工作的日期。預設情況下設定為“每月第 7 天執行”。
    • 執行時間。定義了工作啟動的時間。預設情況下，該值設定為 00:00。
  • 於應用程式啟動後。每次啟動 Kaspersky PURE 後執行掃描。

    該值可使用“於應用程式啟動後”設定。定義了從 Kaspersky PURE 啟動到 Kaspersky PURE 自動啟動掃描工作之間間隔的分鐘數。預設情況下，此值設定為 0 分鐘。

  • 每次更新後。每次更新 Kaspersky PURE 資料庫之後啟動工作。

延遲工作啟動時間

啟動 Kaspersky PURE 之後，該工作在指定的時間隔之後延遲執行。

例如，您設定在電腦啟動時自動啟動 Kaspersky PURE。作業系統啟動之後，當很多處理序正在啟動時，Kaspersky PURE 延遲此工作，讓它在指定時間隔之後執行。

預設情況下，此值設定為 15 分鐘。

此設定可用於“延遲工作啟動時間”之外的所有排程情況。

執行略過的工作

有時無法啟動該工作（例如，電腦已關閉）。該選方塊可啟用/禁用在可啟動工作時自動啟動工作的功能。

如果取消選擇該選方塊，Kaspersky PURE 將不會執行略過的工作。相反，它會根據排程執行下個工作。

該功能適用於所有排程選項，但是除“小時”、“分鐘”和“於應用程式啟動後”選項之外。

預設選定該方塊。

在螢幕防護程式活動或電腦鎖定時執行已排程的掃描

該選方塊可啟用/禁用 Kaspersky PURE 等待至您不使用電腦時才延期啟動工作的功能。當您工作時，掃描工作不會使用過多系統資源。

Kaspersky PURE 在啟用螢幕防護程式或鎖定電腦後執行排程的掃描。

預設情況下已清空該選方塊。

“使用者帳戶”區域包含不同帳戶下啟動工作的設定。

使用以下帳號執行工作

如果選定該方塊，則 Kaspersky PURE 使用選定的使用者帳戶執行掃描工作。手動掃描和排程掃描均可使用該功能。

您可以使用以下設定：

  • “名稱”。定義了用於執行工作的帳戶名稱。
  • 密碼。定義的指定使用者帳戶的密碼。

如果清空了該選方塊，工作將在您當前登入的使用者賬戶下執行。

預設情況下已清空該選方塊。


複合檔案

您可以在“背景掃描”區域中設定背景掃描模式，以便更快地使用較大的複合檔案。

在背景解壓複合檔案

該選方塊可啟用/禁用某種功能，以便使檔案防護在開啟較大複合檔案時降低延遲時間。

如果選定該選方塊，檔案防護將不會解壓縮超過特定限制大小值的檔案。大於或等於指定值的檔案在它接受掃描時可被使用者操作。小於指定值的檔案僅在檔案防護解壓縮並掃描其內容後可被使用者操作。

如果清空了該選方塊，檔案防護將解壓縮所有複合檔案。

預設選定該方塊。

無論複合檔案（例如壓縮檔案）本身是否正在接受掃描，檔案防護都將掃描從中解壓縮的檔案。

最小檔案大小

其大小超過限制的檔案在接受掃描時可被使用者操作。該值應以 MB 為單位指定。

預設情況下，最小檔案大小被設定為 0 MB。

在“大小限制”區域中，您可以限制掃描較大的複合檔案。

複合檔案大於指定值時不解壓

如果選定該選方塊，若檔案大小超過指定值，檔案防護將從掃描操作中排除這些複合檔案。

如果清空了該選方塊，程式將掃描所有大小的檔案。

預設選定該方塊。

無論複合檔案（例如壓縮檔案）本身是否正在接受掃描，檔案防護都將掃描從中解壓縮的檔案。

最大檔案大小

Kaspersky PURE 將僅掃描不大於指定值的檔案。該值以 MB 為單位指定。

預設情況下，該檔案大小被設定為 8 MB。


受信任應用程式

受信任應用程式清單

包含受信任的應用程式，對這些應用程式而言，禁止控制它們使用的物件（例如，檔案）。

如果在應用程式行中選定該方塊，則 Kaspersky PURE 會將應用程式使用的物件排除在病毒掃描範圍之外。但是，Kaspersky PURE 仍將對受信任應用程式的可執行檔和處理序執行防病毒掃描。

如果取消選定應用程式行中的選方塊，則 Kaspersky PURE 將掃描受信任應用程式的可執行檔、該應用程式的處理序以及該應用程式所使用的物件。該應用程式仍將保留在受信任應用程式清單中。

預設情況下，受信任清單包含 svchost.exe 處理序。

應用程式

包含受信任應用程式名稱的列。

路徑

該列顯示到應用程式可執行檔的絕對路徑。

新增

按一下該按鈕可開啟一個功能表，使您可以選擇相應的方法來將應用程式新增到受信任應用程式清單中。

該功能表包括以下項：

  • 瀏覽。選擇該項可開啟標準瀏覽視窗。您可以在該視窗中選擇應用程式的可執行檔。
  • 應用程式。選擇該項可開啟“請選擇應用程式”視窗，其中包含當前正在執行的應用程式的清單。您可以從清單中選擇所需的應用程式。

編輯

按一下該按鈕可開啟“排除的應用程式”視窗。在該視窗中，您可以對選定的應用程式進行設定以將其排除。

移除

按一下該按鈕可以從清單中移除選定的應用程式。


排除規則

排除規則清單

位於視窗頂部，可用於建立 Kaspersky PURE 不監控的物件的清單。

“排除規則”是一組條件的集合，符合這些條件的物件將被 Kaspersky PURE 略過。一個物件可以是某個特定格式的檔案，由遮罩組成的某組檔案，某個指定區域（例如資料夾或程式），某個系統處理序或者根據病毒百科全書定義所確定威脅類型的物件。

如果選定了包含規則的字串旁邊的方塊，Kaspersky PURE 將根據該規則從掃描範圍中排除物件。

如果已清除帶有某個規則的行旁邊的選方塊，Kaspersky PURE 將略過該規則並掃描物件。

物件

該列指定了從掃描工作中排除的物件的路徑。

您可以指定檔名、資料夾或檔名遮罩以作為一個物件。

使用萬用字元表示檔名。檔案遮罩中使用的兩個標準萬用字元為 * 和 ?，其中 * 表示任意數目的任意字元，? 表示任一單個字元。

威脅類型

該列指定了威脅類型的遮罩。如果偵測到對應於該遮罩的威脅，Kaspersky PURE 將套用該規則。

新增

按一下此按鈕可開啟“排除規則”視窗，您可以為排除清單新增排除項。

編輯

按一下此按鈕可開啟“排除規則”視窗，您可以變更清單中選定排除項的設定。

移除

按一下該按鈕可以使 Kaspersky PURE 從清單中移除選定的排除清單。

在位於視窗底部的“規則說明”區域，可以檢視關於從清單中選定規則的資訊。選定某個規則後，該區域將顯示您可以用於編輯選定規則設定的連結。

物件：選擇物件

該連結可開啟“物件名稱”視窗，您可以按物件名稱設定排除項。您可以指定檔案、資料夾或者檔案遮罩作為物件。

選定“排除規則”視窗中“內容”欄位中的“物件”選方塊時，該連結可用。

威脅類型：輸入威脅名稱

該連結可開啟“威脅類型”視窗，您可以按威脅的類型設定排除項。您可以根據病毒百科全書內的分類來指定完整的威脅名稱，也可以指定威脅名稱遮罩。

選定“排除規則”視窗中“內容”欄位中的“威脅類型”方塊時，該連結可用。

防護元件：任何

如果“防護元件”行顯示“任何”連結，所有防護元件（例如檔案防護或網頁防護）都會套用選定的規則。按一下“任何”連結可將“任何”連結變更為“指定：選擇元件...”連結。

預設情況下，正在執行的任意防護元件會套用選定的規則。“防護元件”行中的“規則說明”字串將顯示“任何”連結。

防護元件：指定

如果顯示了“指定”連結，則您可以指定哪些防護元件應該套用選定的規則。以下連結設計用於選擇防護元件：

  • 選擇元件 – 按一下該連結可開啟“防護元件”視窗。在該視窗中，您可以選擇應該套用該規則的防護元件。
  • <元件名稱> － 如果已在“防護元件”視窗中選擇了元件，則含有這些元件名稱的連結將以清單形式顯示。按一下包含防護元件名稱的連結也可以開啟“防護元件”視窗，您可以在該視窗內編輯防護元件的清單。

按一下“指定”連結可將“指定”連結變更為“任何”連結。


物件名稱

物件名稱

指向某個檔案、資料夾或檔名遮罩的路徑。

瀏覽

按一下該按鈕可開啟“選擇資料夾”視窗，您可以在這裡選擇檔案或資料夾。

包括子資料夾

該選方塊可啟用/禁用從掃描範圍中遞進地排除特定物件的功能。

例如，如果您指定了檔案 C:\Program Files\winword.exe 作為排除項並且選定了“包含子資料夾”方塊，Kaspersky PURE 將不再掃描 C:\Program Files 資料夾中任何子資料夾內的 winword.exe 檔案。


應用程式排除

不掃描開啟的檔案

該選方塊可啟用/禁用防病毒元件掃描可能由該應用程式的處理序存取的所有檔案。

不監控應用程式活動

該選方塊可啟用/禁用針對由免疫防護和應用程式控制所監控的任何應用程式活動進行的病毒掃描。

不繼承父處理序限制 (應用程式)

如果選定該選方塊，係統將根據使用者指定的規則或應用程式的狀態管理應用程式活動。

如果清空了該選方塊，應用程式將繼承父應用程式載入的規則。

不監控子程式活動

該選方塊可啟用/禁用對任何子應用程式活動的病毒掃描。

不掃描網絡流量

該選方塊可啟用/禁用將選定應用程式生成的網絡流量從病毒和垃圾郵件掃描中排除的功能。該設定的值不會影響防火牆的執行：防火牆將根據為該應用程式設定的設定掃描應用程式流量。

如果選定“不掃描網絡流量”選方塊，“規則描述”區域將會顯示在該視窗底部位置。在該區域中，您可以檢視已設定的規則的內容，並編輯網絡流量的排除設定。

不掃描所有網絡流量

如果顯示“所有”連結，Kaspersky PURE 將不會掃描由該應用程式產生的所有網絡流量。

預設情況下顯示“所有”連結。

不掃描加密的網絡流量

“已加密”連結意味著 Kaspersky PURE 將從掃描中排除那些僅透過 SSL 協定傳輸的應用程式流量。

任何遠端 IP 位址

如果顯示“任何”連結，Kaspersky PURE 進行掃描時將排除所有 IP 位址。

指定的遠端 IP 位址：指定/<IP 位址>

如果顯示“指定”連結，Kaspersky PURE 進行掃描時將排除選定 IP 位址。

按一下“指定”連結可開啟“遠端 IP 位址”視窗。您可以在該視窗中生成 IP 位址清單以從掃描操作中排除。

如果指定了至少一個 IP 位址，“指定”連結將由“<IP 位址>”連結所取代，該連結可用於開啟“遠端 IP 位址”視窗以便編輯要從掃描中排除的 IP 位址的清單。

任何遠端連接埠

如果顯示“任何”連結，Kaspersky PURE 進行掃描時將排除所有連接埠。

指定的遠端連接埠：指定 / <連接埠>

如果顯示“指定”連結，Kaspersky PURE 進行掃描時僅排除選定的連接埠。

按一下“指定”連結可開啟“遠端連接埠”視窗。您可以在該視窗中生成連接埠清單以從掃描操作中排除。

如果指定了至少一個連接埠，“指定”連線將由“<連接埠>”連結所取代。按一下該連結可開啟“遠端連接埠”視窗以便編輯要從掃描中排除的連接埠清單。


防護元件

防護元件

在該視窗中，您可以建立防護元件清單和 Kaspersky PURE 工作清單，當程式執行時這些清單將使用該排除規則。

當您選定了 Kaspersky PURE 工作行或防護元件行的方塊時，該防護元件或工作將使用排除規則。

當您取消選定 Kaspersky PURE 工作行或防護元件行的選方塊時，該防護元件或工作將不會使用排除規則。

預設情況下，該視窗內的所有方塊均為未選定狀態。


排除規則

在“內容”區域，可以設定排除類型。

物件

該方塊可啟用/禁用從掃描中排除選定物件的功能。

您可以指定檔案、資料夾或者檔案遮罩作為物件。

如果選定了“物件”和“威脅類型”方塊，Kaspersky PURE 將根據其病毒百科全書分類，使用精確的威脅類型為指定的物件建立規則。在這種情況下將套用以下規則：

  • 如果您指定了某個特定檔案作為“物件”，並在“威脅類型”區域選擇了某個特定狀態，程式僅當該特定檔案被歸類為選定威脅時才將其從掃描中排除。
  • 如果您選擇了某個區域或資料夾作為“物件”，並且選定了某個狀態（或遮罩）作為“威脅類型”，僅當擁有該狀態的物件位於該區域或位於該資料夾時才會從掃描操作中被排除。

預設情況下程式會為每條規則選定“物件”選方塊。

威脅類型

“威脅類型”是一種狀態，Kaspersky PURE 根據卡巴斯基實驗室病毒百科全書提供的惡意物件分類對某個物件進行掃描之後，會將此狀態指定給物件。

該選方塊可啟用/禁用根據病毒百科全書定義而進行的針對某些物件的掃描範圍的排除。

如果選定了“物件”和“威脅類型”方塊，Kaspersky PURE 將根據其病毒百科全書分類，使用精確的威脅類型為指定的物件建立規則。在這種情況下將套用以下規則：

  • 如果您指定了某個特定檔案作為“物件”，並在“威脅類型”區域選擇了某個特定狀態，程式僅當該特定檔案被歸類為選定威脅時才將其從掃描中排除。
  • 如果您選擇了某個區域或資料夾作為“物件”，並且選定了某個狀態（或遮罩）作為“威脅類型”，僅當擁有該狀態的物件位於該區域或位於該資料夾時才會從掃描操作中被排除。

預設情況下已選定“物件”選方塊，取消選定“威脅類型”選方塊。

註釋

有關排除規則的進階資訊。

在位於視窗底部的“規則說明”區域，可以檢視規則的相關資訊，並指定選定的排除類型的值。此外，在“規則說明”區域，您可以指定將套用新規則的 Kaspersky PURE 元件。您可以使用該區域中的連結修改規則設定。

物件：選擇物件

按一下該連結可以按物件名稱指定要排除的物件。您可以指定檔案、資料夾或者檔案遮罩作為物件。

要從掃描中排除檔案和資料夾，可以使用以下類型的遮罩：

  1. 不帶檔案位置的遮罩，例如：
    • *.exe – 所有帶有 .exe 副檔名的檔案；
    • *.ex?– 副檔名以 "ex" 開頭的所有檔案，其中 "?" 代表任意單字元；
    • test – 所有名為"test"的檔案。
  2. 帶有絕對檔案位置的遮罩，例如：
    • C:\dir\*.* 或 C:\dir\* 或 C:\dir\ – C:\dir\ 資料夾內的所有檔案；
    • C:\dir\*.exe – 在 C:\dir\ 資料夾內所有帶有副檔名 exe 的檔案。
    • C:\dir\*.ex?– 在 C:\dir\ 資料夾內副檔名以"ex"開頭的所有檔案，其中 ? 可取代為任意單字元；
    • C:\dir\test – 僅 C:\dir\test 檔案。
  3. 檔案位置遮罩，例如：
    • dir\*.* 或 dir\* 或 dir\ – 所有 dir\ 資料夾內的所有檔案；
    • dir\test – dir\ 資料夾內的所有 test 檔案；
    • dir\*.exe – 所有 dir\ 資料夾內帶有副檔名 exe 的所有檔案；
    • dir\*.ex?– 在所有 dir\ 資料夾內副檔名以"ex"開頭的所有檔案，其中"?"可取代為任意單字元。

僅當您根據病毒百科全書指定威脅類型的定義時才能使用 *.* 和 * 副檔名。在這種情況下，程式不會在任何物件中偵測指定的威脅。使用這些遮罩而不指定類別與禁用防護等效.設定排除時，不建議您選擇使用"subst"指令根據檔案系統資料夾建立的虛擬磁碟，也不建議您選擇使用對應網絡資料夾的磁碟。不同的資源可能擁有不同使用者定義的相同磁碟名稱，這樣將導致錯誤地觸發排除規則。

如果選中了“物件”選方塊，則可使用該連結。

威脅類型：輸入威脅名稱

按一下該連結可以按威脅類型指定要排除的物件。您可以根據病毒百科全書內的分類來指定完整的威脅名稱，也可以指定威脅名稱遮罩。

如果選定了“威脅類型”選方塊，則可使用該連結。

物件：選擇物件

按一下該連結可以按物件名稱指定要排除的物件。您可以指定檔案、資料夾或者檔案遮罩作為物件。

使用萬用字元表示檔名。檔案遮罩中使用的兩個標準萬用字元為 * 和 ?，其中 * 表示任意數目的任意字元，? 表示任一單個字元。

如果選中了“物件”選方塊，則可使用該連結。

威脅類型：輸入威脅名稱

按一下該連結可以按威脅類型指定要排除的物件。您可以根據病毒百科全書內的分類來指定完整的威脅名稱，也可以指定威脅名稱遮罩。

如果選定了“威脅類型”選方塊，則可使用該連結。

防護元件：任何

如果顯示了“任何”連結，這就意味著規則將在當前正在執行的所有防護元件（例如檔案防護或網頁防護）中套用。按一下“任何”連結可將“任何”連結變更為“指定”連結。

預設情況下，任何正在執行的防護元件都會套用該規則。該例中的規則說明區域將顯示“任何”連結。

防護元件：指定

如果“指定”連結顯示在“防護元件”行中，則您可以指定應該套用該規則的防護元件。以下連結設計用於選擇防護元件：

  • 選擇元件 – 按一下該連結可開啟“防護元件”視窗。在該視窗中，您可以選擇應該套用該規則的防護元件。
  • <元件名稱> – 如果先前已在“防護元件”視窗中選擇元件，則會在“防護元件”行中顯示包含其名稱的連結清單。按一下包含某個元件名稱的連結也可以開啟“防護元件”視窗。

按一下“指定”連結可將“指定”連結變更為“任何”連結。


威脅類型

威脅類型

根據病毒百科全書給出的定義而指定的威脅的完整名稱，或者由遮罩定義的威脅的名稱。


網絡連接埠

列於視窗頂部

包含被 Kaspersky PURE 監控的連接埠。

如果選定了連接埠字串旁的方塊，Kaspersky PURE 將監控流經該連接埠的通信流量。

如果取消選定連接埠字串旁的方塊，Kaspersky PURE 將不掃描該連接埠，但不會將其從連接埠清單中移除。

Kaspersky PURE 分發包中含有電子郵件傳送和網絡流量常用的連接埠清單。預設情況下，Kaspersky PURE 將監控流經該清單中所有連接埠的通信。

說明

包含連接埠名稱的列。

連接埠

包含連接埠號的列。

新增

按一下該連結可開啟“網絡連接埠”視窗。您可以在該視窗中將網絡連接埠新增到連接埠清單。

編輯

按一下該連結可開啟“網絡連接埠”視窗。您可以在該視窗中變更從清單中選定的網絡連接埠數及其描述。

移除

按一下該連結會導致 Kaspersky PURE 從網絡連接埠清單中移除所選的網絡連接埠。

為指定應用程式監控所有連接埠。

如果選定該選方塊，Kaspersky PURE 將監控位於該視窗底部清單中的應用程式所使用的連接埠。

預設選定該方塊。

列於視窗底部

該清單包含使用 Kaspersky PURE 所監控網絡連接埠的應用程式。

如果選定了應用程式行旁的方塊，則 Kaspersky PURE 將監控該應用程式使用的所有連接埠。

如果取消選定該應用程式行旁的方塊，則 Kaspersky PURE 將不監控由該應用程式使用的連接埠。

卡巴斯基實驗室專家為您建立了預設應用程式清單。

說明

包含應用程式名稱的列。

路徑

該列顯示到應用程式可執行檔的絕對路徑。

新增

按一下該連結可開啟一個功能表，您可以從中選擇向清單新增應用程式的方法。

該功能表包括以下項：

  • 瀏覽。選擇該項可開啟標準瀏覽視窗。您可以在該視窗中選擇應用程式的可執行檔。
  • 應用程式。選擇該項可開啟“請選擇應用程式”視窗，其中包含當前正在執行的應用程式的清單。您可以從清單中選擇所需的應用程式。

編輯

按一下該連結可開啟“應用程式”視窗。您可以在該視窗中編輯某應用程式可執行檔的路徑，以及應用程式描述。

移除

按一下該連結會導致 Kaspersky PURE 從清單中移除所選的應用程式。

“資訊”區域包含有關變更網絡連接埠清單的警告。


應用程式

應用程式

使用要必須監控的網絡連接埠的應用程式可執行檔。該欄位需指定檔名和路徑。

說明

應用程式名稱。


網絡連接埠

連接埠

可在其中指定網絡連接埠號的欄位。

說明

可在其中指定網絡連接埠名稱的欄位。


進階

在“掃描模式”區域，可以選擇相應條件觸發檔案防護的檔案掃描功能。

智慧模式

在該模式中，檔案防護將基於物件所做操作進行分析以掃描物件（預設模式）。

例如，使用 Microsoft® Office 文件時，Kaspersky PURE 會在其第一次開啟和最後一次關閉時掃描檔案。覆寫檔案的中間操作不會引起檔案掃描。

在存取和修改時掃描

在該模式中，檔案防護將在出現開啟/修改檔案的嘗試時掃描物件。

在存取時掃描

在該模式中，檔案防護將在出現開啟物件的嘗試時進行掃描。

在執行時掃描

在該模式中，檔案防護僅在出現執行物件的嘗試時進行。

在“掃描技術”區域，可以選擇檔案掃描技術。

iSwift 技術

該技術是針對使用 NTFS 檔案系統的電腦開發的 iChecker 技術。

iSwift 受到幾個限制：它僅限於檔案系統中的某個特定的檔案位置，並且只能套用到 NTFS 檔案系統中的物件。

該選方塊可啟用/禁用使用 iSwift 技術。

預設選定該方塊。

iChecker 技術

該技術允許透過排除特定檔案不掃描的方式提高掃描速度。系統將根據 Kaspersky PURE 資料庫的發佈日期、檔案最後掃描日期和任何變更的掃描設定，運用特殊的演算法排除檔案以不進行掃描。

iChecker 受到一些限制：它無法操作大型檔案，並且僅能套用於具有程式可辨識結構的檔案（例如：EXE、DLL、LNK、TTF、INF、SYS、COM、CHM、ZIP 和 RAR）。

該選方塊可啟用/禁用使用 iChecker 技術。

預設選定該方塊。

在“暫停工作”區域，可以暫停檔案防護。

根據排程

該選方塊可啟用/禁用允許您以指定時間隔暫停檔案防護的選項。暫停元件可降低系統負載並加快存取物件的速度。

預設情況下已清空該選方塊。

排程

按一下該按鈕可開啟“暫停工作”視窗。您可以使用它定義檔案防護不活動的時間隔。

如果選定了“根據排程”選方塊，則該按鈕可用。

於應用程式啟動後

當您執行指定應用程式時（例如那些特別耗費系統資源的應用程式），該選方塊可啟用/禁用暫停檔案防護。此類程式關閉後，檔案防護將自動重新啟用。

預設情況下已清空該選方塊。

選擇

按一下該按鈕將開啟“應用程式”視窗。您可以在該視窗中建立應用程式清單，在執行清單中的應用程式時應暫停檔案防護。

如果選定了“於應用程式啟動後”選方塊，則可存取該按鈕。


“一般”標籤

在“檔案類型”區域，可以選擇檔案防護應掃描的檔案類型。本區域的預設設定取決於所選的安全級別。

所有檔案

檔案防護將掃描所有檔案，沒有任何排除（所有格式和副檔名）。

檔案防護會將沒有副檔名的檔案看做可執行檔；無論您指定了要進行掃描的何種類型的檔案，這些檔案都將被掃描。

根據格式掃描檔案

如果選擇該選項，則檔案防護將只掃描病毒可侵入的檔案。掃描檔案中的病毒之前，程式將分析內部首標以確定檔案格式（TXT、DOC、EXE 等）。在掃描期間，檔案副檔名也是考慮因素之一。

檔案防護會將沒有副檔名的檔案看做可執行檔。檔案防護將始終掃描檔案，與您已經選定以進行掃描的檔案類型無關。

根據副檔名掃描檔案

在這種情況下，檔案防護僅掃描可感染檔案。程式將基於檔案副檔名確定檔案格式。

檔案防護會將沒有副檔名的檔案看做可執行檔；無論您指定了要進行掃描的何種類型的檔案，這些檔案都將被掃描。

圖示

按一下該圖示將開啟 Kaspersky PURE 的說明系統，您可以在其中檢視由檔案防護掃描的檔案副檔名的清單。

在“防護範圍”區域，可以建立檔案防護將要掃描的物件清單。

“防護範圍”清單

包括由檔案防護掃描的物件。一個物件可以是某個資料夾、某個檔案或者由遮罩確定的一組檔案。

預設情況下，檔案防護將掃描可以在任何硬碟、網絡磁碟機或卸除式介質上執行的檔案。無法編輯或移除在清單中預設出現的物件。

如果選定選方塊，檔案防護將掃描物件。

如果取消選定該方塊，檔案防護將暫時從掃描工作中排除這些物件。

新增

按一下該按鈕可開啟“選擇掃描物件”視窗。您可以在該視窗中新增要掃描的物件。

編輯

按一下該按鈕可開啟“選擇掃描物件”視窗。您可以在該視窗中變更要掃描的物件。

移除

按一下該按鈕可從清單中移除選定物件。


效能

“掃描方式”區域設計用於選擇檔案防護所使用的掃描電腦的方式。本區域的預設設定取決於所選的安全級別。

特徵碼分析

特徵碼分析將使用包含已知威脅特徵碼以及消除威脅方法的 Kaspersky PURE 資料庫進行作業。使用特徵碼分析進行防護屬於最低可接受的安全級別的防護方式。

按照卡巴斯基實驗室專家的建議，程式將始終啟用該分析方式。

啟發式分析

該方塊將在掃描病毒時啟用/禁用啟發式分析。

一種可以偵測尚未被新增至卡巴斯基實驗室資料庫的威脅資訊的技術。啟發式分析器可以偵測其在系統內的行為與此類威脅的行為相似的物件。啟發式分析程式偵測出的檔案將被視為疑似受感染。例如，如果某個物件包含某種惡意物件的指令序列（開啟檔案、寫入檔案），則該物件將被認定為疑似受感染。

預設選定該方塊。

滑動條

變更啟發式分析的詳細級別。這個詳細的級別設定能夠設定徹底掃描新威脅時作業系統資源負載和掃描所需時間之間的平衡。

您可以使用以下掃描級別：

  • 輕度掃描。啟發式分析將在可執行檔內執行發現的最少的操作。在該模式下偵測到威脅的可能性有點低。掃描速度較快，耗費的資源較少。
  • 中度掃描。啟發式分析將執行由卡巴斯基實驗室專家建議的在可執行檔內發現的若干操作。
  • 深度掃描。啟發式分析將在可執行檔內執行發現的多個操作。在該模式下偵測到威脅的可能性較高。掃描將耗費較多的系統資源並且花費時間較長。

“掃描最佳化”區域設計用於選擇可降低掃描時長的方式。該區域的預設設定值取決於所選安全級別。

僅掃描新增和已變更的檔案

該選方塊可啟用/禁用僅掃描新增檔案和自上次掃描以來已修改的檔案。檔案防護將同時掃描簡單檔案和複合檔案。

如果選定該選方塊，“掃描複合檔案”區域將不會顯示選擇掃描全部或僅掃描新增檔案的連結（全部/新增）。

“掃描複合檔案”區域包括檔案防護需要檢查病毒的複合檔案的清單。該區域的預設設定值取決於所選安全級別。

掃描存檔

該選方塊可啟用/禁用掃描 RAR、ARJ、ZIP、CAB、LHA、JAR 和 ICE 壓縮檔案。

一個或若干個檔案透過壓縮打包為一個單獨的檔案。需要一款名為壓縮程式的用於壓縮和解壓縮資料的封存檔的私人應用程式。

預設情況下已清空該選方塊。

如果在“掃描最佳化”區域中取消選定“僅掃描新增和已變更的檔案”選方塊 ，您就可以選擇以下掃描選項之一：

  • “所有”。掃描所有壓縮檔案。
  • 新增。僅掃描自上次掃描以來出現的新的壓縮檔案。

掃描安裝套裝軟件

該選方塊可啟用/禁用對安裝檔案的掃描。

如果在“掃描最佳化”區域中取消選定“僅掃描新增和已變更的檔案”選方塊 ，您就可以選擇以下掃描選項之一：

  • “所有”。掃描所有安裝檔案。
  • 新增。僅掃描自上次掃描以來出現的新安裝檔案。

掃描嵌入的 OLE 物件

該選方塊可啟用/禁用 Kaspersky PURE 對嵌入到檔案中的 OLE 物件（例如，嵌入到 Microsoft® Office Word 檔案中的 Microsoft® Office Excel® 電子表單或宏、電子郵件附件）的掃描。

透過使用“物件連線和嵌入（OLE）”技術將一個物件進階至另一個檔案或嵌入至另一個檔案。OLE 物件的一個例子就是嵌入到 Microsoft Office Word 文件的 Microsoft Office Excel® 電子表單。

如果在“掃描最佳化”區域中取消選定“僅掃描新增和已變更的檔案”選方塊 ，您就可以選擇以下掃描選項之一：

  • “所有”。掃描所有嵌入的 OLE 物件
  • 新增。僅掃描自上次掃描以來出現的新嵌入的 OLE 物件。

進階

按一下該按鈕可開啟“複合檔案”視窗。您可以在該視窗中設定對複合檔案的掃描。


應用程式

應用程式清單

包含執行期間將會暫停檔案防護的應用程式的清單。該清單包含應用程式的可執行檔的名稱和檔案位置。

新增

按一下該按鈕可以開啟一個上下文功能表，您可以從中選擇向清單中新增應用程式的方法。

該功能表包括以下項：

  • 瀏覽。選擇該項可開啟標準瀏覽視窗。您可以在該視窗中選擇應用程式的可執行檔。
  • 應用程式。選擇該項可開啟當前執行應用程式的清單。您可以從清單中選擇所需的應用程式。

編輯

按一下該按鈕可開啟一個上下文功能表，您可以從中選擇新增應用程式（不是從清單中選定的應用程式）的方法。

該功能表包括以下項：

  • 瀏覽。選擇該項可開啟標準瀏覽視窗。您可以在該視窗中選擇應用程式的可執行檔。
  • 應用程式。選擇該項可開啟當前執行應用程式的清單。您可以從清單中選擇所需的應用程式。

移除

按一下該按鈕可以使 Kaspersky PURE 從清單中移除選定的應用程式。


威脅

“惡意軟件”區域設計用於選擇 Kaspersky PURE 應偵測和阻止的惡意軟件的類型。病毒、蠕蟲、木馬和駭客工具始終都是接受偵測和被阻止的目的，因為它們可能會對您的電腦造成明顯的損害。

病毒和蠕蟲

該選方塊可啟用針對病毒和蠕蟲的防護。

應始終啟用防病毒和反蠕蟲防護，因此無法取消選定該方塊。

木馬程式

該選方塊可啟用/禁用針對木馬程式的防護。

程式將始終啟用反木馬程式防護，因此無法取消選定該選方塊。

惡意工具

該選方塊可啟用/禁用針對惡意工具的防護。

預設選定該方塊。

“惡意廣告軟件、自動撥號軟件和其他風險軟件”區域允許您啟用對那些可能被入侵以損害使用者電腦資料的合法應用程式的監控。Kaspersky PURE 將根據該清單辨識並阻止程式的活動。

廣告軟件

該選方塊可啟用/禁用針對廣告軟件的防護。

預設選定該方塊。

自動撥號程式

該選方塊可啟用/禁用針對自動撥號程式的防護。

預設選定該方塊。

其他

該選方塊可啟用/禁用針對其他類型威脅的防護（例如，網頁聊天用戶端、下載軟件、監控應用程式、遠端管理應用程式以及其他應用程式）。

預設情況下已清空該選方塊。

“打包程式”區域允許您啟用對“打包程式”類別中群組威脅的監控。Kaspersky PURE 將根據該清單辨識並阻止程式的活動。

未知的打包程式

該選方塊可啟用/禁用對未知打包程式的監控。

預設選定該方塊。

多重加封物件

該選方塊可啟用/禁用對至少進行過三次加封包裝的物件的監控。

預設選定該方塊。


密碼檢查

密碼

管理 Kaspersky PURE 的密碼。

記住密碼

如果選定該方塊，Kaspersky PURE 將記住該密碼，並且在當前工作階段期間不再提示輸入密碼。

預設情況下已清空該選方塊。

管理員密碼設定

按一下該連結可開啟“設定”視窗，“管理員密碼防護設定”區域。您可以在“管理員密碼防護設定”區域指定 Kaspersky PURE 功能應使用管理密碼限制哪些存取。


跟蹤檔案

請在卡巴斯基實驗室技術支援專家指導下使用該視窗。

在“跟蹤”區域，您可以設定跟蹤檔案。跟蹤檔案將記錄所有應用程式指令執行期間的歷史記錄。如果在工作執行時發生錯誤，卡巴斯基實驗室專家將使用這些跟蹤檔案來分析和消除問題。

狀態

跟蹤狀態（已啟用/已禁用）顯示了是否在應用程式執行時記錄所有指令的執行歷史記錄。

預設情況下啟用追蹤功能。

級別

追蹤等級。

可用值：

  • 緊急 (100)；
  • 高 (200)；
  • 診斷 (300)；
  • 重要 (400)；
  • 標準 (500)；
  • 低(600)。

建議值：標準 (500)。

啟用/ 禁用

按一下該按鈕可啟用/禁用跟蹤選項。

在“操作”區域中，您可以收集卡巴斯基實驗室的技術支援所需的相關資訊，並將其上傳到伺服器。

建立系統狀態報告

按一下該按鈕可開啟“系統資料收集精靈”，該精靈設計用於建立系統狀態報告。

檢視

按一下該連結可開啟一個視窗，其中包含一個含有系統狀態報告的檔案。

將資訊上傳至伺服器以獲取技術支援

按一下該按鈕可開啟“將資訊上傳至伺服器以獲取技術支援”視窗，以便將記憶體傾印檔案和活動痕跡發送到卡巴斯基實驗室的 FTP 伺服器。

執行 AVZ 指令碼

在該視窗中，您可以執行技術支援部門提供的 AVZ 指令碼。該指令碼用於解決作業系統中的問題。例如，您可以掃描電腦以尋找某個類型的惡意物件、對感染病毒的物件進行殺毒處理，然後向卡巴斯基實驗室發送資訊。


“進階”視窗

允許主動 FTP 模式

該選方塊可啟用/禁用主動 FTP 模式。

如果選定該方塊則啟用主動 FTP 模式。要將伺服器連線至用戶端，用戶端電腦應在伺服器連線時開放連接埠。該模式可讓您特意控制開啟哪個連接埠。即使建立了阻止規則，該機制仍可用。

如果未選定該選方塊則禁用主動 FTP 模式。

預設選定該方塊。

如果連線未提示操作 (未載入程式介面)，程式將阻止這些連線

如果選定該選方塊，Kaspersky PURE 介面未載入時，防火牆仍將保持活動狀態。

如果未選定該方塊，未載入 Kaspersky PURE 介面時，網絡連線不會被阻止。

預設選定該方塊。

在系統完全停止前不要禁用防火牆

該方塊可啟用/禁用系統關閉前防護防火牆不被關閉的功能。

預設選定該方塊。


選擇動作

提示操作

免疫防護偵測到系統中的危險程式活動時，提示使用者選擇進一步的操作。

預設設定為該選項。

移至隔離區

免疫防護偵測到系統中的危險程式活動時，將惡意程式移動至隔離區。

該設定僅適用於某些類型的危險活動。

終止處理序

免疫防護偵測到系統中的危險程式活動時，將終止產生該危險活動的程式的處理序。

該設定僅適用於某些類型的危險活動。

允許

免疫防護偵測到系統中的危險程式活動時，允許產生此活動的程式處理序執行。


免疫防護視窗

免疫防護視窗

包含危險事件以及對這些事件的免疫防護回應的清單。

Kaspersky PURE 包含一組被認定為危險的事件的描述。每個此類事件均建立有一個監控規則。如果免疫防護認定某些程式活動是危險事件，免疫防護將會執行此類事件規則中指定的指示進行防禦。

免疫防護會更新 Kaspersky PURE 關鍵事件的清單。

事件

該列顯示危險應用程式活動的名稱。

如果選定該方塊，免疫防護會將某事件視為危險事件，並執行指定的操作。

如果未選定該方塊，免疫防護不會視某事件為可疑事件。

預設情況下，免疫防護將監視所有列出的事件。

操作

該列顯示程式對選定事件的反應。

出現危險事件時，以下類型的操作可供使用：

  • 允許。
  • 提示操作。
  • 終止處理序。
  • 移至隔離區。

    該操作適用於特定類型的危險活動。

對於某些危險活動類型，可使用“移至隔離區”操作。

預設情況下，為所有危險事件設定了“提示操作”值。

在報告中記錄資訊

該列顯示免疫防護執行指定操作之後生成報告的資訊。

可能值：開/關。

錯誤報告概率

該列顯示錯誤規則觸發的可能性。

可能值：低、中、高。

卡巴斯基安全網絡的資料庫是每個事件的資訊源。

您可變更“規則描述”區域管理清單中選定危險活動的規則設定。

操作：<選定操作>

“操作”欄位顯示帶有免疫防護執行清單選定事件的偵測操作名稱的連結。按一下連結可開啟“選擇動作”對話方塊。您可以在該對話方塊中選擇免疫防護的不同操作來執行對選定事件的偵測。

週期：

“週期”欄位將顯示帶有免疫防護掃描隱藏處理序所使用的分鐘數的連結。按一下該連結可開啟“隱藏處理序偵測”對話方塊。您可以在該對話方塊中變更免疫防護開始檢查系統中的隱藏處理序之前的時間長度。

該連結僅適用於某些類型的危險活動。

報告：開/關

按一下“啟用”連結可生成操作報告；此時，在“規則描述”欄位中會顯示“禁用”連結。

按一下“禁用”可禁用生成操作報告；此時，在“規則描述”欄位中會顯示“啟用”連結。

預設情況下，免疫防護為每個規則生成報告（顯示“啟用”連結）。


隱藏處理序偵測視窗

掃描間隔

定義免疫防護檢查作業系統中隱藏處理序的時間長度。該間隔以分鐘為單位指定。

預設情況下，此值設定為 20 分鐘。


受信任的網址

不掃描受信任網址的網頁流量

該方塊可啟用/禁用對從受信任網址清單中包括的網站收到的資訊的控制。

如果選定該方塊，則網絡防病毒不分析來自受信任網址的資訊中是否存在危險物件。

如果清空了該方塊，網頁防護會掃描來自所有網站的資訊。

預設選定該方塊。

受信任網站位址清單

包含您信任的網址。網頁防護不會掃描此清單中包括的網址的內容。您可以將受信任的網址或其遮罩新增至該清單。

如果選定網址一行旁的選方塊，網頁防護不會掃描具有該網址的網頁的內容。

如果未選定網址一行旁的選方塊，網頁防護會掃描具有該網址的網頁的內容。

新增

該按鈕會開啟“位址遮罩(URL)”視窗，您可以在其中新增網址/網址遮罩。

編輯

該按鈕會開啟“位址遮罩(URL)”視窗，您可以在其中新增網址/網址遮罩。

移除

可從清單中移除選定的網址/網址遮罩。


進階

在“操作”區域中，您可以指定應在被垃圾郵件防護分配了垃圾郵件或疑似垃圾郵件狀態的郵件主題上新增哪些標籤。

將標籤[!!SPAM] 新增到判定為垃圾郵件的郵件主題中

該方塊可啟用/禁用向垃圾郵件防護辨識為垃圾郵件的郵件“主題”欄位自動新增標籤的功能。

標籤文字顯示在該選方塊右側的欄位中。預設情況下，垃圾郵件防護新增 [!!SPAM]標籤。

預設選定該方塊。

將標籤 [??Probable Spam] 新增到判定為疑似垃圾郵件的郵件主題中

該方塊可啟用/禁用向垃圾郵件防護辨識為疑似垃圾郵件的郵件“主題”欄位自動新增標籤的功能。

標籤文字顯示在該選方塊右側的欄位中。預設情況下，垃圾郵件防護新增標籤 [!!Probable Spam]。

預設選定該方塊。

您可以在“連線”區域指定將垃圾郵件防護整合到郵件用戶端的連線設定。

POP3/SMTP/IMAP 流量

該方塊可啟用/禁用透過 POP3、SMTP 和 IMAP 協定送達的郵件。

預設選定該方塊。

進階：Microsoft Office Outlook 外掛程式

該選方塊可啟用/禁用 Microsoft® Office Outlook® 外掛程式。

預設選定該方塊。

進階：Microsoft Windows Mail 外掛程式

該選方塊可啟用/禁用 Microsoft® Outlook® Mail 電子郵件用戶端外掛程式。

預設選定該方塊。

進階：Thunderbird 外掛程式

該選方塊可啟用/禁用 Thunderbird? 電子郵件用戶端外掛程式。

預設選定該方塊。

進階：The Bat! 外掛程式

該方塊可啟用/禁用 The Bat! 郵件用戶端外掛程式。

預設選定該方塊。

您可以在“發送郵件”區域指定垃圾郵件防護學習的設定。

使用發送郵件學習

該方塊可啟用/禁用對允許的位址清單的自動補充。

如果選定該方塊，垃圾郵件防護將分析前 50 個發送的郵件訊息。然後，垃圾郵件防護將使用分析結果填充允許的位址清單。

如果清空了該方塊，垃圾郵件防護將不會使用發送的郵件進行學習。

預設選定該方塊。

您可以在“排除”區域指定掃描是否存在垃圾郵件時，垃圾郵件防護是否略過某些訊息。

不檢查 Microsoft Exchange 伺服器本機郵件

該方塊可啟用/禁用對內部網絡中發送的電子郵件（例如公司郵件）掃描垃圾郵件的功能。

如果所有網絡電腦都使用 Microsoft® Office Outlook®，且使用者的郵件箱位於同一個 Exchange 伺服器或者在透過 X.400 連線器連結的伺服器上，則垃圾郵件防護會將這些郵件判定為內部郵件。

如果啟用了該方塊，垃圾郵件防護將不會掃描 Microsoft Exchange Server 訊息。

如果清空了該選方塊，垃圾郵件防護不會掃描此類郵件。

預設選定該方塊。


精確模式

在“將郵件歸類為垃圾郵件”區域中，您可以定義垃圾郵件防護用來辨識垃圾郵件的郵件篩選條件。

如果郵件包含釣魚網站資料庫中的網址

該方塊可啟用/禁用對電子郵件的掃描，以尋找郵件文字中或網絡釣魚位址清單中包含的網址中是否包含網絡釣魚內容。

如果選定該方塊，垃圾郵件防護會將包含網絡釣魚位址清單中存在的網址的郵件判定為垃圾郵件。

如果清空了該方塊，垃圾郵件防護不會根據網絡釣魚位址清單檢查郵件中的網址。

預設選定該方塊。

進階

按一下該按鈕可以開啟“網絡釣魚防護設定”視窗。在該視窗中，您可以設定在掃描釣魚網頁期間使用啟發式分析。

如果它包含惡意網址資料庫中的網址

該方塊可啟用/禁用檢查郵件中的連結是否包含在可疑網址清單中。

預設選定該方塊。

如果郵件不在“我的位址清單”

該選方塊可啟用/禁用篩選不是發送給您的郵件。

如果選定該方塊，垃圾郵件防護將檢查收件者位址是否包含在您的位址清單中。如果收件者位址與此清單的任何位址都不比對，垃圾郵件防護會將其歸類為“垃圾郵件”。

如果清空了該方塊，垃圾郵件防護將不會根據其是否包含在您位址清單中來篩選位址。

預設情況下已清空該選方塊。

我的郵件位址

該按鈕可開啟“我的郵件位址”視窗，您可以在其中建立您的郵件位址清單。

建立該清單時，您可以同時指定位址和位址遮罩。

如果選定了“如果郵件不在‘我的位址清單’”方塊，則該按鈕可用。

如果郵件來自阻止發件人清單

該方塊可啟用/禁用使用被阻止的發件人清單篩選郵件；垃圾郵件防護會將來自這些發件人的郵件歸類為垃圾郵件。

預設選定該方塊。

選擇

按鈕位於“如果郵件來自阻止發件人清單”方塊的右側。按一下此按鈕可開啟“阻止發件人清單”視窗，您可以在其中建立被阻止發件人的清單。

建立該清單時，您可以同時指定阻止發件人的位址和位址遮罩。

如果選中“如果郵件來自阻止發件人清單”方塊，則該按鈕可用。

如果郵件包含攔截的詞彙

該方塊可啟用/禁用根據指明郵件屬於垃圾郵件的表達清單對阻止的表達進行篩選的功能。

預設情況下已清空該選方塊。

選擇

按鈕位於“如果郵件包含攔截的詞彙”方塊的右側。按一下該按鈕可開啟“阻止的詞彙”視窗，您可以在其中建立允許的詞彙的清單。

建立該清單時，您可以同時指定攔截的詞彙和詞彙遮罩。

如果選定了“如果郵件包含攔截的詞彙”方塊，則該按鈕可用。

在“將郵件歸類為非垃圾郵件”區域中，您可以定義垃圾郵件防護用來辨識有用郵件的符號。

如果郵件來自允許發件人清單

該選方塊可啟用/禁用根據允許發件人清單檢查發件人位址的功能。

如果選定該選方塊，則垃圾郵件防護會將來自允許發件人的郵件視為有用郵件。

如果清空了該選方塊，則垃圾郵件防護不會將來自允許發件人的郵件視為有用郵件。不對郵件套用根據允許發件人清單進行的任何篩選。

預設選定該方塊。

選擇

按鈕位於“如果郵件來自允許發件人清單”方塊的右側。按一下該按鈕可開啟“允許發件人清單”視窗，您可以在其中建立允許發件人的清單。

預設情況下，在垃圾郵件防護學習期間會自動填充該清單。

建立該清單時，您可以同時指定允許發件人的位址和位址遮罩。

如果選定了“如果郵件來自允許發件人清單”方塊，則該按鈕可用。

如果郵件包含允許的詞彙

該方塊可啟用/禁用使用允許的片語清單進行的郵件檢查。

如果選定該選方塊，垃圾郵件防護會將包含該清單中詞彙的郵件歸類為有用郵件。

如果清空了該選方塊，垃圾郵件防護不會使用允許的詞彙的清單篩選郵件，不會將含有該清單字彙的郵件歸類為有用郵件。

預設情況下已清空該選方塊。

選擇

按鈕位於“如果郵件包含允許的詞彙”方塊的右側。按一下該按鈕可開啟“允許的詞彙清單”視窗，您可以在其中建立允許的詞彙的清單。

建立該清單時，您可以同時指定各個詞彙和允許的詞彙的遮罩。

如果選定了“如果郵件包含允許的詞彙”方塊，則該按鈕可用。


專家模式

在“垃圾郵件積分”區域中，您可以指定垃圾郵件防護用來在電子郵件中偵測垃圾郵件和疑似垃圾郵件的篩選設定值。垃圾郵件積分 – 垃圾郵件防護用於確定電子郵件是否為垃圾郵件的概率值。如果某電子郵件的垃圾郵件檢出率值超過設定的積分，則垃圾郵件防護會將該電子郵件判定為垃圾郵件或疑似垃圾郵件。

本區域的預設設定取決於所選的安全級別。

如果垃圾郵件積分大於指定值則判定為垃圾郵件

垃圾郵件的積分；如果超過該值，郵件被視為垃圾郵件。

垃圾郵件檢出率值以百分比形式計算。您可以捲動滑鼠滾輪在輸入欄位中指定垃圾郵件檢出率值，或使用滑塊設定一個值。

“建議”安全級別的垃圾郵件的預設積分是 90。

如果超出垃圾郵件檢出率，則將郵件視為疑似垃圾郵件

垃圾郵件檢出率的積分；如果超過該值，郵件被視為疑似垃圾郵件。

垃圾郵件檢出率值以百分比形式計算。您可以捲動滑鼠滾輪在輸入欄位中指定垃圾郵件檢出率值，或使用滑塊設定一個值。

“建議”安全級別的垃圾郵件的預設積分是 60。

在“辨識演算法”區域中，您可以指定垃圾郵件防護進行郵件分析所使用的方法。本區域的預設設定取決於所選的安全級別。

啟發式分析

預設情況下已選定該選方塊並且無法取消選定。涉及到使用啟發式分析偵測垃圾郵件。

一種可以偵測尚未被新增至卡巴斯基實驗室資料庫的威脅資訊的技術。啟發式分析器可以偵測其在系統內的行為與此類威脅的行為相似的物件。啟發式分析程式偵測出的檔案將被視為疑似受感染。例如，如果某個物件包含某種惡意物件的指令序列（開啟檔案、寫入檔案），則該物件將被認定為疑似受感染。

影像辨識 (GSG 技術)

該方塊可啟用/禁用使用 GSG 的選項，這是在影像中辨識垃圾郵件的技術。

預設選定該方塊。

分析 RTF 格式的附件

該方塊可啟用/禁用對進階到郵件的 RTF 格式文件的分析，以偵測出垃圾郵件特徵。

預設情況下已清空該選方塊。

“自學習”文字辨識演算法 (iBayes)

該方塊可啟用/禁用 iBayes 演算法。該演算法根據郵件中包含的詞彙，確定應為郵件分配有用郵件狀態還是垃圾郵件狀態。若要使用 iBayes 開始分析，您必須提供有用的郵件和垃圾郵件中的樣本字串或文字以便進行培訓。

當您在您的 Kaspersky PURE 中啟用了 iBayes“自學習”文字分析演算法時，此設定才會顯示。該功能的可用性取決於程式的當地語言。

進階

按一下該按鈕可開啟“進階”視窗。您可以在該視窗中調整可影響垃圾郵件檢出率值的進階設定。


暫停防護

Pause for

用於復原防護元件執行的模式，在指定的時間隔後自動啟用防護。

您可以在下面的下拉清單中指定時間隔。

重新啟動前一直暫停

用於復原防護元件執行的模式，在應用程式或作業系統重新啟動（如果啟用了應用程式自動啟動）後啟用防護。

暫停

用於復原防護元件執行的模式，只有在您決定復原時才啟用防護。


“掃描範圍”視窗

物件清單

包含 Kaspersky PURE 在執行選定工作（完整掃描、關鍵區域掃描或者漏洞掃描）時掃描的檔案。

如果選定了物件行中的方塊，Kaspersky PURE 將在執行工作時掃描此物件。

如果清除了物件行中的方塊，Kaspersky PURE 將不掃描此物件。

新增

可開啟“選擇掃描物件”視窗。您可以在該視窗中指定新增至此清單的檔案或資料夾。

編輯

可開啟“選擇掃描物件”視窗。您可以在該視窗中使用其他物件取代清單中選定的物件（檔案或資料夾）。

移除

從清單中移除選定的物件。


作業系統

篩選記錄下拉清單

該下拉清單位於視窗的左下方。在該下拉清單中，可以從以下值中選擇用於“作業系統”的篩選條件：

  • 啟動設定；
  • 系統檔案；
  • 安全設定；
  • 系統服務；
  • 受防護的應用程式。

搜尋欄

設計用於快速搜尋清單中的記錄。輸入字元後，該清單僅顯示包含特殊字母組合的條目。

作業系統清單

該清單含有選定類別中的作業系統設定和資源。資源可以是檔案、資料夾、登錄機碼、網絡服務或 IP 位址。“應用程式控制”將監控其他應用程式對清單中資源的存取。

預設情況下，“作業系統”清單包含以下物件：

  • 包含啟動設定的登錄機碼；
  • 包含 Internet 使用設定的登錄機碼；
  • 影響系統安全的登錄機碼；
  • 包含系統服務設定的登錄機碼；
  • 系統檔案和資料夾；
  • 啟動資料夾。

如果在某個資源行中選定該方塊，應用程式控制會防護該資源。

如果在某個資源行中取消選定該方塊，則應用程式控制會將該資源排除在防護範圍之外。

資源

列顯示了由“應用程式控制”防護的作業系統資源的名稱。

路徑

列將顯示資源的位置。路徑可能包含遮罩。

新增

按一下該按鈕可以開啟某個功能表。

該功能表包括以下項：

  • 檔案或資料夾。如果您選擇該項，“使用者資源”視窗將開啟，您可以在其中將檔案或資料夾新增至清單。
  • 登錄機碼。如果您選擇該項，“使用者資源”視窗將開啟，您可以設定登錄機碼並為其指定值。

編輯

按一下該按鈕可開啟“使用者資源”視窗。您可以在該視窗中編輯資源的設定。

無法編輯清單中預設包含的資源。

移除

按鈕將從清單中移除選定資源。

無法移除清單中預設包含的資源。


隱私資料

篩選記錄下拉清單

該下拉清單位於視窗的左下方。在該下拉清單中，可以根據以下類別選擇用於“隱私資料”的篩選條件：

  • 使用者檔案；
  • Internet 瀏覽器；
  • 檔案管理員；
  • 郵件用戶端；
  • 即時訊息；
  • 電子錢包；
  • 所有資源。

搜尋欄

設計用於快速搜尋清單中的記錄。輸入字元後，該清單僅顯示包含特殊字母組合的條目。

隱私資料清單

包含有按資源和類別發佈的使用者隱私資料。資源可以是某個檔案或某個資料夾。“應用程式控制”將使用該清單中的資源分析其他應用程式的操作。

預設情況下，該隱私資料清單包含以下物件：

  • 使用者檔案（“我的文件”資料夾、Cookie 檔案、有關使用者活動的資訊）；
  • 包含最常用應用程式設定和重要資料的登錄檔案、資料夾和金鑰：網際網絡瀏覽器、檔案管理員、郵件用戶端、即時通訊用戶端和電子錢包。

如果在類別或資源行中選定該方塊，則應用程式控制會防護該類別或資源。

如果在類別或資源行中清除該方塊，則應用程式控制會將其排除在防護範圍之外。

資源

列顯示了擁有“應用程式控制”所防護隱私資料的類別或資源的名稱。

路徑

列顯示了資源的路徑。路徑可能包含遮罩。

新增

按一下該按鈕可開啟“使用者資源”視窗。您可以在該視窗中將資源新增至該清單。

編輯

按一下該按鈕可開啟“使用者資源”視窗，或者如果已從清單中選定某個類別，該按鈕可開啟“隱私資料類別”視窗。您可以在該視窗中編輯資源或類別的設定。

無法編輯清單中預設包含的資源或類別。

移除

您可以使用該按鈕移除清單中選定的資源或類別。

無法移除清單中預設包含的資源或類別。

新增類別

按一下該按鈕可開啟“隱私資料類別”視窗。您可以在該視窗中將新類別新增到隱私資料清單。


應用程式活動

應用程式活動清單

該清單位於視窗的中心區域。該清單包含有關您的電腦上所安裝應用程式的活動的資訊。

用於篩選“應用程式活動”清單的下拉清單

該清單位於“應用程式活動”視窗的左上角。您可以使用該清單選擇任意篩選選項，以用於“應用程式活動”清單中的項目：

  • 正在執行 – 該清單將顯示當前正在執行的應用程式。
  • 全部 – 該清單將顯示有關您電腦上安裝的所有應用程式的資訊。

搜尋欄

設計用於快速搜尋清單中的記錄。輸入字元後，該清單僅顯示包含特殊字母組合的條目。

設定規則

按一下該按鈕可開啟“應用程式規則”視窗。您可以在該視窗中為選定應用程式建立規則，以便 Kaspersky PURE 用於管理應用程式的活動。

檢視模式 檢視模式

按鈕位於應用程式清單上方。從位於“應用程式活動”視窗左上角的下拉清單中選擇了“正在執行”條件時，此按鈕將顯示。按一下這些按鈕可變更清單中記錄的顯示方式：

  • 清單 – 以清單形式顯示記錄。
  • 層級 – 以層級結構顯示記錄。

篩選器

按一下該按鈕可開啟一個功能表以便您選擇其他條件來篩選清單上的處理序。從位於“應用程式活動”視窗左上角的下拉清單中選擇了“正在執行”條件時，此按鈕將顯示。

您可以同時使用一個或多個篩選器。當您選擇某個功能表項時，該選方塊將選擇其反向選擇，再次選擇可以清空該選方塊。

選擇功能表項時，該清單會顯示相應的處理序：

  • 系統啟動時執行 – 處理序將在系統啟動時執行；
  • 系統處理序 – 作業系統的必需處理序。
  • Kaspersky PURE 處理序 – 由 Kaspersky PURE 啟動的處理序。

檢視

按一下該按鈕可以開啟某個功能表。在開啟的功能表中，您可以選擇對“應用程式活動”清單中的內容進行分組的方法。該功能表包括以下選項：

  • 不分組。選擇該選項後，不對清單中的內容進行分組。
  • 根據供應商分組。選擇該選項後，清單中的內容根據所執行應用程式的供應商進行分組。
  • 根據時間分組。選擇該選項後，清單中的內容根據應用程式的啟動時間進行分組。

當從位於視窗左上角的下拉清單中選擇了“所有”條件時，該按鈕可用。

用於按應用程式組篩選的按鈕 根據信任程式篩選清單 根據低限制組應用程式篩選清單 根據不信任程式篩選清單

用於根據組進行篩選的按鈕位於應用程式清單的右上角。從“應用程式活動”清單中選擇了“所有”條件時將顯示這些按鈕。如果按一下篩選按鈕，清單將顯示來自相應組的應用程式：

  • 根據信任程式篩選清單 – 顯示來自“受信任組”的應用程式。
  • 根據低限制組應用程式篩選清單 – 顯示來自“低限制組”的應用程式。
  • 根據不信任程式篩選清單 – 顯示來自“不信任組”的應用程式。

預設情況下，已選定所有按鈕，並且清單會顯示來自所有組的應用程式。

“應用程式活動”清單中條目的上下文功能表

對於“應用程式活動”清單中每個處理序/應用程式，其上下文功能表可包括以下項：

  • 應用程式規則。

    如果選擇該項，則會開啟“應用程式規則”視窗。您可以在該視窗中設定 Kaspersky PURE 用於管理應用程式活動的規則。

    “規則”是一組反應的集合，由“應用程式控制”來回應對各種類別的作業系統及隱私資料造成影響的應用程式操作。

    “應用程式控制”可以按照以下方式回應某個應用程式的操作：

    • 繼承。“應用程式控制”將按照其分配給應用程式的狀態所設定的規則管理應用程式。

      這是預設反應。預設情況下，“應用程式控制”從分配給應用程式的狀態繼承存取權限。

      如果修改了某特定應用程式的規則，應用程式規則設定的優先順序將高於為應用程式的狀態定義的設定。

    • 允許。應用程式控制允許應用程式執行操作。
    • 阻止。應用程式控制禁止應用程式執行操作。
    • 提示操作。應用程式控制通知使用者某應用程式正試圖執行某項操作，並提示使用者採取進一步的操作。
    • 記錄事件。應用程式控制記錄應用程式活動以及對其做出的回應。資訊記錄操作可以與其他“應用程式控制”操作一起使用。

  • 執行序列。

    如果選擇該項，係統將會開啟“執行順序”視窗，其中描述了應用程式相關的處理序的執行順序。

    只有從位於視窗左上角的下拉清單中選擇了“所有”條件時，此功能表項才可用。

  • 移至組。

    如果選擇該項，將顯示一個子功能表，其中包括以下項：

    • 復原到預設組 – 將應用程式移至其預設應位於的組中。使用者已為其變更了活動管理設定的應用程式可用該選項。
    • 受信任組 – 將應用程式移至“受信任組”。
    • 低限制組 – 將應用程式移至“低限制組”。
    • 高限制組 – 將應用程式移至“高限制組”。
    • 不信任組 – 將應用程式移至“不信任組”。
    • 自定設定 – 開啟“應用程式規則”視窗，從中可以設定用於管理應用程式活動的規則。

      “規則”是一組反應的集合，由“應用程式控制”來回應對各種類別的作業系統及隱私資料造成影響的應用程式操作。

      “應用程式控制”可以按照以下方式回應某個應用程式的操作：

      • 繼承。“應用程式控制”將按照其分配給應用程式的狀態所設定的規則管理應用程式。

        這是預設反應。預設情況下，“應用程式控制”從分配給應用程式的狀態繼承存取權限。

        如果修改了某特定應用程式的規則，應用程式規則設定的優先順序將高於為應用程式的狀態定義的設定。

      • 允許。應用程式控制允許應用程式執行操作。
      • 阻止。應用程式控制禁止應用程式執行操作。
      • 提示操作。應用程式控制通知使用者某應用程式正試圖執行某項操作，並提示使用者採取進一步的操作。
      • 記錄事件。應用程式控制記錄應用程式活動以及對其做出的回應。資訊記錄操作可以與其他“應用程式控制”操作一起使用。

  • 終止處理序。

    選擇該項將使 Kaspersky PURE 關閉應用程式。該功能表項僅對當前執行的應用程式可用。

  • 從清單中移除。

    選擇該項可移除處理序/應用程式清單中的處理序。只有從位於視窗左上角的下拉清單中選擇了“所有”條件時，此功能表項才可用。

應用程式/處理序

“應用程式活動”清單的列，顯示應用程式或處理序的名稱。

如果您按一下“+”圖示，則該列將分為多個較小的列，並顯示有關應用程式或處理序的更詳細資訊。

狀態/組

“應用程式活動”清單的一個列，顯示 Kaspersky PURE 分配的應用程式狀態，以及 Kaspersky PURE 已在其中移動的受信任組。

如果按一下“+”圖示，則該列將分為多個較小的列，並顯示有關應用程式組的更詳細資訊。

人氣

“應用程式活動”清單的一個列，顯示使用該應用程式的卡巴斯基安全網絡參與者的數目。

CPU (%)

“應用程式活動”清單的一個列，顯示應用程式對 CPU 的使用量。

該列在“應用程式活動”清單按“正在執行”條件進行篩選時可用。

記憶體

“應用程式活動”清單的一個列，顯示應用程式使用的記憶體量。

當從位於“應用程式活動”視窗左上角的下拉清單中選擇了“正在執行”條件時，“記憶體”列才可用。

按一下“+”圖示可將“記憶體”列分為以下列：

  • 記憶體。顯示應用程式使用的記憶體總量。
  • 虛擬記憶體。顯示應用程式使用的虛擬記憶體總量。

您可以對每個列的值清單進行篩選。

最後執行

“應用程式活動”清單的一個列，顯示應用程式的上次啟動時間。

從“應用程式活動”清單中選擇了“所有”條件時，“最近啟動”列可用。

如果按一下“+”圖示，則該列將分為兩個較小的列，並顯示有關應用程式上次啟動時間的更詳細資訊：

  • 日期。顯示應用程式的上次啟動日期。
  • 執行數量。顯示應用程式在“日期”列中指定的日期內所啟動的次數。


“一般”標籤

在“卡巴斯基網址過濾”區域，您可以選擇網頁防護應使用的流量掃描方法。

檢查網址是否包含在惡意網址資料庫中

該方塊可啟用/禁用用於檢查連結是否包含在黑名單中的選項。

根據惡意網址清單檢查連結有助於偵測列入黑名單中的網站。該清單由卡巴斯基實驗室的專家建立並且屬於程式發佈工具箱的一部分。

預設選定該方塊。

檢查網頁是否屬於釣魚網頁

該方塊可啟用/禁用檢查連結是否包含在釣魚網址清單中。

Kaspersky PURE 資料庫包含當前已知的所有用於進行釣魚攻擊的網站。卡巴斯基實驗室為您提供的該位址清單來自“反網絡釣魚工作小組”，它是一個國際組織。在您更新 Kaspersky PURE 資料庫之後，該清單也隨之更新。

預設選定該方塊。

進階

按一下該按鈕可以開啟“網絡釣魚防護設定”視窗。在該視窗中，您可以設定在掃描釣魚網頁期間使用啟發式分析。

在“啟發式分析”區域，您可以設定網頁防護使用啟發式分析。本區域的預設設定取決於所選的安全級別。

使用啟發式分析

該選方塊可啟用/禁用在物件掃描期間是否使用啟發式分析。

一種可以偵測尚未被新增至卡巴斯基實驗室資料庫的威脅資訊的技術。啟發式分析器可以偵測其在系統內的行為與此類威脅的行為相似的物件。啟發式分析程式偵測出的檔案將被視為疑似受感染。例如，如果某個物件包含某種惡意物件的指令序列（開啟檔案、寫入檔案），則該物件將被認定為疑似受感染。

預設選定該方塊。

滑動條

該滑塊可使您調整啟發式分析的詳細級別。這個詳細的掃描級別設定能夠設定徹底掃描新威脅時作業系統資源負載和掃描所需時間之間的平衡。

您可以使用以下掃描級別：

  • 輕度掃描。啟發式分析將在可執行檔內執行發現的最少的操作。在該模式下偵測到威脅的可能性有點低。掃描速度較快，耗費的資源較少。
  • 中度掃描。啟發式分析將在可執行檔內執行由卡巴斯基實驗室專家建議的若干操作。
  • 深度掃描。啟發式分析將在可執行檔內執行發現的多個操作。在該模式下偵測到威脅的可能性較高。掃描將耗費較多的系統資源並且花費時間較長。

如果選中“啟發式分析”選方塊，則滑動條可用。

在“進階”區域，您可以啟用/禁用阻止 Microsoft® Internet Explorer® 中執行危險指令碼的功能並限制流量快取時間，以最佳化掃描。

阻止在 IE 瀏覽器中執行危險指令碼

如果選定該方塊，則網頁防護會掃描 Microsoft® Internet Explorer® 中處理的所有指令碼。此外，網頁防護還會掃描電腦上啟動的（例如在使用網際網絡時）所有 WSH 指令碼（JavaScript、Visual Basic® 指令碼及其他指令碼）。

如果清空了該方塊，則網頁防護不會掃描指令碼。

預設選定該方塊。

限制流量緩衝時間為 1 秒以最佳化掃描

該方塊可啟用/禁用用來限制流量快取時間的選項。

如果選定該方塊，則網頁防護會檢查網站的物件，整個過程只需 1 秒鐘。

如果清空了該方塊，則網頁防護會執行較深層次的防病毒掃描。在這種情況下，存取網站的速度可能會變慢。

預設選定該方塊。


已檢查網址清單

已檢查網址清單

顯示您不信任其內容的網站位址。網頁防護將分析帶有這些網址的頁面資訊，檢查是否存在危險物件。

您可以向該清單中新增網址或網址遮罩。

新增

該按鈕會開啟“位址遮罩(URL)”視窗，您可以在其中新增網址/網址遮罩。

編輯

該按鈕會開啟“位址遮罩(URL)”視窗，您可以在其中新增網址/網址遮罩。

移除

可從清單中移除選定的網址/網址遮罩。

匯入

按一下該按鈕可開啟一個視窗，您可以在其中透過 .txt 檔案匯入一個網址清單。

匯入該清單時，您可以選擇將新網址新增到現有清單，或者用新匯入的清單取代現有清單。

匯出

按一下該按鈕可開啟一個視窗，您可以在其中將網站清單另存新檔 .txt 檔案。


Proxy伺服器設定

使用Proxy伺服器

該選方塊可啟用/禁用網際網絡連線的Proxy伺服器的使用。Kaspersky PURE 在某些防護元件中使用這些設定，也用於更新資料庫和程式模組。

預設選定該方塊。

自動偵測Proxy伺服器設定

Kaspersky PURE 使用 WPAD (網頁代理自動探索協定) 自動偵測Proxy伺服器設定。

如果無法透過該協定偵測到位址，Kaspersky PURE 將使用 Microsoft® Internet Explorer® 中設定的Proxy伺服器設定。Kaspersky PURE 將不會考慮為使用者電腦上其他瀏覽器指定的Proxy伺服器設定。

使用指定的Proxy伺服器設定

Kaspersky PURE 使用與瀏覽器連線設定中指定的代理不同的Proxy伺服器。

位址

包含Proxy伺服器的 IP 位址或符號名稱（網址）。

如果您選定了“使用指定的Proxy伺服器設定”設定（例如，IP 192.168.0.1），則該欄位可編輯。

連接埠

用於更新 Kaspersky PURE 的Proxy伺服器連接埠。

如果選擇了“使用指定的Proxy伺服器設定”設定，則該欄位可用。

預設連接埠號是 80。

使用Proxy伺服器身份驗證

“驗證”是指對使用者註冊資料的驗證。

該選方塊可啟用/禁用在Proxy伺服器上進行身份驗證。

如果選定該方塊，Kaspersky PURE 將首先嘗試執行 NTLM 驗證，然後再嘗試 BASIC 驗證。

如果未選定該方塊，或者未指定Proxy伺服器設定，Kaspersky PURE 將使用當前執行工作（例如，更新工作）的賬戶嘗試執行 NTLM 驗證。

如果Proxy伺服器要求驗證時未輸入使用者名稱和密碼或者Proxy伺服器接受的指定資料，程式將彈出視窗詢問驗證所需的使用者名稱和密碼。如果驗證成功完成，Kaspersky PURE 將在以後使用該指定的使用者名稱和密碼。否則，Kaspersky PURE 將再次請求驗證設定。

預設情況下已清空該選方塊。

使用者名稱

包含Proxy伺服器上用於驗證的使用者名稱。

密碼

指定使用者名稱的密碼。

對本機位址繞過Proxy伺服器

如果選定該方塊，Kaspersky PURE 從本機或網絡資料夾更新時不使用代理。

如果清空了該方塊，Kaspersky PURE 從本機或網絡資料夾更新時將使用代理。

預設選定該方塊。


發送模式

頻率

可以設定通知之間時間隔的下拉清單。

可使用下列間隔發送電子郵件通知：

  • 分鐘。兩次通知之間的時間隔為幾分鐘。

    對於該值，您可以使用“每隔 N 分鐘執行一次”設定。以分鐘數定義間隔。該值不能超過 59 分鐘。預設情況下，此值設定為 5 分鐘。

  • 小時。兩次通知之間的時間隔以小時為單位計算。

    該值可使用“每隔 N 小時執行”設定。以小時數定義間隔。該值不能超過 23 小時。預設情況下，此值設定為 1 小時。

  • 天。兩次通知之間的時間隔為幾天。

    該值可使用以下設定：

    • 執行間隔。以天數定義間隔。預設情況下，此值設定為 1 天。
    • 執行時間。設定 Kaspersky PURE 每天將傳遞通知的時間。預設情況下設定為 12:00 AM。

    這是每天通知的預設設定。

  • 每週。在每週的某天發送通知。

    該值可使用以下設定：

    • 執行日。這些選方塊可啟用/禁用每週選定日期的通知傳遞。
    • 執行時間。設定 Kaspersky PURE 每天將傳遞通知的時間。預設情況下設定為 12:00 AM。
  • 在指定時間。在指定日期的指定時間發送通知。

    該值可使用“執行日期和時間”設定。該設定可定義 Kaspersky PURE 自動開始傳遞通知的日期和時間。日期以 dd/mm/yy 格式指定，時間的格式為 hh:mm:ss。預設情況下，欄位包含當前日期；時間設定為 0:00:00。

  • 每月。每月一次在指定日期的指定時間發送通知。

    該值可使用以下設定：

    • 每個月的第 N 天執行。定義每月 Kaspersky PURE 將自動啟動通知傳遞的日期。預設值為每個月的第一天。
    • 執行時間。定義將發送通知的時間。預設情況下設定為 12:00 AM。
  • 於應用程式啟動後。在 Kaspersky PURE 每次啟動時發送通知。

    該值可使用“於應用程式啟動後”設定。定義了從 Kaspersky PURE 啟動到 Kaspersky PURE 發送通知之間間隔的分鐘數。預設情況下，此值設定為 0 分鐘。

延遲工作啟動時間

啟動 Kaspersky PURE 之後，通知傳遞在指定的時間隔之後延遲執行。

預設情況下，Kaspersky PURE 不會推遲通知傳遞。

此設定可用於“延遲工作啟動時間”之外的所有排程情況。


選擇磁碟鏡像源

從本機硬碟或網絡磁碟機複製鏡像

Kaspersky PURE 將使用應急盤 CD/DVD，或者使用您電腦或本機網絡資源上儲存的 ISO 鏡像。

從卡巴斯基實驗室伺服器下載鏡像

Kaspersky PURE 將從卡巴斯基實驗室伺服器下載 ISO 鏡像（檔案大小約為 193 MB）。

精靈步驟

複製/下載磁碟鏡像

更新鏡像檔案

問題已成功修復


社交網絡區域

在“控制社交網絡”區域中，您可以限制使用者在社交網絡內的通訊。

啟用控制

該選方塊可啟用/禁用對選定賬戶在社交網絡內通訊的控制。

如果選定該方塊，有關社交網絡上發送和接收的所有訊息的資訊都會顯示在“社交網絡報告”中。如果選定該方塊，您還可以建立和編輯允許和阻止的社交網絡聯絡人的清單。

如果清除了該方塊，程式將不保留對已阻止訊息的統計，使用者可以與所有來自社交網絡的聯絡人自由發送即時訊息。預設情況下已清空該選方塊。

聯絡人

允許您建立在社交網絡中應阻止/允許其通訊的使用者聯絡人的清單。

新增

按一下該按鈕可開啟“正在新增聯絡人”視窗。您可以在該視窗中將新的聯絡人新增至該清單。

阻止/允許

該按鈕將阻止/允許與某個聯絡人的傳送訊息。預設情況下，程式允許使用者與所有聯絡人傳送訊息。

檢視文字訊息

該按鈕允許您開啟“訊息”視窗，以檢視選定使用者傳送的文字。

移除

該按鈕允許您從清單中移除選定的聯絡人。

阻止與其他聯絡人的訊息

該選方塊將阻止/允許使用者與“聯絡人”清單中未包括的所有聯絡人通訊。

如果選定該選方塊，使用者只能在社交網絡上與“聯絡人”清單中包括的聯絡人進行通信。

如果清空了該選方塊，使用者可以與社交網絡上的任何聯絡人進行通信。


社交網絡區域

在“社交網絡報告”中，您可以檢視有關在指定時間隔內選定帳戶所接收和發送的所有郵件的資訊。此外，您還可以檢視與社交網絡中的聯絡人進行通訊的日誌，以及顯示與其聯絡最多的聯絡人的圖表。

週期

報告建立時所涵蓋的時間週期。

您可以為以下週期建立報告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有時間。

按一下 [image] 按鈕可相應地逐個檢視每個週期。

社交網絡清單

包含了在指定時間內社交網絡中使用者通訊工作階段的相關資訊。

重要

列顯示了事件強度圖示：

  • 資訊事件 [image] – 使用者與社交網絡中允許的聯絡人通訊時，事件獲得該狀態。
  • 重要事件 [image] – 使用者與未知聯絡人通訊或者在訊息中偵測到關鍵字時，事件獲得該狀態。
  • 關鍵事件 [image] – 通訊被阻止時（例如使用者嘗試與被阻止的聯絡人通訊），事件獲得該狀態。

方向

列顯示指示通訊方向（接收或發送）的圖示。

聯絡人

列顯示通訊中的發送者或接收者。您可以根據該列在清單中歸類訊息。

電子郵件

列顯示發送或接收到的訊息文字。您可以根據該列在清單中歸類訊息。

時間

列顯示發送或接收訊息的時間。您可以根據該列在清單中歸類訊息。

篩選

您可以按一下以下按鈕，根據事件的嚴重性級別篩選清單上的事件：

  • 資訊事件。允許您根據資訊事件分類清單。
  • 重要事件。允許您根據重要事件篩選清單。
  • 關鍵事件。允許您根據關鍵事件篩選清單。

阻止/允許

該按鈕允許使用者與指定使用者通訊。請注意，該使用者的聯絡人將自動新增至訊息設定視窗中的“聯絡人”清單中。

檢視訊息

按一下該按鈕可開啟“訊息”視窗。您可以在該視窗中檢視選定使用者在社交網絡中的通訊日誌。

訊息數量

在選定週期內接收到的訊息數量。

常用聯絡人

社交網絡將基於接收和發送訊息的數量生成聯絡人熱度的統計圖。


密碼管理員

資訊

按一下該連結可開啟 Kaspersky PURE 說明檔案，其中說明了密碼管理員的功能。

啟動密碼管理員

按一下該按鈕可開啟“密碼管理員初始設定精靈”。該精靈將指導您設定主密碼以防禦未經授權存取密碼資料庫，同時將指導您選擇身份驗證方式以及設定自動鎖定密碼管理員。

安裝 Kaspersky PURE 之後第一次啟動密碼管理員之前該按鈕可用。

鎖定密碼管理員

按一下該按鈕可阻止對密碼資料庫的存取。鎖定之後存取密碼資料庫時需要輸入主密碼或使用初始設定密碼管理員時選定的驗證方式。

如果密碼管理員未鎖定，第一次啟動密碼管理後，該按鈕可用。

解鎖工作管理員

按一下該按鈕可開啟某個視窗，您可以在其中輸入主密碼以存取密碼資料庫。

如果密碼管理員未鎖定，第一次啟動密碼管理後，該按鈕可用。

新增密碼

按一下該按鈕可開啟“賬戶建立精靈”。您可以選擇預訂的賬戶類別之一，或手動指定所需的新賬戶的設定。

當解鎖密碼管理員之後，該按鈕可用。

新增身份

按一下該按鈕可開啟用於新增身份的視窗。

當解鎖密碼管理員之後，該按鈕可用。

密碼資料庫

按一下該按鈕可開啟“密碼管理員”視窗。您可以在該視窗中管理賬戶、身份和安全備註。

當解鎖密碼管理員之後，該按鈕可用。

設定

按一下此按鈕可開啟“密碼管理員設定”視窗。您可以使用該視窗設定密碼管理員設定。

當解鎖密碼管理員之後，該按鈕可用。

便攜版

按一下該按鈕可開啟“密碼管理員便攜版建立精靈”。便攜版的密碼管理員可使您在未安裝 Kaspersky PURE 的電腦上使用密碼資料庫。

虛擬鍵盤

按一下該按鈕可開啟“虛擬鍵盤”。您可以使用虛擬鍵盤輸入機密資料以此防禦資料竊賊。

密碼生成器

按一下該按鈕可開啟用於新增密碼的視窗。您可以在該視窗中指定密碼設定以及建立安全密碼以進行資料防護。


威脅和排除

設定

該按鈕位於 Kaspersky PURE 偵測到的威脅類型清單的下方。按一下可開啟顯示威脅清單的“威脅”視窗。您可以在該視窗中選擇您希望 Kaspersky PURE 偵測的威脅。

Kaspersky PURE 將始終偵測病毒、蠕蟲和木馬，與在“威脅”視窗設定的設定無關。

在“排除”區域，您可以建立 Kaspersky PURE 在執行期間不監控的物件清單。

設定

該按鈕位於“信任程式”行下面的“排除”區域。按一下可開啟“信任區域”視窗。您可以在該視窗中建立信任區域，即 Kaspersky PURE 不會監控的物件清單。

一個物件可以是某個特定格式的檔案，由遮罩組成的某組檔案，某個指定區域（例如資料夾或程式），某個系統處理序或者根據病毒百科全書定義所確定威脅類型的物件。

建立信任區域時應考慮您所處理的檔案的內容和已安裝在電腦上的應用程式的有關資訊。在某些情況下，您可能需要建立信任區域，例如，當 Kaspersky PURE 阻止您存取您確信安全的應用程式時。


反广告

反廣告

啟用反廣告

该框可启用/禁用“反广告”。

如果选定该框，反广告将阻止您已打开的网页上的广告和特定应用程序界面上的广告。默认情况下，反广告将阻止 Kaspersky PURE 发布套件中包含的 URL 中所含有的最广泛的广告。

如果未选定该框，反广告将被禁用。

默认情况下已清空该选框。

在“掃描方式”區域中，您可以指定掃描可能會從其中下載廣告的地址所使用的方法。

使用常規廣告列表

该框可启用/禁用是否使用 Kaspersky PURE 内包含的广告列表。

该地址列表包含了可下载传播最广泛的广告的地址，由卡巴斯基实验室专家编纂。该列表包含在 Kaspersky PURE 发布套件中。

如果选定了该框，反广告将阻止匹配该列表中网址的网址中的广告。

如果未选定该框，反广告将不会阻止从该列表上的网址内下载广告。

默认选定该框。

將 IP 地址解析為域名

该框可启用/禁用将 IP 地址自动解析为广告地址白名单/黑名单上列出的 URL (例如，将 IP 地址 195.27.181.34 解析为 URL 地址 www.kaspersky.com)。该功能有助于避免重复网址。

默认情况下已清空该选框。

使用啟髮式分析

该框可启用/禁用在扫描网站上的图像时使用启发式分析。

一种可以检测尚未被添加至卡巴斯基实验室数据库的威胁信息的技术。启发式分析器可以检测其在系统内的行为与此类威胁的行为相似的对象。启发式分析程序检测出的文件将被视为疑似受感染。例如，如果某个对象包含某种恶意对象的命令序列（打开文件、写入文件），则该对象将被认定为疑似受感染。

如果选定该框，反广告将使用启发式分析扫描其 URL 不在 Kaspersky PURE 发布套件所含列表中的广告。反广告将评估已下载的图像以查找它们是否含有任何常见的广告特征。基于此类分析，反广告可能会将图像识别为广告并阻止它。

如果清空了该选框，反广告扫描所加载网站上的图像时将不会使用启发式分析。

默认情况下已清空该选框。

该功能在 Microsoft Windows 8 操作系统中不可用。

在“附加”區域， 您可以指定反廣告掃描所載入網站上的廣告時是否使用白名單和黑名單上列出的位址。

使用黑名單地址

该框可启用/禁用使用允许的词组列表进行的邮件检查。

如果选定该框，反病毒将阻止黑名单地址列表中所包含 URL 上的广告。

如果清空了该框，反垃圾邮件不会根据被阻止网站地址列表检查广告网址。

默认选定该框。

設置

单击该按钮可打开“黑名单”窗口，您可以创建黑名单地址列表。您可以在该窗口中将广告的 URL 或者 URL 掩码添加至地址黑名单。

选中“使用黑名单地址”框时该按钮可用。

使用白名單地址

该框可启用/禁用使用允许的网址列表进行的广告网址的检查。

如果选定该选框，反广告将不会阻止地址白名单内所含 URL 上的广告。

如果清空了该框，反广告扫描广告时将不会使用地址白名单。

默认选定该框。

設置

单击该按钮可打开“白名单”窗口，您可以创建广告地址白名单。您可以在该窗口中将广告的 URL 或者 URL 掩码添加至地址白名单。

选中“使用白名单地址”框时该按钮可用。
页面顶部 頁面頂部
© 2012 Kaspersky Lab ZAO。保留一切权利。


垃圾郵件防護

啟用垃圾郵件防護

該方塊可啟用/禁用“垃圾郵件防護”。

如果選定了該方塊，垃圾郵件防護將偵測未經請求的電子郵件（垃圾郵件） 並根據您電子郵件用戶端的規則處理這些郵件。該元件可以節省花費在郵件處理上的時間。

如果未選定該方塊，垃圾郵件防護將被禁用。

預設選定該方塊。

在安全級別區域，可以為垃圾郵件防護選擇預定義的設定集合。使用者應根據工作條件和當前的情形決定應選擇哪個級別。

高

在此級別的垃圾郵件防護將使用較嚴格的篩選設定。如果某封郵件的垃圾郵件檢出率超過 50，則被定義為疑似垃圾郵件，如果垃圾郵件檢出率超過 80，則被定義為垃圾郵件。

該設定定義了篩選準備進行深層掃描白名單/黑名單位址和句子清單中內容的電子郵件訊息所使用的條件。此類郵件肯定不能被看做垃圾郵件。垃圾郵件防護將計算某封郵件成為垃圾郵件的可能性。

垃圾郵件檢出率 — 是定義某封郵件是否是垃圾郵件的可能值。如果郵件掃描結果顯示其垃圾郵件檢出率高於積分，垃圾郵件防護會將該郵件定義為垃圾郵件或疑似垃圾郵件。

當您在危險的網絡環境中工作時（例如使用免費的郵件服務），則建議您使用高安全級別。

高安全性設定會增高將有用郵件判定為垃圾郵件的情況。

建議

該安全級別確保了效能和安全性之間的最佳化平衡。這種設定適合於大多數情況。

這也是預設設定。

低

在此級別的垃圾郵件防護將使用不太嚴格的篩選設定。如果設定了低安全級別，垃圾郵件防護會將垃圾郵件檢出率介於 80 和 99 的郵件判定為疑似垃圾郵件，並將垃圾郵件檢出率大於 99 的郵件判定為垃圾郵件。

該設定定義了篩選準備進行深層掃描白名單/黑名單位址和句子清單中內容的電子郵件訊息所使用的條件。此類郵件肯定不能被看做垃圾郵件。垃圾郵件防護將計算某封郵件成為垃圾郵件的可能性。

垃圾郵件檢出率 — 是定義某封郵件是否是垃圾郵件的可能值。如果郵件掃描結果顯示其垃圾郵件檢出率高於積分，垃圾郵件防護會將該郵件定義為垃圾郵件或疑似垃圾郵件。

當您在較安全的網絡環境中（例如使用已加密的公司電子郵件）工作時建議您使用低安全級別。

低安全級別會降低將垃圾郵件判定為疑似垃圾郵件的頻率。

自定

使用您個人的垃圾郵件防護設定定義安全級別。

設定

按一下該按鈕將開啟垃圾郵件防護設定視窗。

預設

按一下該按鈕可將安全級別設定為“建議”級別。

在垃圾郵件防護學習區域，可以使用學習精靈進行垃圾郵件防護學習。

僅當您的 Kaspersky PURE 包含“‘自學習’文字辨識演算法 (iBayes)”功能時才顯示該區域。該功能的可用性取決於程式的當地語言。

資料庫

定義寫入垃圾郵件防護資料庫的範圍。可用值：

  • 需要學習。垃圾郵件防護資料庫不包含有用郵件和垃圾郵件內所包含的字串的範例。尚未執行“學習精靈”。垃圾郵件防護尚未進行學習。
  • 已新增。垃圾郵件防護資料庫已新增。已執行“學習精靈”。透過學習，垃圾郵件防護已接收有用郵件和垃圾郵件中所包含的字串的範例，垃圾郵件防護會將其用於篩選電子郵件。

學習

按一下該按鈕可啟動垃圾郵件防護訓練精靈。“學習精靈”將掃描包含垃圾郵件和有用郵件的 Microsoft® Office Outlook® 和 Microsoft® Outlook® Express (Windows® Mail) 賬戶的資料夾。完成學習後，垃圾郵件防護將使用學習結果篩選郵件。


郵件防護

啟用郵件防護

該方塊可啟用/禁用郵件防護。

如果選定該方塊，作業系統啟動並且持續執行時會載入郵件防護，掃描使用 POP3、SMTP、IMAP、MAPI 和 NNTP 協定以及 POP3 和 IMAP 的安全連線（SSL）的電子郵件。

如果清空此選方塊，則禁用郵件防護。

預設選定該方塊。

在“安全級別”區域中，您可以從預定義的郵件防護元件設定集合中選擇一種。使用者應根據工作條件和當前的情形決定應選擇哪個級別。

高

選定該安全級別時，郵件防護將對郵件進行最嚴格的控制。郵件防護掃描發送和接收的訊息，並執行深度啟發式分析。

一種可以偵測尚未被新增至卡巴斯基實驗室資料庫的威脅資訊的技術。啟發式分析器可以偵測其在系統內的行為與此類威脅的行為相似的物件。啟發式分析程式偵測出的檔案將被視為疑似受感染。例如，如果某個物件包含某種惡意物件的指令序列（開啟檔案、寫入檔案），則該物件將被認定為疑似受感染。

在危險環境中工作時套用高安全級別。此類環境的一個範例是未由集中式電子郵件防護所防護的網絡與免費電子郵件服務的連線。

建議

該安全級別可確保系統效能和安全之間達到最佳平衡。如果設定了“建議”安全級別，郵件防護會掃描內進訊息和外出訊息並執行中等深度的啟發式分析。

這是預設的安全級別。

低

選擇此安全級別後，郵件防護只會掃描內進訊息，執行淺層次的啟發式分析。不掃描已嵌入的壓縮檔案。如果設定了“低”安全級別，郵件防護會以最高速度掃描電子郵件訊息，而佔用的系統資源卻最少。

在可靠防護的環境中工作時，使用“低”安全級別。此類環境的一個範例是擁有集中式電子郵件防護的企業網絡。

自定

如果您已執行郵件防護的自定設定，則安全級別會設定為該級別。

設定

按一下該按鈕將開啟“郵件防護”設定視窗。您可以在此視窗中設定郵件防護。

預設

按一下該按鈕可將安全級別設定為“建議”級別。

在“偵測到威脅後的操作”區域，可以選擇掃描電子郵件（或郵件物件，如內文或附件）時顯示郵件已感染或潛在可能感染時郵件防護應要執行的操作。郵件防護預設執行的操作取決於選定的防護模式：互動模式或自動模式。在互動模式下，選定“提示操作”選項；在自動模式下，選定“自動選擇動作”選項。

自動選擇動作

偵測到危險物件時，郵件防護將自動執行由卡巴斯基實驗室專家建議的操作。對於已感染的物件，該操作是“殺毒”。無法殺毒則移除”；對於疑似受感染的物件 –“略過”。

嘗試殺毒或移除受感染的物件之前，郵件防護會建立備份檔案以供後續的復原或殺毒。

如果啟用了自動防護模式，則預設選定該值。

如果啟用了互動式防護模式，則該設定無法使用。

提示操作

郵件防護將通知您惡意物件的偵測和進一步操作的提示。

如果啟用了互動式防護模式，則預設選定該值。

如果啟用了自動防護模式，則該設定無法使用。

選擇動作：殺毒，無法殺毒則移除

郵件防護會自動嘗試清除偵測到的每個已感染或疑似感染的物件。如果無法清除，郵件防護會將其移除。javascript:void(0)

其程式碼包含已知威脅或程式碼的修改程式碼的物件，其行為與此類威脅相似。

其程式碼片段完全比對已知威脅的程式碼片段的物件。卡巴斯基實驗室不建議使用此類物件。

如果選擇“選擇動作”設定並且選定“殺毒”方塊和“無法殺毒則移除”方塊，程式將執行該操作。

如果選擇“選擇動作”選方塊，“殺毒”方塊和“無法殺毒則移除”方塊可用。預設情況下未選定這些選方塊。

嘗試殺毒或移除受感染的物件之前，郵件防護會建立備份檔案以供後續的復原或殺毒。

選擇動作：阻止

郵件防護會允許接收郵件並使用資訊延伸主題，警告使用者郵件包含感染的物件。相關資訊記錄在報告中。

如果清空了“殺毒”和“移除”選方塊，則程式將執行該操作。

選擇動作：殺毒

該選方塊會啟用/禁用嘗試自動為偵測到的所有已感染的或疑似感染的物件殺毒。如果殺毒嘗試失敗，郵件防護會允許接收訊息並使用資訊延伸主題，警告使用者訊息包含感染的物件。相關資訊記錄在報告中。

執行“殺毒”操作（如果選中“殺毒”方塊並選中“無法殺毒則移除”方塊）。

如果選擇“選擇動作”設定，此方塊可用。

選擇動作：移除

該方塊可啟用/禁用自動移除感染的物件。移除感染的物件之前，郵件防護會建立備份檔案以供後續的復原或殺毒。

如果選擇“選擇動作”設定，此方塊可用。預設情況下已清空該選方塊。


檔案防護

啟用檔案防護

該方塊可啟用/禁用檔案防護。

如果選定該方塊，檔案防護將在您的作業系統啟動時啟動，它將在您的電腦記憶體中執行並掃描所有已開啟的、儲存的或者正在執行的檔案。預設情況下，檔案防護將按照卡巴斯基實驗室專家建議的設定進行設定。

如果清除該選方塊，則將禁用檔案防護。

預設選定該方塊。

在“安全級別”區域，可以從三種預設防護級別中為檔案和記憶體任選一種，或者根據自己的需要設定檔防病毒。

高

在此級別中，檔案防護將對所有開啟的、已儲存的和正在執行的檔案套用最嚴格的控制。檔案防護將掃描電腦上所有硬碟磁碟機、網絡磁碟機和卸除式儲存介質中的檔案，以及所有壓縮檔案、安裝套裝程式和已嵌入的 OLE 物件。

建議

該安全級別可確保系統效能和安全之間達到最佳平衡。這種設定適合於大多數情況。檔案防護將僅掃描電腦上所有硬碟磁碟機、網絡磁碟機和卸除式儲存介質中特定檔案格式的檔案，以及執行淺層次的啟發式分析。掃描 OLE 物件。不掃描安裝套裝程式和壓縮檔案。

一種可以偵測尚未被新增至卡巴斯基實驗室資料庫的威脅資訊的技術。啟發式分析器可以偵測其在系統內的行為與此類威脅的行為相似的物件。啟發式分析程式偵測出的檔案將被視為疑似受感染。例如，如果某個物件包含某種惡意物件的指令序列（開啟檔案、寫入檔案），則該物件將被認定為疑似受感染。

低

在該級別檔案防護僅掃描電腦的所有硬碟、抽取式硬碟和網絡硬碟上具有指定副檔名的檔案，並執行較淺的啟發式分析。不掃描複合檔案。

“低”安全級別允許程式以最高速度進行掃描。

自定

使用您個人的檔案防護設定定義安全級別。

設定

按一下該按鈕將開啟“檔案防護”視窗。您可以在此視窗中設定檔防病毒。

預設

按一下該按鈕可將安全級別設定為“建議”級別。

在“偵測到威脅後的操作”區域，可以選擇偵測到已感染或潛在可能感染物件時檔案防護要執行的操作。

自動選擇動作

偵測到危險物件時，檔案防護將自動執行由卡巴斯基實驗室專家建議的操作。對於受感染的物件，該操作為“殺毒”或“無法殺毒則移除”，對於疑似感染的物件 –“略過”。

嘗試殺毒或移除受感染的物件之前，檔案防護會建立備份檔案以供後續的復原或殺毒。

如果啟用了自動防護模式，則預設選定該值。

如果啟用了互動式防護模式，則該設定無法使用。

提示操作

檔案防護將通知您惡意物件的位置和進一步操作的提示。

如果啟用了互動式防護模式，則預設選定該值。

如果啟用了自動防護模式，則該設定無法使用。

選擇動作：殺毒，無法殺毒則移除

檔案防護將自動嘗試為所有已感染的或疑似感染的物件殺毒。如果殺毒失敗，檔案防護將移除它們。

其程式碼包含已知威脅或程式碼的修改程式碼的物件，其行為與此類威脅相似。

其程式碼片段完全比對已知威脅的程式碼片段的物件。卡巴斯基實驗室不建議使用此類物件。

如果選擇“選擇動作”設定並且選定“殺毒”方塊和“無法殺毒則移除”方塊，程式將執行該操作。

如果選擇“選擇動作”設定，“殺毒”方塊和“無法殺毒則移除”方塊可用。

嘗試殺毒或移除受感染的物件之前，檔案防護會建立備份檔案以供後續的復原或殺毒。

選擇動作：阻止

Kaspersky PURE 阻止存取物件。相關資訊記錄在報告中。

如果清空了“殺毒”和“移除”選方塊，則程式將執行該操作。

選擇動作：殺毒

檔案防護將自動嘗試為所有已感染的或疑似感染的物件殺毒。如果殺毒失敗，檔案防護會將其移至隔離區。

如果選擇“選擇動作”設定，此方塊可用。

如果未選定“無法殺毒則移除”方塊，程式將執行“殺毒”操作。

嘗試殺毒或移除受感染的物件之前，檔案防護會建立備份檔案以供後續的復原或殺毒。

選擇動作：移除

該方塊可啟用/禁用自動移除感染的物件。移除感染的物件之前，檔案防護會建立備份檔案以供後續的復原或殺毒。

如果選擇“選擇動作”設定，此方塊可用。預設選定該方塊。


防火墙

防火牆

啟用防火牆

该框可启用/禁用防火墙。

默认选定该框。

在“網絡規則”區域中，您可以設置防火牆用以規範應用程序的規則。

設置

单击该按钮将打开“防火墙”窗口。在该窗口中，您可以设置包规则和应用程序规则，扩展网络地址的范围，更改防火墙监控网络活动所使用的资源列表。

在“網絡”區域中，您可以配置設置以控制防火牆在計算機上檢測到得網絡連接络。

網絡列表

包括防火墙要检测的您计算机上的网络连接。

对于检测到的每个网络连接，列表都显示其名称及所属网络的状态。不活动连接的名称将以灰色显示。

編輯

单击该按钮可打开“网络连接”（如果选择了一个连接）或“网络适配器”（如果选择了一个适配器）窗口。在“网络连接”窗口中，您可以调整用于控制网络连接的设置。在“网络适配器”窗口中，您可以配置对使用选定网络适配器所建立的网络连接的控制。

活动连接和未活动连接都可使用该按钮。

刪除

单击该按钮可使防火墙从列表中删除连接。

仅未活动的连接可以使用该按钮。

已斷開連接

单击该按钮可以显示“网络”列表中的活动和未活动连接。

該功能在 Microsoft Windows 8 作業系統中不可用。
页面顶部 頁面頂部
© 2012 Kaspersky Lab ZAO。保留一切权利。


应用程序控制

應用程序控制

啟用應用程序控制

该框可启用/禁用应用程序控制。

默认选定该框。

應用程序

单击该按钮将打开“应用程序”窗口。您可以在该窗口中编辑应用程序的规则列表。

隱私保護

单击该按钮可以打开“数字身份保护”窗口。您可以在该窗口中创建身份数据列表、操作系统资源和设置列表，对这些资源的访问将由应用程序控制进行控制。

在“限制應用程序”區域中，您可以調整由“應用程序控制”用於分配應用程序組的設置。

從卡巴斯基安全網路載入應用程式規則

如果选定该框，“应用程序控制”会向卡巴斯基安全网络数据库发送请求，以定义应用程序组。

如果清空了该框，“应用程序控制”不会搜索卡巴斯基安全网络数据库中的信息，以定义应用程序的信任组。

默认选定该框。

從卡巴斯基安全網路更新應用程式規則

如果选定该框，卡巴斯基安全网络中之前未知应用程序的控制规则会自动更新。

如果清空了该框，之前未知应用程序的规则自动更新会被禁用。

默认选定该框。

具有數位簽章的受信任程式

如果选定该框，“应用程序控制”会将具有数字签名的应用程序视为可信任应用程序。“应用程序控制”会将这些应用程序移至“受信任”组，并且不会扫描它们的活动。

如果未选定该框，“应用程序控制”不会将具有数字签名的应用程序视为可信任应用程序，并将扫描它们的活动。

默认选定该框。

使用啟發式分析確定組

“应用程序控制”将使用启发式分析为未知应用程序定义信任组。扫描应用程序之后，“应用程序控制”会将它们分配至某个组内。

一种可以检测尚未被添加至卡巴斯基实验室数据库的威胁信息的技术。启发式分析器可以检测其在系统内的行为与此类威胁的行为相似的对象。启发式分析程序检测出的文件将被视为疑似受感染。例如，如果某个对象包含某种恶意对象的命令序列（打开文件、写入文件），则该对象将被认定为疑似受感染。

自動移至以下組

“应用程序控制”会自动将未知应用程序放入下拉列表中选定的三个信任组中的一个组中。该列表包含以下信任组：

  • 低限制组；
  • 高限制组；
  • 不信任组。

当选定了“自动移至以下组”选项时，该列表才可用。

定義應用程式組的最長時間

“应用程序控制”使用启发式分析扫描正在运行的应用程序所需的时间长度。时间周期以秒为单位设置。

默认情况下，“应用程序控制”会分析应用程序 30 秒时间。该时间过后，如果“应用程序控制”无法明确定义应用程序的威胁等级，该组件会将其移动至“低限制 组”中。应用程序被放入信任组之后，“应用程序控制”会继续在后台模式下扫描应用程序。

在“附加”區域中，您可以設置删除應用程序規則的條件。

刪除超過以下時間未啟動的應用程式的規則

该框可启用/禁用自动删除指定时间周期内未运行的应用程序规则。时间周期以天数为单位指定。

默认情况下，“应用程序控制”会删除超过 60 天未运行的应用程序的规则。

默认选定该框。

該功能在 Microsoft Windows 8 作業系統中不可用
页面顶部 頁面頂部
© 2012 Kaspersky Lab ZAO。保留一切权利。


入侵偵測系統

啟用入侵偵測系統

該方塊可啟用/禁用“入侵偵測系統”。

如果選定了該方塊，“入侵偵測系統”將在作業系統啟動期間載入並掃描內進網絡流量以檢查網絡攻擊的活動特徵。一旦偵測到存在攻擊您電腦的企圖，Kaspersky PURE 將阻止任何由攻擊電腦對您電腦發出的網絡活動。

如果清空了該方塊，係統將禁用“入侵偵測系統”。

預設選定該方塊。

將攻擊電腦新增到阻止電腦清單的時間

該選方塊可以啟用/禁用“入侵偵測系統”在指定時間段內阻止來自攻擊電腦的網絡流量。該間隔以分鐘為單位指定。

預設情況下，入侵偵測系統阻止攻擊電腦活動一小時。


即時通訊防護

啟用即時通訊防護

該方塊可啟用/禁用即時通訊防護。

如果選定該方塊，即時通訊防護將在作業系統啟動時一起啟動，並將永久駐留在您電腦的記憶體中，它將掃描所有透過即時通訊用戶端（ICQ、MSN®、AIM®、Yahoo!? Messenger、Jabber、Google Talk?、Mail.Ru Agent 或 IRC）接收和發送的訊息。

如果取消選中此選方塊，即時通訊防護將被禁用。

預設選定該方塊。

在“防護範圍”區域，您可以選擇訊息類型，即時通訊防護將掃描其中是否存在在惡意網址和網絡釣魚網址的資料庫中所包含的危險物件或網址。

發送和接收的郵件

即時通訊防護掃描接收和發送的訊息。

預設情況下，即時通訊防護將掃描接收和發送的訊息。

僅接收的郵件

即時通訊防護僅掃描接收的訊息。

在“掃描方式”區域，可以指定對 IM 用戶端中訊息所包含網址進行掃描的方式。

檢查網址是否包含在惡意網址資料庫中

該方塊可啟用/禁用檢查即時訊息中的連結是否包含在惡意網址清單中。該清單由卡巴斯基實驗室的專家建立並且屬於程式發佈工具箱的一部分。

預設選定該方塊。

檢查網址是否包含在釣魚網址資料庫中

該方塊可啟用/禁用檢查即時訊息中的連結是否包含在釣魚網址清單中。

Kaspersky PURE 資料庫包含當前已知的所有用於進行釣魚攻擊的網站。卡巴斯基實驗室為您提供的該位址清單來自“反網絡釣魚工作小組”，它是一個國際組織。當您更新 Kaspersky PURE 資料庫時即可更新該位址清單。

預設選定該方塊。

啟發式分析

該方塊可啟用/禁用掃描透過即時通訊用戶端發送的訊息和網址時是否使用啟發式分析。

一種可以偵測尚未被新增至卡巴斯基實驗室資料庫的威脅資訊的技術。啟發式分析器可以偵測其在系統內的行為與此類威脅的行為相似的物件。啟發式分析程式偵測出的檔案將被視為疑似受感染。例如，如果某個物件包含某種惡意物件的指令序列（開啟檔案、寫入檔案），則該物件將被認定為疑似受感染。

預設選定該方塊。

滑動條

變更對 IM 用戶端中訊息進行掃描的詳細級別。這個詳細的級別設定能夠設定徹底掃描新威脅時作業系統資源負載和掃描所需時間之間的平衡。

您可以使用以下掃描級別：

  • 輕度掃描。啟發式分析使用最小的標記集合掃描 IM 用戶端中的訊息是否包含潛在威脅。此類掃描需要較少的系統資源和較少的時間，並且將誤報數量減少至最低。
  • 中度掃描。啟發式分析使用可在掃描速度和掃描詳細級別之間保持所需平衡並能避免過度影響潛在誤報的標記集合掃描即時通訊用戶端中的訊息是否包含潛在威脅。這是預設級別。
  • 深度掃描。啟發式分析使用最大的標記集合掃描 IM 用戶端中的訊息是否包含潛在威脅。掃描的執行非常徹底，需要更多系統資源，並且需要更多時間。很可能發生誤報。


“主动防御”区域

“主動防禦”區域

啟用主動防禦

该框可启用/禁用主动防御。

默认选定该框。

在“信任程序”區域，可以調整受信任組中所包括的應用程式的設置。主動防禦將根據這些設置創建信任程式的清單，並且不控制其活動。

具有數位簽章的應用程式

该选框可启用/禁用主动防御扫描经由数字签名的应用程序。

默认选定该框。

存在于卡巴斯基安全網路資料庫中的應用程式

该框可启用/禁用主动防御对卡巴斯基安全网络数据库中具有受信任状态的应用程序的扫描。

默认选定该框。

在“規則設置”區域，可以配置主動防禦對可能危害系統的應用程式活動的響應。

設置

单击该按钮可打开“主动防御”窗口，其中包含危险活动的样式列表和主动防御设置。您可以在该窗口中更改当主动防御检测到任何危险的应用程序活动时所执行的操作。

該功能在 Microsoft Windows 8 作業系統中不可用。
页面顶部 頁面頂部
© 2012 Kaspersky Lab ZAO。保留一切权利。


網頁防護區域

啟用網頁防護

該方塊可啟用/禁用網頁防護。

如果選定該方塊，網頁防護會防護您的電腦透過 HTTP 和 FTP 協定收到的資料，並阻止危險指令碼在電腦上執行。

一般說來，較小的電腦程式或程式的獨立部分（功能）開發用來執行特定的小工作。這最常用於嵌入超文字中的程式。例如，開啟特定網站時會執行指令碼。

如果啟用了即時防護，程式會跟蹤指令碼的啟動過程，攔截它們並掃描病毒。根據掃描結果，您可以阻止或允許指令碼執行。

如果清空此選方塊，網頁防護將被禁用。

預設選定該方塊。

在“安全級別”區域，可以為網頁防護選擇其中一個預定義的設定集合。

高

選定此安全級別後，網頁防護會對透過 HTTP 和 FTP 收到的指令碼和物件套用最嚴格的控制。網頁防護會使用程式資料庫的整個集合對所有物件執行詳細的掃描。還會掃描所有大小的進階壓縮檔案。網頁防護會在最深的掃描級別執行啟發式分析。

一種可以偵測尚未被新增至卡巴斯基實驗室資料庫的威脅資訊的技術。啟發式分析器可以偵測其在系統內的行為與此類威脅的行為相似的物件。啟發式分析程式偵測出的檔案將被視為疑似受感染。例如，如果某個物件包含某種惡意物件的指令序列（開啟檔案、寫入檔案），則該物件將被認定為疑似受感染。

建議

該安全級別可確保掃描網頁流量和指令碼時防護和掃描速度的最佳化。網絡防病毒掃描進階的封存檔（無論其大小如何）並執行中級啟發式分析。這是預設的安全級別。

低

該安全級別可確保以最高速度掃描網頁流量和指令碼。網絡防病毒不掃描封存檔，也不執行輕微啟發式分析。

自定

如果您已執行網頁防護的自定設定，則安全級別會設定為該級別。

設定

按一下該按鈕可開啟“網頁防護”視窗。您可以在此視窗中設定網頁防護。

預設

按一下該按鈕可將安全級別設定為“建議”級別。

在“偵測到威脅後的操作”區域，可以選擇在網頁流量物件中偵測到惡意程式碼時網頁防護應執行的操作。

自動選擇動作

網頁防護會根據當前設定自動選擇動作。如果排除項中列出了某個網頁資源或其中不包含任何惡意物件，網頁防護會允許您載入該網頁資源。如果網頁防護在掃描時偵測到威脅，則會阻止下載物件。

如果啟用了自動防護模式，則預設選定該值。

如果啟用了互動式防護模式，則該設定無法使用。

提示操作

如果網頁防護在掃描時偵測到威脅，則會顯示警告訊息，通知您物件被視為危險物件，並要求您選擇進一步操作。您可以允許或阻止下載該物件。

如果啟用了互動式防護模式，則預設選定該值。

如果啟用了自動防護模式，則該設定無法使用。

阻止下載

如果偵測到威脅，網頁防護會阻止存取物件，並將在螢幕上顯示相應的訊息。

允許下載

如果偵測到威脅，網頁防護會允許下載物件。


檢視

在“在工作列的通知區域顯示圖示”區域，您可以設定活動介面內容（例如，在工作列的通知區域和彈出訊息中顯示 Kaspersky PURE 圖示）。

在執行工作時啟動系統匣圖示

該方塊可啟用/禁用 Kaspersky PURE 圖示動畫。

如果選定了該方塊，Windows® 工作列通知區域中的圖示將根據 Kaspersky PURE 當前執行的操作進行變換。

例如，如果 Kaspersky PURE 正在下載更新，該圖示將顯示旋轉的微型地球。

如果清空該方塊，則動畫被禁用。在這種情況下，Kaspersky PURE 圖示僅顯示您電腦的防護狀態：如果啟用防護，圖示為彩色。如果暫停或禁用防護，則為灰色。

預設選定該方塊。

開啟半透明通知視窗

在 Windows® 工作列通知區域中，程式的通知視窗可能會顯示在 Kaspersky PURE 圖示之上。

如果選定該方塊，通知視窗將為半透明狀態；因此其下的螢幕區域依然可見。滑鼠懸置其上時，通知視窗變成不透明狀態。

如果取消選定該方塊，通知視窗為不透明狀態。

預設情況下已清空該選方塊。

在 Microsoft Windows 登入介面顯示“Protected by Kaspersky Lab”

該選方塊可啟用/禁用在 Kaspersky PURE 啟動時在螢幕右上角顯示產品徽標。該指示器將通知您電腦防護已啟用。

如果應用程式安裝在執行 Microsoft® Windows Vista® 或 Microsoft® Windows® 7 的電腦上，則該選項無法使用。

預設選定該方塊。

開啟新聞通知

該選方塊可啟用/禁用顯示卡巴斯基實驗室新聞和新聞相關的通知。

預設選定該方塊。


遊戲模式

使用遊戲資料

遊戲資料是為在全螢幕模式下執行的遊戲應用程式設計的。它使您可以在將遊戲應用程式切換至全螢幕模式時，同時修改 Kaspersky PURE 所有元件的設定，並且可以在結束該模式時復原所做的變更。

該選方塊可啟用/禁用使用遊戲模式。

預設情況下已清空該選方塊。

在“選項”區域，可以編輯當啟用“遊戲模式”時 Kaspersky PURE 的設定。如果選定“啟用遊戲模式”方塊，則該區域可用。

偵測威脅時自動選擇動作

如果選定該方塊，則當遊戲應用程式在全螢幕模式下執行時，Kaspersky PURE 將切換至自動防護模式，並且不會在螢幕上顯示任何通知。

預設選定該方塊。如果選定“使用遊戲資料”方塊，則該方塊可用。

不執行更新

該方塊可啟用/禁用用於暫停 Kaspersky PURE 排程更新的選項。該選項可防止遊戲在全螢幕模式下執行速度變慢。

預設選定該方塊。如果選定“使用遊戲資料”方塊，則該方塊可用。

不執行排程的掃描工作

該方塊可啟用/禁用用於暫停已排程掃描的選項。該選項可防止遊戲在全螢幕模式下執行速度變慢。

預設選定該方塊。如果選定“使用遊戲資料”方塊，則該方塊可用。

暫停手動執行掃描工作

該選方塊可啟用/禁用暫停手動啟動掃描的選項。該選項可防止遊戲在全螢幕模式下執行速度變慢。

預設選定該方塊。如果選定“使用遊戲資料”方塊，則該方塊可用。

不執行排程的備份工作

該方塊可啟用/禁用暫停啟動已排程的備份工作的選項。該選項可防止遊戲在全螢幕模式下執行速度變慢。

預設選定該方塊。如果選定“使用遊戲資料”方塊，則該方塊可用。


使用者回饋

我同意加入卡巴斯基安全網絡。

該方塊可啟用/禁用向卡巴斯基安全網絡發送統計。

卡巴斯基安全網絡是卡巴斯基實驗室提供的一個系統。該服務可幫助加快收集有關新威脅類型和源的統計資料，並研究消除威脅的方法。

Kaspersky PURE 作為卡巴斯基安全網絡的一部分向卡巴斯基實驗室發送以下資料：

  • 由 Kaspersky PURE 為您電腦分配的唯一識別碼。該識別碼描述了您電腦硬體設定的特徵，不包含任何隱私資訊。
  • 有關程式元件偵測到的威脅的資訊。資訊結構和內容取決於偵測到的威脅的類型。
  • 有關作業系統的資訊：作業系統的版本、安裝的 Service Pack、已下載的服務和驅動程式、瀏覽器和郵件用戶端的版本、瀏覽器外掛程式和電腦上安裝的 Kaspersky PURE 的版本號。

如果您在初始安裝時同意參加卡巴斯基安全網絡，則預設情況下選定該方塊。


一般設定

啟用防護

該方塊用於啟用/禁用 Kaspersky PURE 的所有防護元件。禁用防護元件不會影響病毒掃描工作的效能，也不會影響 Kaspersky PURE 的更新。

預設情況下已選定該選方塊，並且所有防護元件都處於活動狀態。

在“互動式防護”區域，您可以重新設定 Kaspersky PURE 與使用者的互動方式。

自動選擇動作

Kaspersky PURE 使用兩種模式與使用者進行互動：

  • 互動防護模式。Kaspersky PURE 將通知使用者有關係統中出現的所有危險和可疑事件。在該模式中，使用者可以獨立決定是否應該允許或者阻止操作。
  • 自動防護模式。如果出現任何危險事件，Kaspersky PURE 將自動執行由卡巴斯基實驗室專家建議的操作。

選定該方塊將啟用自動防護模式；取消選定該方塊將啟用互動式防護模式。

預設選定該方塊。

不移除疑似感染的物件

該選方塊可啟用/禁用某個選項，該選項可防止 Kaspersky PURE 在自動防護模式中移除疑似感染的物件。

選定“自動選擇動作”方塊時該功能可用。

預設選定該方塊。

在“自動執行”區域，可以設定在作業系統啟動時要啟動的應用程式。

在電腦啟動時啟動 Kaspersky PURE

該方塊可啟用/禁用在作業系統啟動後自動啟動 Kaspersky PURE 的功能。

預設情況下選定該方塊；Kaspersky PURE 在作業系統啟動後自動啟動。

在“虛擬鍵盤”區域，可以設定對虛擬鍵盤的快速存取。

按“CTRL+ALT+SHIFT+P”組合鍵可開啟虛擬鍵盤

該選方塊可啟用/禁用使用“CTRL+ALT+SHIFT+P”鍵盤熱鍵時對虛擬鍵盤的存取。

預設選定該方塊。


一般設定

在“背景掃描”區域，可以設定在不使用電腦時的更新和掃描工作。

執行空閒掃描

該方塊可啟用/禁用在電腦鎖定或螢幕防護程式啟用時執行掃描工作（掃描系統記憶體、系統分區或啟動物件）和自動更新工作。

如果電腦由電池供電，Kaspersky PURE 不會在電腦空閒時執行任何工作。

如果清空了該方塊，Kaspersky PURE 不會在電腦空閒時執行掃描工作。

預設選定該方塊。

圖示

按一下該圖示可重新定向至卡巴斯基實驗室技術支援網站中的相關頁面，其中包含有關如何在電腦空閒時啟用掃描工作的文章。

定期 rootkit 掃描

該方塊可啟用/禁用在背景模式中定期掃描系統中的 rootkit。

為掩蓋入侵者或惡意軟件在系統中留下的蹤跡而開發的一個或一組應用程式。

在 Windows 作業系統中，Rootkit 通常是指侵入系統並攔截系統函數 (Windows API) 的程式。被截留和修改過的底層 API 功能允許此類程式秘密地安靜地存在於作業系統中。Rootkit 通常也會遮罩任何儲存在磁碟磁碟機中的任何處理序、資料夾和檔案，也會存在於登錄機碼中，如果登錄中需要說明該 Rootkit 的設定。許多 rootkit 在系統中安裝它們自己的驅動程式和服務（它們也是“不可見”的）。

如果清空了該選方塊，Kaspersky PURE 不會定期執行掃描以尋找 Rootkits。

預設選定該方塊。

在“連線移動磁碟機後掃描方式”一節中，您可以選擇 Kaspersky PURE 每當有卸除式介質連線至電腦時執行的操作。

不掃描

當您連線抽取式磁碟機時，Kaspersky PURE 不會對其進行掃描，也不提示您對連線的磁碟機採取操作。

提示操作

當您連線抽取式磁碟機時，Kaspersky PURE 將提示您採取的操作：快速掃描、完整掃描或不掃描。

這是預設設定。

完整掃描

當您連線了抽取式磁碟機時，Kaspersky PURE 將根據“完整掃描”工作的設定對介質中的所有檔案執行完整掃描。

快速掃描

當您連線了抽取式磁碟機時，Kaspersky PURE 將根據“關鍵區域掃描”工作的設定對硬碟中的所有檔案執行掃描。

最大磁碟機大小

如果選定該方塊，Kaspersky PURE 掃描其容量不超過指定最大容量的抽取式磁碟機。

如果選定了“完整掃描”或“快速掃描”操作，該方塊即變為可用。抽取式磁碟機大小應以 MB 為單位指定。預設情況下，此值設定為 4096 MB。

如果取消選定該方塊，Kaspersky PURE 將掃描任意容量的抽取式磁碟機。

預設情況下已清空該選方塊。

在“掃描工作快速執行”區域，可以建立捷徑，用於在不開啟主應用程式視窗的情況下執行病毒掃描和漏洞掃描工作。

完整掃描 - 建立捷徑

按一下該按鈕可開啟“另存新檔”視窗。您可以在該視窗中選擇一個資料夾，在其中建立一個完整掃描電腦病毒的快速啟動捷徑並指定捷徑檔案的名稱。

預設情況下，Kaspersky PURE 將在電腦桌面上建立一個名為“完整掃描.lnk”的捷徑。

關鍵區域掃描 - 建立捷徑

按一下該按鈕可開啟“另存新檔”視窗。您可以在該視窗中選擇一個資料夾，在該資料夾中建立掃描關鍵區域病毒的快速啟動捷徑，並指定捷徑的名稱。

預設情況下，Kaspersky PURE 將在電腦桌面上建立一個名為“關鍵區域掃描.lnk”的捷徑。

漏洞掃描 - 建立捷徑

按一下該按鈕可開啟“另存新檔”視窗。您可以在該視窗中選擇一個資料夾，在該視窗中建立漏洞掃描的快速啟動捷徑，並指定捷徑的名稱。

預設情況下，Kaspersky PURE 將在電腦桌面上建立一個名為“漏洞掃描.lnk”的捷徑。


報告和儲存

記錄非關鍵事件

該選方塊可啟用/禁用記錄有關 Kaspersky PURE 更新的相關資訊。

預設情況下已清空該選方塊。

在“儲存報告”區域，可以設定用於建立和儲存報告的設定。

儲存報告不超過

該方塊可啟用/禁用用來定義事件報告的最長儲存條款。儲存持續時間按天定義。

如果選定該方塊，預設情況下儲存的報告不超過 30 天。該時間段過後，Kaspersky PURE 將從報告中移除條目。

如果清空了該方塊，則不會限制報告的儲存持續時間。

預設選定該方塊。

最大檔案大小

該方塊可啟用/禁用用來定義報告儲存最大大小。最大檔案大小以兆位元組指定。

如果選定該方塊，則預設最大報告大小為 1024 MB。超出該最大大小後，係統將從檔案中移除最早的記錄，同時新增新記錄。

如果清空了該方塊，則不會限制報告檔案的大小。

預設選定該方塊。

在“清除報告”區域，可以設定從選定報告中移除資料的方式。

清除

按一下該按鈕可開啟“清除報告”視窗。您可以在該視窗中選擇要移除的報告。

預設情況下，Kaspersky PURE 會移除掃描工作的報告、更新工作、有關防火牆規則套用的報告以及家長監控報告。

在“儲存隔離和備份檔案”區域，可以設定用於隔離和備份儲存的設定。

儲存物件的時間不長於

該方塊可啟用/禁用用來定義隔離物件和備份中物件副本的最大儲存時間的選項。儲存持續時間按天定義。

如果選定該選方塊，則預設儲存時間為 30 天。該時間過後，Kaspersky PURE 將移除這些物件。

如果清空了該方塊，則物件的儲存時間無限長。

預設選定該方塊。

最大大小

該方塊可啟用/禁用用來定義最大資料儲存大小的選項。儲存大小以兆位元組指定。

如果選定該方塊，則預設最大儲存大小為 100 MB。如果超出該最大大小，將從儲存中移除最早的物件，同時新增新物件。

如果清空了該方塊，則不會限制儲存大小。

預設情況下已清空該選方塊。


更新設定

“執行模式和更新來源”區域將顯示有關選定更新啟動模式和更新來源的資訊。您可以在該區域中設定更新啟動和更新來源。

執行模式

按一下該按鈕可開啟“執行模式”標籤上的“更新”視窗。在該視窗中，可以設定更新的檢索和執行安裝。

選定的執行模式將顯示在按鈕的右側：

  • 自動；
  • 手動；
  • 根據排程。

更新來源

按一下該按鈕可開啟“源”標籤上的“更新”視窗。在該視窗中，您可以建立一個資源清單，以供 Kaspersky PURE 從中檢索更新。

選定的更新來源將顯示在按鈕的右側：

  • 預設級別。執行更新時，Kaspersky PURE 將使用卡巴斯基實驗室更新伺服器。
  • 使用者自定。執行更新時，Kaspersky PURE 將使用使用者所指定的源。

在“進階”區域，可以指定資料庫更新後 Kaspersky PURE 執行的操作。

更新後重新掃描隔離區

該選方塊可啟用/禁用每次程式更新後自動對已隔離物件進行掃描的功能。

如果選定了該方塊，更新資料庫之後，您將有機會明確認定在隔離區檔案中包含的威脅，並使其失效。掃描完成時，隔離檔案的狀態可能在更新之後有所變更，因此，您可以將其中一些檔案還原至其原始位置，並繼續使用它們。

如果取消選定該方塊，更新之後掃描隔離檔案操作被禁用。

預設選定該方塊。

當有更新和新版本時通知

該方塊可啟用/禁用顯示告知您發佈了更新和新程式版本的通知。

預設選定該方塊。

將更新複製至資料夾

如果電腦連結在家庭區域網絡中，使用者無需將更新逐個下載並安裝至每台電腦，因為這會增加網絡流量。

該方塊啟用/禁用從共用資料夾複製更新的選項。如果您這樣做，則其中一台聯網電腦將從網際網絡上的卡巴斯基實驗室伺服器或從其他包含所需更新集的網絡資源接收更新套裝軟件。收到的更新將複製到共用資料夾中。其他聯網電腦將存取該資料夾以接收 Kaspersky PURE 更新。

預設情況下已清空該選方塊。

Kaspersky PURE 預設情況下用於複製更新的資料夾的路徑（視作業系統而定）：

  • 在 Microsoft® Windows® XP 中，更新複製到資料夾 C:\Documents and Settings\All Users\Application Data\Kaspersky Lab\AVP12\Update distribution\；
  • 在 Microsoft® Windows Vista® 和 Microsoft® Windows® 7 中，更新將被複製到資料夾 C:\Program Data\Kaspersky Lab\AVP12\Update distribution\。

在 Microsoft® Windows® 7 中使用來賓賬戶登入後，係統不會將更新複製到指定的資料夾中。建議您使用其他賬戶登入，以允許複製更新。


漏洞掃描

執行模式

按一下該按鈕可以開啟“漏洞掃描”視窗。您可以在該視窗中設定漏洞掃描工作的執行模式。

漏洞掃描工作的當前執行模式顯示在該按鈕的右側。您可以使用該工作的下列執行模式：

  • 手動。Kaspersky PURE 將在您方便的時候執行漏洞掃描。在此模式中，排程的工作執行被禁用。

    這是預設執行模式。

  • 根據排程。Kaspersky PURE 將根據自定排程執行工作。在此模式中，您還可以手動執行漏洞掃描。

    預設情況下，已禁用排程的漏洞掃描。

掃描範圍

按一下此按鈕可以開啟“掃描範圍”視窗。在此視窗中，您可以指定 Kaspersky PURE 在漏洞掃描過程中應掃描的物件（如檔案和資料夾）。

按鈕的右側會顯示建立要掃描的物件清單的當前方式。可用值：

  • 預設級別。執行漏洞掃描工作時，Kaspersky PURE 會掃描您電腦上安裝的應用程式的檔案。

    預設情況下已設定物件清單。

  • 自定。Kaspersky PURE 將掃描使用者選擇的物件。

    如果掃描範圍為空並且未選定任何物件，則系統不會啟動漏洞掃描。


完整掃描

在“安全級別”區域，可以選擇預設的掃描設定。您可以選擇三個由卡巴斯基實驗室專家建立的安全級別中的一個，也可以根據需要調整掃描設定。

高

如果電腦感染病毒的概率非常高，則應選擇該安全級別。

與預設的掃描設定相對，此安全級別的掃描設定可使 Kaspersky PURE 掃描所有類型的檔案。掃描複合檔案時，Kaspersky PURE 還會掃描郵件格式的檔案。

建議

該安全級別適合於大多數情況，是卡巴斯基實驗室專家建議的安全級別。

這是預設的安全級別。

低

該安全級別是處理擁有大量 RAM 需求的應用程式的最佳選擇，因為在此級別要掃描的檔案數將減少。

與預設的掃描設定相對，此安全級別的掃描設定可使 Kaspersky PURE 只掃描新檔案和已變更檔案。如果掃描檔案所需的時間超過 180 秒，Kaspersky PURE 會將這些檔案排除到掃描範圍之外。

自定

如果您根據需要調整了掃描設定，則會設定為此安全級別。

設定

按一下此按鈕會開啟掃描設定視窗。

預設

按一下該按鈕可將安全級別設定為“建議”級別。

在“偵測到威脅後的操作”區域，您可以選擇偵測到已感染物件或可能感染的物件時 Kaspersky PURE 應執行的操作。預設情況下，如果郵件防護元件偵測到已感染物件或可能感染的物件，Kaspersky PURE 會通知您此事件，並提示您選擇要對此物件採取的操作。

自動選擇動作

偵測到危險物件時，Kaspersky PURE 將自動執行由卡巴斯基實驗室專家建議的操作。對於已感染的物件，該操作是“殺毒”。無法殺毒則移除”；對於疑似受感染的物件 –“略過”。

在嘗試對已感染的物件進行殺毒或移除之前，Kaspersky PURE 會建立備份物件以供後續的復原或殺毒操作使用。

如果啟用了自動防護模式，則預設選定該操作。

如果啟用了互動式防護模式，則該設定無法使用。

掃描完成時提示

Kaspersky PURE 完成掃描後，它將報告偵測到的威脅並提示使用者決定如何處理這些威脅。

如果啟用了互動式防護模式，則預設選定該操作。

如果啟用了自動防護模式，則該設定無法使用。

偵測到時提示

如果 Kaspersky PURE 在掃描時偵測到威脅，會立即通知使用者此事件，並提示使用者選擇要對偵測到的物件採取的操作。

如果啟用了互動式防護模式，則可使用該設定。

選擇動作：通知

如果 Kaspersky PURE 偵測到已感染物件或可能感染的物件，它會通知您此事件。Kaspersky PURE 會將偵測到的物件移至隔離區。

如果選擇“選擇動作”設定並且未選定“清除”方塊和“移除”方塊，程式將執行該操作。

選擇動作：殺毒，無法殺毒則移除

Kaspersky PURE 會自動嘗試清除偵測到的每個已感染或潛在可能感染物件。如果殺毒失敗，Kaspersky PURE 會移除該物件。在嘗試對已感染的物件進行殺毒或移除之前，Kaspersky PURE 會建立備份物件以供後續的復原或殺毒操作使用。

如果選擇“選擇動作”設定並且選定“殺毒”方塊和“無法殺毒則移除”方塊，程式將執行該操作。

選擇動作：殺毒

Kaspersky PURE 會自動嘗試清除偵測到的每個已感染或潛在可能感染物件。在嘗試對已感染的物件進行殺毒之前，Kaspersky PURE 會建立備份物件以供後續的復原或殺毒操作使用。

如果選擇“選擇動作”設定並且選定“殺毒”方塊且未選定“無法殺毒則移除”方塊，程式將執行該操作。

選擇動作：移除

Kaspersky PURE 將移除已感染物件，而不再嘗試殺毒。在嘗試移除已感染的物件之前，Kaspersky PURE 會建立備份物件以供後續的復原或殺毒操作使用。

如果選擇“選擇動作”設定並且未選定“清除”方塊且選定了“移除”方塊，程式將執行該操作。

“執行模式和掃描範圍”區域顯示有關選定掃描啟動模式和要掃描物件的資訊。同時提供用於存取掃描啟動設定和掃描範圍設定的按鈕。

執行模式

按一下該按鈕可以開啟“完整掃描”視窗。在該視窗中，您可以設定完整掃描執行模式。

按鈕的右側顯示當前的完整掃描執行模式。對於完整掃描，可使用下列執行模式：

  • 手動。Kaspersky PURE 將在您最方便的時間執行掃描工作。在此模式中，排程的掃描被禁用。

    這是預設執行模式。

  • 根據排程。Kaspersky PURE 將根據自定排程執行工作。在此模式中，您還可以手動執行掃描。預設情況下，排程的掃描被禁用。

掃描範圍

按一下此按鈕可以開啟“掃描範圍”視窗。在此視窗中，您可以指定 Kaspersky PURE 應掃描的物件（如檔案和資料夾）。

按鈕的右側會顯示建立要掃描的物件清單的當前方式。可使用下列方法來建立要掃描的物件清單：

  • 預設級別。執行“完整掃描”工作時，Kaspersky PURE 會掃描系統記憶體、啟動物件、系統備份儲存、電子郵件訊息、硬碟磁碟機和抽取式磁碟機。

    預設情況下已設定物件清單。

  • 自定。Kaspersky PURE 將掃描使用者選擇的物件。

    如果掃描範圍為空或掃描範圍不包含任何選定物件，完整掃描不會啟動。


關鍵區域掃描

在“安全級別”區域，可以選擇預設的掃描設定。您可以選擇三個由卡巴斯基實驗室專家建立的安全級別中的一個，也可以根據需要調整掃描設定。

高

如果電腦感染病毒的概率非常高，則應選擇該安全級別。

與預設的掃描設定相對，此安全級別的掃描設定可使 Kaspersky PURE 掃描所有類型的檔案。掃描複合檔案時，Kaspersky PURE 還會掃描郵件格式的檔案。

建議

該安全級別適合於大多數情況，是卡巴斯基實驗室專家建議的安全級別。

這是預設的安全級別。

低

該安全級別是處理擁有大量 RAM 需求的應用程式的最佳選擇，因為在此級別要掃描的檔案數將減少。

與預設的掃描設定相對，此安全級別的掃描設定可使 Kaspersky PURE 只掃描新檔案和已變更檔案。如果掃描檔案所需的時間超過 180 秒，Kaspersky PURE 會將這些檔案排除到掃描範圍之外。

自定

如果您根據需要調整了掃描設定，則會設定為此安全級別。

設定

按一下此按鈕會開啟掃描設定視窗。

預設

按一下該按鈕可將安全級別設定為“建議”級別。

在“偵測到威脅後的操作”區域，您可以選擇偵測到已感染物件或可能感染的物件時 Kaspersky PURE 應執行的操作。預設情況下，如果郵件防護元件偵測到已感染物件或可能感染的物件，Kaspersky PURE 會通知您此事件，並提示您選擇要對此物件採取的操作。

自動選擇動作

偵測到危險物件時，Kaspersky PURE 將自動執行由卡巴斯基實驗室專家建議的操作。對於已感染的物件，該操作是“殺毒”。無法殺毒則移除”；對於疑似受感染的物件 –“略過”。

在嘗試對已感染的物件進行殺毒或移除之前，Kaspersky PURE 會建立備份物件以供後續的復原或殺毒操作使用。

如果啟用了自動防護模式，則預設選定該操作。

如果啟用了互動式防護模式，則該設定無法使用。

掃描完成時提示

Kaspersky PURE 完成掃描後，它將報告偵測到的威脅並提示使用者決定如何處理這些威脅。

如果啟用了互動式防護模式，則預設選定該操作。

如果啟用了自動防護模式，則該設定無法使用。

偵測到時提示

如果 Kaspersky PURE 在掃描時偵測到威脅，會立即通知使用者此事件，並提示使用者選擇要對偵測到的物件採取的操作。

如果啟用了互動式防護模式，則可使用該設定。

選擇動作：通知

如果 Kaspersky PURE 偵測到已感染物件或可能感染的物件，它會通知您此事件。Kaspersky PURE 會將偵測到的物件移至隔離區。

如果選擇“選擇動作”設定並且未選定“清除”方塊和“移除”方塊，程式將執行該操作。

選擇動作：殺毒，無法殺毒則移除

Kaspersky PURE 會自動嘗試清除偵測到的每個已感染或潛在可能感染物件。如果殺毒失敗，Kaspersky PURE 會移除該物件。在嘗試對已感染的物件進行殺毒或移除之前，Kaspersky PURE 會建立備份物件以供後續的復原或殺毒操作使用。

如果選擇“選擇動作”設定並且選定“殺毒”方塊和“無法殺毒則移除”方塊，程式將執行該操作。

選擇動作：殺毒

Kaspersky PURE 會自動嘗試清除偵測到的每個已感染或潛在可能感染物件。在嘗試對已感染的物件進行殺毒之前，Kaspersky PURE 會建立備份物件以供後續的復原或殺毒操作使用。

如果選擇“選擇動作”設定並且選定“殺毒”方塊且未選定“無法殺毒則移除”方塊，程式將執行該操作。

選擇動作：移除

Kaspersky PURE 將移除已感染物件，而不再嘗試殺毒。在嘗試移除已感染的物件之前，Kaspersky PURE 會建立備份物件以供後續的復原或殺毒操作使用。

如果選擇“選擇動作”設定並且未選定“清除”方塊且選定了“移除”方塊，程式將執行該操作。

“執行模式和掃描範圍”區域顯示有關選定掃描啟動模式和要掃描物件的資訊。同時提供用於存取掃描啟動設定和掃描範圍設定的按鈕。

執行模式

按一下該按鈕可以開啟“關鍵區域掃描”視窗。在該視窗中，您可以設定執行關鍵區域掃描。

按鈕右邊將顯示當前執行模式。可用值：

  • 手動。Kaspersky PURE 將在您最方便的時間執行掃描工作。在此模式中，排程的掃描被禁用。

    這是預設執行模式。

  • 根據排程。Kaspersky PURE 將根據自定排程執行工作。在此模式中，您還可以手動執行掃描。預設情況下，排程的掃描被禁用。

掃描範圍

按一下此按鈕可以開啟“掃描範圍”視窗。在此視窗中，您可以指定 Kaspersky PURE 應掃描的物件（如檔案和資料夾）。

按鈕的右側會顯示建立要掃描的物件清單的當前方式。可使用下列方法來建立要掃描的物件清單：

  • 預設級別。執行“關鍵區域掃描”工作時，Kaspersky PURE 會掃描系統記憶體和啟動物件。

    預設情況下已設定物件清單。

  • 自定。Kaspersky PURE 將掃描使用者選擇的物件。

    如果掃描範圍為空或掃描範圍不包含任何選定物件，關鍵區域掃描不會啟動。


自定掃描

在“安全級別”區域，可以選擇預設的掃描設定。您可以選擇三個由卡巴斯基實驗室專家建立的安全級別中的一個，也可以根據需要調整掃描設定。

高

如果電腦感染病毒的概率非常高，則應選擇該安全級別。

與預設的掃描設定相對，此安全級別的掃描設定可使 Kaspersky PURE 掃描所有類型的檔案。掃描複合檔案時，Kaspersky PURE 還會掃描郵件格式的檔案。

建議

該安全級別適合於大多數情況，是卡巴斯基實驗室專家建議的安全級別。

這是預設的安全級別。

低

該安全級別是處理擁有大量 RAM 需求的應用程式的最佳選擇，因為在此級別要掃描的檔案數將減少。

與預設的掃描設定相對，此安全級別的掃描設定可使 Kaspersky PURE 只掃描新檔案和已變更檔案。如果掃描檔案所需的時間超過 180 秒，Kaspersky PURE 會將這些檔案排除到掃描範圍之外。

自定

如果您根據需要調整了掃描設定，則會設定為此安全級別。

設定

按一下此按鈕會開啟掃描設定視窗。

預設

按一下該按鈕可將安全級別設定為“建議”級別。

在“偵測到威脅後的操作”區域，您可以選擇偵測到已感染物件或可能感染的物件時 Kaspersky PURE 應執行的操作。預設情況下，如果郵件防護元件偵測到已感染物件或可能感染的物件，Kaspersky PURE 會通知您此事件，並提示您選擇要對此物件採取的操作。

自動選擇動作

偵測到危險物件時，Kaspersky PURE 將自動執行由卡巴斯基實驗室專家建議的操作。對於已感染的物件，該操作是“殺毒”。無法殺毒則移除”；對於疑似受感染的物件 –“略過”。

在嘗試對已感染的物件進行殺毒或移除之前，Kaspersky PURE 會建立備份物件以供後續的復原或殺毒操作使用。

如果啟用了自動防護模式，則預設選定該操作。

如果啟用了互動式防護模式，則該設定無法使用。

掃描完成時提示

Kaspersky PURE 完成掃描後，它將報告偵測到的威脅並提示使用者決定如何處理這些威脅。

如果啟用了互動式防護模式，則預設選定該操作。

如果啟用了自動防護模式，則該設定無法使用。

偵測到時提示

如果 Kaspersky PURE 在掃描時偵測到威脅，會立即通知使用者此事件，並提示使用者選擇要對偵測到的物件採取的操作。

如果啟用了互動式防護模式，則可使用該設定。

選擇動作：通知

如果 Kaspersky PURE 偵測到已感染物件或可能感染的物件，它會通知您此事件。Kaspersky PURE 會將偵測到的物件移至隔離區。

如果選擇“選擇動作”設定並且未選定“清除”方塊和“移除”方塊，程式將執行該操作。

選擇動作：殺毒，無法殺毒則移除

Kaspersky PURE 會自動嘗試清除偵測到的每個已感染或潛在可能感染物件。如果殺毒失敗，Kaspersky PURE 會移除該物件。在嘗試對已感染的物件進行殺毒或移除之前，Kaspersky PURE 會建立備份物件以供後續的復原或殺毒操作使用。

如果選擇“選擇動作”設定並且選定“殺毒”方塊和“無法殺毒則移除”方塊，程式將執行該操作。

選擇動作：殺毒

Kaspersky PURE 會自動嘗試清除偵測到的每個已感染或潛在可能感染物件。在嘗試對已感染的物件進行殺毒之前，Kaspersky PURE 會建立備份物件以供後續的復原或殺毒操作使用。

如果選擇“選擇動作”設定並且選定“殺毒”方塊且未選定“無法殺毒則移除”方塊，程式將執行該操作。

選擇動作：移除

Kaspersky PURE 將移除已感染物件，而不再嘗試殺毒。在嘗試移除已感染的物件之前，Kaspersky PURE 會建立備份物件以供後續的復原或殺毒操作使用。

如果選擇“選擇動作”設定並且未選定“清除”方塊且選定了“移除”方塊，程式將執行該操作。


自我防護

啟用自我防禦

該方塊可啟用/禁用 Kaspersky PURE 的防護機制，該防護機制可防止應用程式的檔案被變更或者被從硬碟、活動處理序和系統登錄記錄中移除。

預設選定該方塊。

在“服務控制”區域，可以調整 Kaspersky PURE 針對遠端存取的防護設定。

禁用延伸服務控制

該選方塊可啟用/禁用阻止所有遠端管理 PURE 服務的嘗試。如果偵測到遠端管理應用程式的嘗試，Microsoft® Windows® 工作列通知區域的 Kaspersky PURE 圖示上將會出現通知（如果未禁用通知）。

預設選定該方塊。


網絡

在“要監控的連接埠”區域，可以選擇郵件防護、垃圾郵件防護和網頁防護掃描資料流使用的連接埠監控模式。

監控所有網絡連接埠

在該連接埠監控模式中，郵件防護、垃圾郵件防護和網頁防護元件可監控電腦上所有開放的連接埠。

僅監控選定連接埠

在該連接埠監控模式中，郵件防護、垃圾郵件防護和網頁防護元件可監控電腦選定的連接埠。

程式發佈包中包含了常用於傳送電子郵件和網頁流量的連接埠清單。

預設選定該連接埠監控模式。

選擇

按一下該按鈕可以開啟“網絡連接埠”視窗。您可以在該視窗中建立要監控的連接埠清單，或 Kaspersky PURE 要為其監控所有連接埠的應用程式的清單。

在“掃描加密連線”區域，您可以啟用/禁用掃描使用 SSL 協定的加密連線的功能。

掃描加密連線

使用安全通訊端協定層（SSL）協定防護網際網絡上資料交換的連線。SSL 協定允許您使用電子憑證辨識交換的資料雙方，對傳送資料加密，確保傳送完整性。

該方塊可啟用/禁用透過安裝卡巴斯基實驗室憑證掃描安全連線。

如果選定該選方塊，Kaspersky PURE 將始終使用安裝的卡巴斯基實驗室憑證驗證連線安全性。如果 Kaspersky PURE 在連線至伺服器時偵測到無效憑證（例如，憑證已被入侵者破壞），Kaspersky PURE 將顯示一個通知，提醒您接收或拒絕該憑證，或僅檢視憑證詳情。如果在自動防護模式中執行 Kaspersky PURE，Kaspersky PURE 將自動終止使用無效憑證的連線，並且不會提供通知。

在第一次選定該方塊時，係統將自動啟動憑證安裝精靈。

如果取消選定該方塊，Kaspersky PURE 不會掃描 SSL 流量。

預設情況下已清空該選方塊。

安裝憑證

該按鈕可開啟卡巴斯基實驗室憑證安裝精靈的主視窗。

該憑證僅為 Microsoft® Internet Explorer®、Mozilla? Firefox? 和 Google Chrome? 瀏覽器自動安裝。如果要掃描在 Opera 中的加密連線，您必須手動安裝卡巴斯基實驗室憑證。

如果清空了“掃描加密連線”方塊，則該按鈕無法使用。

在“Proxy伺服器”區域，可以設定用於存取網際網絡的Proxy伺服器連線。

Proxy伺服器設定

按一下該按鈕可開啟“Proxy伺服器設定”視窗。您可以在該視窗中設定到Proxy伺服器的連線。


相容性

啟用進階解毒技術

如果選定該選方塊，在系統中偵測惡意活動時，Kaspersky PURE 將為您執行特殊的進階殺毒流程，在此期間 Kaspersky PURE 將消除威脅。完成該程式後，電腦將重新啟動。進階殺毒技術會使用大量的電腦資源，這可能會影響電腦效能。

如果未選定該選方塊，進階殺毒技術將不會套用。

預設選定該方塊。

允許其他應用程式使用資源

當 Kaspersky PURE 執行排程工作時，這可能會導致 CPU 和磁碟機系統的負荷加大，從而降低其他應用程式的效能。發生此問題時，Kaspersky PURE 將暫停掃描工作並空出系統資源供其他應用程式使用。

該方塊可啟用/禁用暫停病毒掃描工作。可將其用於限制 CPU 和磁碟機系統所承受的負荷。

預設情況下已清空該選方塊。


通知

啟用事件通知

該方塊可啟用/禁用有關事件的通知。

如果清空了該方塊，Kaspersky PURE 不會通知您在其操作期間發生的情況，而會在報告中記錄有關事件的資訊。

可以使用下列方法執行通知：

  • 工作列通知區域中 Kaspersky PURE 圖示下的彈出訊息；
  • 聲音通知；
  • 電子郵件訊息。

預設選定該方塊。

設定

該按鈕位於“啟用事件通知”選方塊下。按一下該按鈕可以開啟“通知”視窗。在該視窗中，您可以選擇 Kaspersky PURE 應當通知您的事件類型以及通知的類型（螢幕通知、聲音信號、電子郵件）。

在“電子郵件通知”區域，可以設定透過電子郵件傳遞通知。

啟用電子郵件通知

該方塊可啟用/禁用透過電子郵件傳遞通知。

預設情況下已清空該選方塊。

設定

按一下此按鈕可以開啟“電子郵件通知設定”視窗。您可以在該視窗中設定發送電子郵件通知的設定。

在“音訊通知”區域，可以編輯通知的聲音設定。

啟用音訊通知

該方塊可啟用/禁用音訊通知。

預設情況下，所有通知都伴隨有聲音信號。

預設情況下已選定“啟用聲音通知”選方塊。

使用 Windows 預設音效設置

如果選定該方塊，則使用 Microsoft® Windows® 標準音效設置中的聲音進行通知。

如果清空了該方塊，則使用 Kaspersky PURE 早期版本中的音效設置進行通知。


省電模式

使用電池執行時禁用已排程的掃描工作

病毒掃描和資料庫更新有時會耗費大量的電量和電池使用時間。

該選方塊可在可攜式電腦上啟用/禁用省電模式。在此模式下，病毒掃描工作將推遲。如有必要，您可以手動更新 Kaspersky PURE 或啟動病毒掃描。

預設選定該方塊。


新電腦

電腦 IP 位址或名稱

家庭網絡中電腦的 IP 位址或名稱。


密碼防護

啟用密碼防護

該方塊可啟用/禁用存取 Kaspersky PURE 設定時的密碼防護。

如果選定該方塊，存取管理 Kaspersky PURE 時需要密碼。如果清空了該方塊，所有使用者都能存取管理 Kaspersky PURE。

預設情況下已清空該選方塊。

舊密碼

用於管理 Kaspersky PURE 的舊密碼。

如果您先前設定了密碼但是現在需要變更密碼，則該欄位可用。

新密碼

管理 Kaspersky PURE 的密碼。

確認密碼

確認在“新密碼”欄位中輸入的密碼。

在“套用密碼到”區域中，您可以選擇那些程式管理功能需要受密碼防護。

設定應用程式設定

使用者嘗試儲存對應用程式設定所作變更時該選方塊可啟用/禁用密碼提示。

預設選定該方塊。

管理備份

該選方塊可啟用/禁用嘗試開啟“備份和復原”視窗時提示使用者輸入密碼的選項。

預設情況下已清空該選方塊。

智慧中央管理中心

該選方塊可啟用/禁用嘗試開啟“智慧中央管理中心”視窗時提示使用者輸入密碼的選項。

預設選定該方塊。

管理家長監控

該方塊可啟用/禁用使用者嘗試開啟“家長監控”視窗時出現的密碼請求。

預設情況下已清空該選方塊。

結束程式

當使用者試圖結束應用程式時，此選方塊將啟用/禁用密碼提示。

預設選定該方塊。

移除程式

當使用者試圖移除應用程式時，此選方塊將啟用/禁用密碼提示。

預設情況下已清空該選方塊。


訊息視窗

IM 協定圖示

與聯絡人通訊時所使用的 IM 協定的圖示。

<聯絡人名稱>

下拉功能表，您可以從中選擇聯絡人的賬戶號碼或電子郵件位址，以便檢視與該聯絡人的訊息傳送日誌。該清單包含報告中已記錄其訊息的聯絡人。

已允許訊息/已阻止訊息

訊息管理狀態：已允許或已阻止。

阻止/允許

按鈕可阻止或允許與某個聯絡人的通訊。

訊息清單

清單使您可以檢視通訊內容以及發送或接收訊息的日期和時間。


允許網址

允許網址清單

包含允許的廣告條的位址或遮罩。如果廣告位址包含在允許的位址清單上，廣告橫幅防護程式可顯示廣告。

您可以將位址或位址遮罩新增至清單。

如果選定該行旁的方塊，廣告橫幅防護程式將在掃描廣告時使用該位址。

如果取消選定該行旁的方塊，廣告橫幅防護程式在掃描廣告條時將不使用該位址。

新增

按一下該按鈕可開啟“位址遮罩 (URL)”視窗。您可以在該視窗中將位址或位址遮罩新增至允許位址清單。

編輯

按一下該按鈕可開啟“位址遮罩 (URL)”視窗。您可以在該視窗中編輯允許位址清單中的廣告位址或位址遮罩。

移除

按一下該按鈕可使廣告橫幅防護移除允許位址清單中的選定廣告位址/位址遮罩。

匯入

按一下該按鈕可開啟“開啟檔案”視窗，您可以在其中透過 TXT 檔案匯入允許的位址清單。

匯入檔案時，您可以選擇將新位址新增到現有清單，或者用新匯入的清單取代現有清單。

匯出

按一下該按鈕可開啟“另存新檔”視窗，您可以在其中將位址清單另存新檔 TXT 檔案。您可以匯出整個位址清單或清單中選定的各個位址。


阻止網址

阻止網址清單

儲存被阻止的廣告的位址或位址遮罩。如果其位址在被阻止的位址清單上，廣告橫幅防護程式將阻止廣告。

您可以將位址或位址遮罩新增至清單。

如果選定該行旁的方塊，廣告橫幅防護程式將在掃描廣告時使用該位址。

如果取消選定該行旁的方塊，廣告橫幅防護程式在掃描廣告條時將不使用該位址。

新增

按一下該按鈕可開啟“位址遮罩 (URL)”視窗。您可以在該視窗中將廣告位址或位址遮罩新增到阻止位址清單。

編輯

按一下該按鈕可開啟包含廣告位址或位址遮罩清單的“阻止網址清單”視窗。您可以在“阻止網址清單”視窗中變更廣告位址或位址遮罩，以及新增和移除位址。

移除

按一下該按鈕可使廣告橫幅防護移除清單上選定的廣告位址或位址遮罩。

匯入

按一下該按鈕可開啟一個視窗，您可以在其中透過 TXT 檔案匯入允許的位址清單。

匯入檔案時，您可以選擇將新位址新增到現有清單，或者用新匯入的清單取代現有清單。

匯出

按一下該按鈕可開啟一個視窗，您可以在其中將阻止位址清單另存新檔 TXT 檔案。


“進階”視窗

在“分析位址以提高垃圾郵件檢出率”區域中，您可以指定垃圾郵件在電子郵件發件人位址方面的特徵。如果偵測到這些特徵，電子郵件的垃圾郵件檢出率值將增加。

如果“收件者”欄位為空

該方塊可啟用/禁用如果郵件未指定收件者則增加垃圾郵件比率。

預設選定該方塊。

如果發件人或收件者位址中包含數字

該方塊可啟用/禁用如果郵件收件者或發件人位址含有數字時增加垃圾郵件比率的選項。

預設選定該方塊。

如果發件人或收件者位址中沒有網域名稱 (\\"@domain.com\\")

該方塊可啟用/禁用如果郵件收件者或發件人位址無網域名稱部分時增加垃圾郵件比率的選項。網域名稱部分是位址的組成部分，以 @ 字元開始。

預設選定該方塊。

在“分析主題以提高垃圾郵件檢出率”區域中，您可以指定垃圾郵件在電子郵件主題方面的特徵。如果偵測到這些特徵，電子郵件的垃圾郵件檢出率值將增加。

如果郵件主題超過 250 個英文字元

該方塊可啟用/禁用如果郵件主題太長（大於 250 個字元）則增加垃圾郵件比率的選項。

預設選定該方塊。

如果郵件主題包含太多空白和點號

該方塊可啟用/禁用如果郵件主題含有太多空白和句點則增加垃圾郵件比率的選項。

預設選定該方塊。

如果郵件主題包含數字 ID 或時間標籤

該方塊可啟用/禁用如果郵件主題含有序號或時間標籤則增加垃圾郵件比率的選項。

例如，如果郵件主題中含有 ID 標籤 FWD [15]，則增加垃圾郵件比率。

預設選定該方塊。

在“分析內文以提高垃圾郵件檢出率”區域中，您可以指定垃圾郵件在電子郵件內文方面的特徵。如果偵測到這些特徵，電子郵件的垃圾郵件檢出率值將增加。

如果郵件不包含字元，只有圖片

該方塊可啟用/禁用如果郵件內文僅有影像而不含文字時則增加垃圾郵件比率的選項。

預設情況下已清空該選方塊。

如果郵件包含錯誤的 HTML 標籤

該方塊可啟用/禁用如果郵件內文含有變更郵件的 HTML 標籤則增加垃圾郵件比率的選項。

預設情況下已清空該選方塊。

如果郵件包含可執行指令碼

該方塊可啟用/禁用如果郵件內文含有開啟郵件時可以執行的指令碼則增加垃圾郵件比率的選項。

預設情況下已清空該選方塊。

如果郵件包含隱藏內容

該方塊可啟用/禁用如果郵件內文含有其中帶有“display=none”或“visibility=hidden”內容的項目則增加垃圾郵件比率的選項。

預設情況下已清空該選方塊。

如果郵件包含超過 N% 個非 ASCII 字元

該選方塊可啟用/禁用當郵件內文中包含非 ASCII 字元時增加垃圾郵件比率的選項。

選定該選方塊後，您可以在調節欄位中指定郵件中出現此類字元的百分比。達到或超過該值時，垃圾郵件比率將增高。

預設情況下已清空該選方塊。

該選方塊僅出現在英文版的 Kaspersky PURE 中。


阻止的詞彙視窗

阻止的詞彙

在郵件中偵測到且可被判定為垃圾郵件標記的詞彙或詞彙遮罩。

加權係數

如果在郵件中偵測到阻止的詞彙，該詞彙導致垃圾郵件檢出率增加的數字值。


阻止發件人清單視窗

阻止發件人清單

含有垃圾郵件防護視為垃圾源的位址清單。

您可以將位址或位址遮罩新增至清單。

如果在位址行內選定該方塊，垃圾郵件防護將會阻止該位址。

如果清空了位址行內的選方塊，垃圾郵件防護將從清單中排除該位址。

新增

該連結將開啟“郵件位址遮罩”視窗。您可以在該視窗中將位址或位址遮罩新增至清單。

編輯

該連結將開啟“郵件位址遮罩”視窗。您可以在該視窗中編輯從清單中選定的位址或位址遮罩。

移除

該連結可使垃圾郵件防護從清單中移除選定的位址或位址遮罩。

匯入

該連結將開啟“開啟檔案”視窗。您可以在該視窗中選擇 TXT 或 CSV 格式的檔案，您可以從這些檔案中將位址載入清單。開啟“開啟檔案”視窗之前，垃圾郵件防護會讓您選擇是否將檔案中的記錄新增到現有清單，還是移除現有清單並使用來自檔案的記錄取代記錄。

匯出

該連結將開啟“另存新檔”視窗。您可以在該視窗中指定檔案的名稱以便在該檔案中儲存位址清單或者選擇儲存該檔案的資料夾。該清單將以 TXT 或 CSV 檔案格式儲存。開啟“另存新檔”視窗之前，垃圾郵件防護將讓您決定是儲存整個清單還是僅儲存選定的記錄。


阻止的詞彙視窗

被攔截的詞彙的清單

包含關鍵詞彙，它指明包含這些詞彙的郵件均為垃圾郵件。

已經為其指定了權重系統。

如果被阻止詞語的加權係數超過指定的積分，則垃圾郵件防護將此郵件視判定為垃圾郵件。

您可以將詞語或詞語遮罩新增至此清單。

如果選定了該詞語行中的方塊，垃圾郵件防護將使用此詞語進行郵件篩選。

如果清空了該詞語行中的方塊，垃圾郵件防護將排除清單中的詞語，不會使用它進行郵件篩選。

新增

該連結可開啟“阻止的詞彙”視窗。您可以在該視窗中將詞語或詞語遮罩新增到該清單。

編輯

該連結可開啟“阻止的詞彙”視窗。您可以在該視窗中變更清單中選定的詞彙或詞彙遮罩。

移除

按一下該連結可使垃圾郵件防護移除清單中選定的詞彙或詞彙遮罩。

匯入

該連結將開啟“開啟檔案”視窗。您可以在該視窗中選擇需要將其中包含的位址載入到清單的 CSV 檔案。開啟“開啟檔案”視窗之前，垃圾郵件防護會讓您選擇是否將檔案中的記錄新增到現有清單，還是移除現有清單並使用來自檔案的記錄取代記錄。

匯出

該連結將開啟“另存新檔”視窗。您可以在該視窗中指定檔案的名稱，以便在該檔案中儲存清單或者選擇儲存該檔案的資料夾。該清單將以 CSV 檔案格式儲存。開啟“另存新檔”視窗之前，垃圾郵件防護將詢問您是儲存整個清單還是僅儲存選定的記錄。

如果包含淫穢字詞則阻止

該方塊可啟用/禁用使用淫穢表達方式清單延伸阻止的片語清單的選項。

如果選定該方塊，垃圾郵件防護將使用淫穢詞語清單篩選郵件。

如果清空了該方塊，基於淫穢詞語的篩選方式將被禁用。

預設情況下已清空該選方塊。

淫穢詞語

該連結可開啟“淫穢詞語清單”視窗。您可以在該視窗中建立淫穢詞語清單。郵件中存在此類詞語表明它是垃圾郵件。

如果選中了“如果包含淫穢字詞則阻止”選方塊，則可使用該連結。


淫穢詞語清單視窗

淫穢詞語清單

含有表明此郵件為垃圾郵件的淫穢詞語。

已經為其指定了權重系統。

如果被阻止詞語的加權係數超過指定的積分，則垃圾郵件防護將此郵件視判定為垃圾郵件。

卡巴斯基實驗室專家在 Kaspersky PURE 發佈包中進階了其編輯的預設淫穢詞語清單。

您可以將詞語或詞語遮罩新增至此清單。

如果選定了該詞語行中的方塊，垃圾郵件防護將使用此詞語進行郵件篩選。

如果清空了該詞語行中的方塊，垃圾郵件防護將排除清單中的詞語，不會使用它進行郵件篩選。

新增

該連結可開啟“阻止的詞彙”視窗。您可以在該視窗中將詞語或詞語遮罩新增到該清單。

編輯

該連結可開啟“阻止的詞彙”視窗。您可以在該視窗中變更清單中選定的詞彙或詞彙遮罩。

移除

按一下該連結可使垃圾郵件防護移除清單中選定的詞彙或詞彙遮罩。

匯入

該連結將開啟“開啟檔案”視窗。您可以在該視窗中選擇需要將其中包含的位址載入到清單的 CSV 檔案。開啟“開啟檔案”視窗之前，垃圾郵件防護會讓您選擇是否將檔案中的記錄新增到現有清單，還是移除現有清單並使用來自檔案的記錄取代記錄。

匯出

該連結將開啟“另存新檔”視窗。您可以在該視窗中指定檔案的名稱，以便在該檔案中儲存清單或者選擇儲存該檔案的資料夾。該清單將以 CSV 檔案格式儲存。開啟“另存新檔”視窗之前，垃圾郵件防護將詢問您是儲存整個清單還是僅儲存選定的記錄。


允許的詞彙視窗

允許的詞彙

出現在郵件中表示該郵件不是垃圾郵件的某個詞彙或者詞彙遮罩。


允許發件人清單視窗

允許發件人清單

包含發件人位址清單，這些發件人的郵件被垃圾郵件防護認為有用的郵件。

您可以將位址或位址遮罩新增至清單。

如果選定該位址行旁的方塊，垃圾郵件防護將認定此發件人的郵件為有用郵件。

如果在位址行中清空了該方塊，垃圾郵件防護會停止將來自此發件人的所有郵件視為有用，並根據標準掃描方法掃描這些郵件。

新增

該連結將開啟“郵件位址遮罩”視窗。您可以在該視窗中將位址或位址遮罩新增至允許發件人清單。

編輯

該連結將開啟“郵件位址遮罩”視窗。您可以在該視窗中編輯允許發件人清單上的位址或位址遮罩。

移除

該連結可使垃圾郵件防護從清單中移除選定的位址或位址遮罩。

匯入

按一下該連結可開啟包括以下項的功能表：

  • 從檔案匯入。選擇該項可開啟“開啟”視窗。您可以在該視窗中選擇 TXT 或 CSV 格式的檔案，您可以從這些檔案中將位址載入清單。開啟“開啟”視窗之前，垃圾郵件防護將詢問您是否將檔案中的記錄新增至現有清單，或者移除現有清單並使用檔案中的記錄進行取代。
  • 從通訊錄匯入。如果選擇該項，則會開啟“選擇通訊錄”視窗。您可以在該視窗中選擇通訊錄，您可以將其中的位址複製到該清單。

匯出

該連結將開啟“另存新檔”視窗。您可以在該視窗中指定檔案的名稱以便在該檔案中儲存位址清單或者選擇儲存該檔案的資料夾。該清單將以 TXT 或 CSV 檔案格式儲存。開啟“另存新檔”視窗之前，垃圾郵件防護將讓您決定是儲存整個清單還是僅儲存選定的記錄。

垃圾郵件防護學習時新增允許發件人位址

該方塊可啟用/禁用在垃圾郵件防護學習時將新位址新增到允許發件人清單。

預設選定該方塊。


允許的詞彙清單視窗

允許的詞彙清單

包含將包含它的郵件視為有用郵件的詞語主要表達方式。

您可以將詞語或詞語遮罩新增至此清單。

如果選定了該詞語行中的方塊，垃圾郵件防護將使用此詞語進行郵件篩選。

如果清空了該詞語行中的方塊，垃圾郵件防護將排除清單中的詞語，不會使用它進行郵件篩選。

新增

該連結可開啟“允許的詞彙清單”視窗。您可以在該視窗中將詞語或詞語遮罩新增到該清單。

編輯

該連結可開啟“允許的詞彙清單”視窗。您可以在該視窗中變更清單中選定的詞彙或詞彙遮罩。

移除

按一下該連結可使垃圾郵件防護移除清單中選定的詞彙或詞彙遮罩。

匯入

該連結將開啟“開啟檔案”視窗。您可以在該視窗中選擇需要將其中包含的位址載入到清單的 CSV 檔案。開啟“開啟檔案”視窗之前，垃圾郵件防護會讓您選擇是否將檔案中的記錄新增到現有清單，還是移除現有清單並使用來自檔案的記錄取代記錄。

匯出

該連結將開啟“另存新檔”視窗。您可以在該視窗中指定檔案的名稱，以便在該檔案中儲存清單或者選擇儲存該檔案的資料夾。該清單將以 CSV 檔案格式儲存。開啟“另存新檔”視窗之前，垃圾郵件防護將詢問您是儲存整個清單還是僅儲存選定的記錄。


授權合約視窗

協定

包含您變更淫穢詞語清單必須滿足的條件。

我已成年並同意相關條件

選擇該選方塊代表您接受以下條款。如果選定該方塊，淫穢詞語清單可編輯。

如果清除了該方塊，淫穢詞語清單不可編輯。


系统监控器

系統監控器

啟用系統監控器

该框可启用/禁用系统监控器。

如果选定该框，则系统监控将收集和储存系统内发生的所有事件（例如文件修改、注册表键修改、驱动程序启动、关闭计算机的尝试）。此类信息用于跟踪恶意程序的活动，在系统暴露可被恶意程序利用的漏洞前恢复系统（回滚恶意软件操作）。系统监控器将收集来自各种来源（包括其他 Kaspersky PURE 组件）的数据。系统监控器将分析应用程序活动并向其他 Kaspersky PURE 组件提供收集到的信息。

默认选定该框。

在啟發式分析區域，可以指定系統監控分析完應用程式活動後應執行的操作。

使用行為流簽名(BSS)

该选框可启用/禁用使用 BSS（行为流签名）技术，该技术允许程序基于收集的信息分析应用程序活动。

如果选定该选框，系统监控器会根据所收集的信息和可更新的行为流特征码 (BSS) 分析应用程序活动。系统监控将检查应用程序操作与恶意应用程序操作之间的相似度。如果系统监控器分析某个应用程序的活动之后判定其为恶意应用程序，它将对该应用程序采取特定操作（例如关闭该应用程序）。

系统监控器将在 Kaspersky PURE 更新时扩充行为流签名的列表。

如果清空了该框，系统监控将不分析应用程序活动，仅收集并储存有关所有应用程序活动的信息。

默认选定该框。

檢測到惡意軟體操作時：自動選擇操作

如果对某个应用程序活动的分析指示其为恶意活动，系统监控会回滚应用程序的操作，如有必要则向用户通知该事件。

系统监控会将有关事件和处理结果的信息添加至报告。

在自动保护模式中，默认选定该选项。

在交互保护模式中，该设置不可用。

检测到恶意软件操作时：提示操作

如果对某个应用程序活动的分析指示其为恶意活动，系统监控会提示用户进行操作。

在交互保护模式中，默认选定该选项。

在自动保护模式中，该选项不可用。

檢測到惡意軟體操作時：提示操作

您可以在该下拉列表中选择系统监控对危险软件执行的操作：

  • 删除 – 系统监控器将删除该恶意应用程序。
  • 终止恶意应用程序 – 系统监控将终止所有恶意软件的进程。
  • 忽略 – 系统监控对该应用程序不采取任何操作。

在“檢測到要回滾惡意軟體操作時” 區域，如果惡意程式所做更改可以回滾，那麼您可以指定系統監控應執行的操作。在該區域，還可以限制恢復更改需要保留的磁碟空間大小 。

限制資料存儲以便回滾

该选框可启用/禁用回滚恶意活动的数据量限制。

默认情况下已清空该选框

在选框旁边的可滚动输入字段中，您可以指定回滚恶意软件操作时活动监控器应使用的内存量。

最大内存以兆字节指定。

默认值：20 MB。

檢測到要回滾惡意軟體操作時：自動選擇操作。

如果系统监控、主动防御或文件反病毒组件或者扫描任务指明有必要执行回滚，系统监控将自动执行操作。

在自动保护模式中，默认选定该选项。

在交互保护模式中，该选项不可用。

檢測到要回滾惡意軟體操作時：提示操作

如果系统监控、主动防御或文件反病毒组件的操作或者扫描任务指明有必要执行回滚，系统监控将提示用户选择操作。

在交互保护模式中，默认选定该选项。

在自动保护模式中，该选项不可用。

檢測到要回滾惡意軟體操作時：選擇操作

如果系统监控、主动防御或文件反病毒组件或者扫描任务指明有必要执行回滚，系统监控将执行从下拉列表中选定的以下预设操作之一：

  • 回滚 – 系统监控将回滚恶意软件的操作。默认情况下已选择此操作。
  • 不回滚 – 系统监控将保存该应用程序的相关信息，但是不回滚其操作。
>

該功能在 Microsoft Windows 8 作業系統中不可用。
页面顶部 頁面頂部
© 2012 Kaspersky Lab ZAO。保留一切权利。


設定管理區域

儲存

按一下該按鈕可開啟“請指定設定檔”視窗。在該視窗中，您可以指定將儲存 Kaspersky PURE 設定的設定檔的名稱。您也可以為該檔案選擇目的資料夾。

在“載入設定”區域，您可以匯入 Kaspersky PURE 的設定。

載入

按一下該按鈕可開啟“請指定設定檔”視窗。您可以在該視窗中選擇您要套用的帶有 Kaspersky PURE 設定的設定檔。

在“復原預設設定”區域，您可以復原 Kaspersky PURE 的預設設定。

還原

按一下該按鈕可開啟 Kaspersky PURE 設定精靈。在該設定精靈的“復原設定”視窗中，可以復原建議的 Kaspersky PURE 設定。


“密碼防護”視窗

忘記的密碼將無法復原。如果您忘記了密碼，請聯絡技術支援以復原對 Kaspersky PURE 設定的存取。

在“密碼”區域，可以設定用於執行 Kaspersky PURE 管理的密碼。

舊密碼

用於管理 Kaspersky PURE 的舊密碼。

如果您先前設定了密碼但是現在需要變更密碼，則該欄位可用。

新密碼

管理 Kaspersky PURE 的密碼。

確認密碼

確認在“新密碼”欄位中輸入的密碼。

在“套用密碼到”區域中，您可以選擇那些程式管理功能需要受密碼防護。

設定應用程式設定

使用者嘗試儲存對應用程式設定所作變更時該選方塊可啟用/禁用密碼提示。

預設選定該方塊。

管理備份

該選方塊可啟用/禁用嘗試開啟“備份和復原”視窗時提示使用者輸入密碼的選項。

預設情況下已清空該選方塊。

智慧中央管理中心

該選方塊可啟用/禁用嘗試開啟“智慧中央管理中心”視窗時提示使用者輸入密碼的選項。

預設選定該方塊。

管理家長監控

該方塊可啟用/禁用使用者嘗試開啟“家長監控”視窗時出現的密碼請求。

預設情況下已清空該選方塊。

結束程式

當使用者試圖結束應用程式時，此選方塊將啟用/禁用密碼提示。

預設選定該方塊。

移除程式

當使用者試圖移除應用程式時，此選方塊將啟用/禁用密碼提示。

預設情況下已清空該選方塊。


地理篩選器標籤

啟用按區域網域篩選

該方塊可啟用/禁用根據網域所屬的區域管理網域存取。

預設情況下已清空該選方塊。

網域清單

該清單包含由國家和地區組成的網域。

顯示每個網域的以下資訊：

  • “存取”列中的存取設定（“允許”/“阻止”或“提示”）；
  • “網域”列中的網域名稱；
  • “地區”列中的國家/地區名稱；
  • 卡巴斯基實驗室專家分配給該網域的感染率的值 - 在“感染率”列中。

根據每個網域的設定，嘗試連線到已選定網域中的網站時，網頁防護會允許、阻止或提示使用者操作。

允許

按一下此按鈕可使網頁防護允許存取屬於已選定網域的網站。

阻止

按一下此按鈕可使網頁防護阻止存取屬於已選定網域的網站。

提示

按一下此按鈕可使網頁防護提示使用者操作：嘗試存取屬於已選定網域的網站時阻止或允許存取。


安全瀏覽標籤

在“卡巴斯基網址過濾”區域，您可以選擇檢查網頁上網址的模式，以檢視其是否列於惡意或網絡釣魚位址清單中。

檢查網址

該方塊可啟用/禁用檢查郵件中的連結是否包含在釣魚網站清單中。

預設選定該方塊。

設定

按一下該按鈕可開啟“卡巴斯基網址過濾設定”視窗。在此視窗中，您可以選擇檢查網址的模式和已檢查網站的類別。

除排除網址以外的全部網址

在該模式中，網頁防護將檢查網頁上的所有網址，並在您嘗試存取它時通知您該網頁資源的危險等級。網頁防護不會掃描新增至信任位址清單中的網頁的內容。

預設情況下會選擇此連結檢查模式。

排除

按一下該按鈕將開啟“排除清單”視窗。您可以在該視窗中建立您信任其內容的信任網址的清單。網頁防護不會掃描這些網站上的網址以便找出其是否包含在惡意位址和網絡釣魚位址清單上。

如果選擇“除排除網址以外的全部網址”選項，則此按鈕可用。

僅檢查清單中的網站

啟用該連結檢查模式時，網頁防護僅掃描加入到檢查位址清單中的網頁位址的內容。掃描完成時，網頁防護將在您嘗試存取時通知您指定網站上的網頁資源的危險等級。

指定

按一下該按鈕可以開啟“已檢查網址”視窗。您可以在該視窗中建立網頁防護要掃描的位址清單。

如果選擇“僅檢查清單中的網站”選項，則該按鈕可用。

您可以在“阻止危險網站模組”中啟用或禁用對危險網站的存取阻止。本區域的預設設定取決於所選的安全級別。

阻止危險網站

如果選定該方塊，網頁防護將阻止對被卡巴斯基網址過濾認定為惡意或網絡釣魚網站的存取。如果網頁防護無法確定連結指向的網站的安全性，則會提示您在沙盒防護中載入該網站。如果在沙盒防護中啟動，惡意物件不會對您電腦造成任何威脅。

網頁防護允許您在沙盒防護中從 Microsoft® Internet Explorer®、Mozilla? Firefox? 和 Google Chrome? 瀏覽器中下載網站。

如果清空了該方塊，網頁防護將不會阻止對已知惡意網站的存取。

預設情況下已清空該選方塊。


網上銀行標籤

啟用控制

該方塊啟用/禁用對嘗試存取網上銀行服務的次數進行控制的模組。當您正在存取處理機密資料的資源清單中的網站時，該模組將提示您切換至安全瀏覽器。當您使用可存取您財務資料的網頁服務時，該選項允許您控制安全級別。

預設情況下已清空該選方塊。

網站位址清單

包含某些網址，當您存取這些網址時，網頁防護會提示您是否切換到“安全瀏覽器”。

您可以向該清單中新增網址或位址遮罩。

新增

該按鈕會開啟“位址遮罩(URL)”視窗，您可以在其中新增網址/網址遮罩。

編輯

該按鈕會開啟“位址遮罩(URL)”視窗，您可以在其中新增網址/網址遮罩。

移除

可從清單中移除選定的網址/網址遮罩。


網絡釣魚防護設定

使用啟發式分析檢查網頁是否屬於釣魚網頁

該選方塊可啟用/禁用在掃描網頁以尋找網絡釣魚攻擊時啟動啟發式分析功能。

預設選定該方塊。

滑動條

調整掃描網頁時的詳細級別。這個詳細的級別設定能夠設定徹底掃描新威脅時作業系統資源負載和掃描所需時間之間的平衡。

您可以使用以下掃描級別：

  • 輕度掃描。啟發式分析器使用最小的數位簽章掃描網頁以發現網絡釣魚攻擊內容。此類掃描需要較少的系統資源和較少的時間，並且將誤報數量減少至最低。這是預設級別。
  • 中度掃描。啟發式分析器在掃描網頁以發現網絡釣魚攻擊內容時使用的徵兆集能夠在掃描速度和掃描詳細級別之間保持所需的平衡，並且能夠避免大多數誤報。
  • 深度掃描。啟發式分析器使用最大的徵兆集掃描網頁以發現網絡釣魚攻擊內容。掃描的執行非常徹底，需要更多系統資源，並且需要更多時間。很可能發生誤報。


在“檢查模式”區域中，您可以選擇網頁防護應掃描哪些網址。

所有網址

如果您選擇該選項，網頁防護將掃描所有類型的網頁上的網址。

預設設定為該選項。

僅限於搜尋結果中的網址

如果您選擇該選項，網頁防護將僅掃描從搜尋引擎接收到的掃描結果中網頁的網址。

在“網站類別”區域中，您可以選擇網站的類別，網頁防護將掃描該類別的網址。

顯示有關網站內容類別的資訊

該方塊可啟用/禁用根據某個網站是否屬於選定類別而判斷是否掃描該網站上的網址。

預設情況下已清空該選方塊。

全部選擇

按一下該連結可選定所有類別網站旁的選方塊。

清除所有

按一下該連結可清除所有類別網站旁的選方塊。

網站類別（選方塊）

使用這些選方塊選擇網頁防護應該掃描其網址的網站類別

如果選定該方塊，網頁防護將掃描該類別網站中的網址。

如果清空了該方塊，網頁防護將不會掃描該類別網站中的網址。

預設情況下，如果選定了“僅檢查選定類別的網站的 URL”方塊，則會選定所有方塊。


排除

排除清單

顯示您信任其內容的網站位址。網頁防護不會檢查此清單中的網頁連結是否包含在惡意網址和網絡釣魚網址清單中。您可以將網址或其遮罩新增至該清單。

如果選定了網址字串旁的方塊，網頁防護不會掃描該網址的網頁上的連結。

如果未選定網址字串旁的選方塊，網頁防護會掃描具有此網址的網頁的連結。

新增

該按鈕會開啟“位址遮罩(URL)”視窗，您可以在其中新增網址/網址遮罩。

編輯

該按鈕會開啟“位址遮罩(URL)”視窗，您可以在其中新增網址/網址遮罩。

移除

可從清單中移除選定的網址/網址遮罩。

匯入

按一下該按鈕可開啟一個視窗，您可以在其中透過 .txt 檔案匯入一個網址清單。

匯入該清單時，您可以選擇將新網址新增到現有清單，或者用新匯入的清單取代現有清單。

匯出

按一下該按鈕可開啟一個視窗，您可以在其中將網站清單另存新檔 .txt 檔案。


隱私資料類別

條目欄位

在此輸入欄位中，您可以指定新增資源類別的名稱，這些資源只能由“應用程式控制”分析和控制。


位址

位址清單

包含網絡中包括的位址範圍。

進階設定的位址範圍將不會顯示在清單中。


進階

在“通知”區域中，您可以設定針對網絡上的變更發出通知的模式。

建立網絡連線時

該選方塊可啟用/禁用防火牆有關網絡連線的通知。

預設情況下已清空該選方塊。

MAC 位址和 IP 位址之間的對應關係被變更時

該方塊可啟用/禁用顯示防火牆有關 MAC 位址和 IP 位址之間對應關係變更的通知。

例如，如果選定該方塊，防火牆將在 DHCP 伺服器分配其他 IP 位址時向您發送通知。

預設情況下已清空該選方塊。

發現新 MAC 位址時

該選方塊可啟用/禁用防火牆有關 MAC 位址變更的通知。

例如如果選定該方塊，防火牆將就網絡介面卡取代向您發送通知。

預設情況下已清空該選方塊。

您可以在“連線建立時的操作”區域選擇預設使用的印表機。

選擇預設印表機

該方塊可啟用/禁用使用下拉清單中選定的預設印表機。

您的電腦作業系統中安裝了印表機時可以使用該方塊。

預設情況下已清空該選方塊。


IP 位址

IP 位址

網絡中的 IP 位址或位址遮罩（例如，IP 91.103.64.6）。


複合檔案

在“大小限制”區域中，您可以設定 Kaspersky PURE 應解壓和掃描的複合檔案的大小限制。

複合檔案大於指定值時不解壓

如果選定該選方塊，Kaspersky PURE 將從掃描中排除大於指定大小的複合檔案（這不包括解壓縮之後容量比封存檔本身大的複合檔案）。如果不選定該方塊，Kaspersky PURE 會掃描任意大小的檔案。

預設情況下已清空該選方塊。

最大檔案大小

Kaspersky PURE 將僅掃描不大於指定值的檔案。該值應以 MB 為單位指定。

預設情況下，該檔案大小最大被設定為 100 MB


“來源”標籤

來源清單

包含 Kaspersky PURE 下載和安裝其資料庫更新的來源位置的位址。支援的位置包括 FTP 或 HTTP 伺服器和網絡或本機資料夾。

更新過程中，Kaspersky PURE 將檢查此清單，選擇第一個伺服器的位址，並嘗試從中下載檔案。如果無法從第一個伺服器下載更新，Kaspersky PURE 將嘗試連線下一個伺服器並從中檢索更新。更新所執行的來源伺服器位址自動顯示置於清單頂上。當下次從卡巴斯基實驗室的伺服器上進行更新時，Kaspersky PURE 首先存取上次成功執行更新的伺服器。

如果選定了更新來源字串旁邊的方塊，Kaspersky PURE 將使用該更新來源。

如果取消選定更新來源字串旁邊的方塊，Kaspersky PURE 不會使用該更新來源。

預設情況下，該清單僅包含卡巴斯基實驗室更新伺服器。該更新來源不可編輯或移除。

新增

按一下該按鈕可開啟“選擇更新來源”視窗。在該視窗中，您可以選擇更新來源。

編輯

按一下該按鈕可開啟“選擇更新來源”視窗。在該視窗中，您可以變更選定的更新來源。

移除

按一下該按鈕可從清單中移除選定的更新來源。

上移

將選定的更新來源上移一行。

下移

將選定的更新來源下移一行。

Proxy伺服器

按一下該按鈕可開啟“Proxy伺服器設定”視窗。在該視窗中，您可以設定相應的設定，以便透過Proxy伺服器存取網際網絡。

在“區域設定”區域，在使用卡巴斯基實驗室的更新伺服器作為更新來源時，可以選擇地理上最近的伺服器。

自動偵測

執行更新時，自動從您作業系統的登錄複製您的位置相關資訊。

這是預設設定。

從清單中選擇

更新過程中，Kaspersky PURE 將與指定國家/地區的更新伺服器聯絡。

對於該設定，您可以使用下拉清單選擇最近的國家/地區。


執行模式

在“排程”區域，可以建立 Kaspersky PURE 將用於執行更新工作的排程。

自動

在該模式中，Kaspersky PURE 將按設定頻率檢查更新來源中新更新的可用性。病毒頻繁出現時可增加該檢查頻率，沒有病毒時可降低該頻率。偵測到有新更新可用時，Kaspersky PURE 會下載新更新並將其安裝在您的電腦上。

Kaspersky PURE 預設情況下已選定該更新模式。

手動

該模式禁用排程更新啟動。該模式允許您在方便時執行更新工作。

預設禁用該執行模式。

根據排程

在該模式中，Kaspersky PURE 將根據指定排程定期執行工作。在這種情況下，您也可手動啟動 Kaspersky PURE 的更新工作。

預設禁用 Kaspersky PURE 的排程更新。

該設定定義了工作啟動之間的間隔。

如果選定了“根據排程”模式則可用該設定。

程式提供了以下排程選項：

  • 分鐘。兩次掃描工作執行之間的時長為若干分鐘。

    對於該值，您可以使用“每隔 N 分鐘執行一次”設定。以分鐘數定義間隔。該值不能超過 59 分鐘。預設情況下，此值設定為 5 分鐘。

  • 小時。每次掃描之間的時間隔是幾個小時。

    該值可使用“每隔 N 小時執行”設定。以小時數定義間隔。該值不能超過 23 小時。預設情況下，此值設定為 1 小時。

  • 天。掃描之間的間隔為數天。

    該值可使用以下設定：

    • 執行間隔。以天數定義間隔。預設情況下，此值設定為 1 天。
    • 執行時間。定義了工作啟動的時間。預設情況下，該值設定為 00:00。
  • 每週。工作在一週指定的某些天中執行。

    該值可使用以下設定：

    • 執行日。該方塊可啟用/禁用 Kaspersky PURE 在一週選定天中的更新工作。
    • 執行時間。定義了工作啟動的時間。預設情況下，該值設定為 00:00。
  • 在指定時間。該工作將在指定的某天和指定的某時間執行。

    該值可使用“執行日期和時間”設定。定義了 Kaspersky PURE 自動啟動資料庫更新工作的日期和時間。日期以 dd/mm/yy 格式指定，時間的格式為 hh:mm:ss。預設情況下，該欄位含當前日期；時間設為 12:00:00 AM。

  • 每月。該工作將在每月中指定的某天和指定的某時間執行。

    該值可使用以下設定：

    • 每個月的第 N 天執行。定義了 Kaspersky PURE 每月自動啟動資料庫更新工作的日期。預設情況下，設定該值為每月第 1 天。
    • 執行時間。定義了工作啟動的時間。預設情況下，該值設定為 00:00。
  • 於應用程式啟動後。每次啟動 Kaspersky PURE 後執行此工作。

    該值可使用“於應用程式啟動後”設定。定義了從 Kaspersky PURE 啟動到 Kaspersky PURE 自動啟動資料庫更新工作之間間隔的分鐘數。預設情況下，此值設定為 15 分鐘。

延遲工作啟動時間

啟動 Kaspersky PURE 之後，該工作在指定的時間隔之後延遲執行。

例如，您設定在電腦啟動時自動啟動 Kaspersky PURE。作業系統啟動之後，當很多處理序正在啟動時，Kaspersky PURE 延遲此工作，讓它在指定時間隔之後執行。

預設情況下，此值設定為 15 分鐘。

此設定可用於“延遲工作啟動時間”之外的所有排程情況。

執行略過的工作

有時無法啟動該工作（例如，電腦已關閉）。該選方塊可啟用/禁用在可啟動工作時自動啟動工作的功能。

如果取消選擇該選方塊，Kaspersky PURE 將不會執行略過的工作。相反，它會根據排程執行下個工作。

該功能適用於所有排程選項，但是除“小時”、“分鐘”和“於應用程式啟動後”選項之外。

預設選定該方塊。

在“使用者賬戶”區域，可以啟用在不同賬戶下啟動工作的功能。

使用以下帳號執行工作

如果選定該方塊，則 Kaspersky PURE 使用選定的使用者帳戶執行掃描工作。Kaspersky PURE 的手動和排程更新均可使用該功能。

您可以使用以下設定：

  • “名稱”。定義了用於執行工作的帳戶名稱。
  • 密碼。設定您輸入帳戶的密碼。

如果清空了該選方塊，工作將在您當前登入的使用者賬戶下執行。

預設情況下已清空該選方塊。


“選擇資料夾”視窗

資料夾

該欄位包含應從 Kaspersky PURE 掃描範圍中排除的物件（檔案或資料夾）的路徑。您可以在條目欄位上方結構樹中選擇檔案或資料夾或者手動輸入路徑。要指定一組檔案，您可以使用檔案遮罩。


選擇應用程式

搜尋欄

設計用於快速搜尋清單中的記錄。輸入字元後，該清單僅顯示包含特殊字母組合的條目。

應用程式清單

該清單設計用於選擇應用程式的可執行檔。

應用程式

該列將顯示電腦上已安裝的應用程式的名稱。

供應商

該列顯示應用程式供應商的名稱。

檔案

該列顯示到應用程式可執行檔的絕對路徑。


“電子郵件通知設定”視窗

“發件人”區域包含送達通知的設定。

位址

Kaspersky PURE 發送通知的源電子郵件位址。

SMTP 伺服器

透過 Kaspersky PURE 發送通知的郵件 SMTP 伺服器的位址（例如 mail.company.com）。

連接埠

Kaspersky PURE 用於發送通知的連接埠號。

預設情況下選定連接埠號 25。

使用者名稱

伺服器上的使用者名稱。

密碼

伺服器上的使用者密碼。

您可以在“收件者”區域中指定 Kaspersky PURE 發送通知的目的電子郵件位址。

位址

Kaspersky PURE 發送通知的目的電子郵件位址。

掃描

此按鈕可使 Kaspersky PURE 向指定的電子郵件位址發送測試訊息。

如果在“SMTP 伺服器”欄位中指定了郵件伺服器的位址，則該按鈕可用。

您可以在“發送方式”區域中選擇電子郵件發送通知的模式。

事件發生時立即發送

發生事件時 Kaspersky PURE 立即發送郵件。

預設設定為該方式。

根據排程

Kaspersky PURE 按照某個排程向您通知事件。

編輯

按一下此按鈕可開啟“發送電子郵件通知的排程”視窗。您可以在該視窗中設定發送通知的頻率。

如果選中“根據排程”選方塊，則此按鈕可用。

這是每天通知的預設設定。


啟動精靈

下一步

按一下該按鈕可啟動“Kaspersky PURE 設定精靈”。


還原設定

還原設定

該清單包含其設定已由使用者或 Kaspersky PURE 本身修改的 Kaspersky PURE 元件。

如果已經為任何元件建立了特殊設定，則這些設定也會顯示在該清單中。此特殊設定包括垃圾郵件防護所使用的允許和阻止的詞彙和位址清單、受信任網址和 ISP 電話號碼清單、為程式元件建立的排除規則以及防火牆封包和程式篩選規則。

這些清單是在根據單個工作和安全需求使用 Kaspersky PURE 時建立的。您可以在復原預設應用程式設定時儲存這些清單。

如果選定元件行中的選方塊，則 Kaspersky PURE 將為該元件設定“建議”安全級別，並且考慮您決定在復原設定時保留的設定。

如果未選定元件行中的選方塊，則 Kaspersky PURE 不會改變該元件的設定。


分析系統

分析系統

收集有關 Microsoft® Windows® 應用程式的資訊的過程。這些應用程式被新增到受信任應用程式的清單中，受信任應用程式在系統中執行的操作不受任何限制。

在完成系統分析後，Kaspersky PURE 將復原在上一步中選擇的元件的設定。Kaspersky PURE 將套用元件的預設設定。


問題已成功修復

完成

按一下該按鈕可使 Kaspersky PURE 關閉“Kaspersky PURE 設定精靈”。


應用程式視窗

篩選記錄下拉清單

該下拉清單位於視窗的左下方。您可以在該下拉清單中選擇篩選“應用程式”清單的條件。以下篩選條件可用：

  • 所有應用程式。
  • 開機啟動。

搜尋欄

設計用於快速搜尋清單中的記錄。輸入字元後，該清單僅顯示包含特殊字母組合的條目。

應用程式清單

包含應用程式規則。這些規則被合併至為信任組。

組和應用程式

列將顯示受信群組的名稱及其內含的應用程式。.

按一下該列標題列上的 + 號可將該列分割為兩部分：

  • 名稱 – 該列將顯示應用程式可執行檔的名稱。
  • 路徑 – 該列顯示到應用程式可執行檔的絕對路徑。

狀態

列將顯示由“應用程式控制”分配的應用程式的狀態。

人氣

列將顯示卡巴斯基安全網絡內使用該應用程式的使用者數量。

編輯

如果選定了某個應用程式，按一下該按鈕可開啟“應用程式規則”視窗，如果選定了某個組，則可開啟“組規則”視窗。在“應用程式規則”視窗中，您可以編輯應用程式控制使用的規則以規範應用程式的活動。在“組規則”視窗中，您可以為選定組中的所有應用程式編輯規則。

從清單中移除

按一下該按鈕可使“應用程式控制”從清單中移除選定的應用程式。


“檔案和系統登錄”標籤

“檔案和系統登錄”清單

包含某個應用程式或應用程式組存取被歸類為“檔案和系統登錄”的存取規則。

在“資源”列中，檔案被分組於“作業系統”類別和“個人資料”類別。

“讀取”、“寫入”、“移除”和“建立”列將顯示 Kaspersky PURE 對影響監控資源的應用程式操作的回應。您可以使用儲存格的上下文功能表變更 Kaspersky PURE 的回應。

下表總括了指示 Kaspersky PURE 操作及其含義的圖示。

指示了 Kaspersky PURE 操作的圖示。

圖示 | 值
繼承 | 應用程式或群組將繼承父級群組的回應。
允許 | Kaspersky PURE 將允許選定群組內的應用程式對某個資源執行操作。
 | Kaspersky PURE 將阻止選定群組內的應用程式對某個資源執行操作。
 | Kaspersky PURE 將請求使用者授予某個應用程式或某個組存取資源的權限。
 | 除了指定回應外，Kaspersky PURE 還將記錄有關應用程式嘗試存取資源的資訊。


“權限”標籤

權限清單

包含應用程式或應用程式組存取系統資源的規則。

“權限”列將顯示 Kaspersky PURE 對應用程式存取受監控資源的回應。您可以使用儲存格的上下文功能表變更 Kaspersky PURE 應用程式操作的回應。

防火牆對應用程式操作的回應將以圖示的形式顯示（請參見下表）。

指示了 Kaspersky PURE 操作的圖示。

圖示 | 值
繼承 | 應用程式或群組將繼承父級群組的回應。
允許 | Kaspersky PURE 將允許擁有選定狀態的應用程式執行影響資源的操作。
 | Kaspersky PURE 將阻止擁有選定狀態的應用程式執行影響資源的操作。
 | Kaspersky PURE 將請求使用者授予某個應用程式或某個組存取資源的權限。
 | 除了指定回應外，Kaspersky PURE 還將記錄有關應用程式嘗試存取資源的資訊。


網絡規則標籤

網絡規則清單

包含 Kaspersky PURE 用於管理應用程式網絡活動的規則。

網絡服務

列將顯示網絡規則的名稱。

“網絡服務”是一系列設定的集合，它描述了您要為其建立規則的網絡活動。

建立規則條件時，您可以指定網絡服務和網絡位址。您可以使用 IP 位址作為網絡位址，也可以指定網絡狀態。對於後者而言，您可以從已經連線並且擁有指定狀態的所有網絡中複製位址。

按一下該列標題列中的 + 號可以將該列分割為若干部分，您可以檢視有關規則的詳細資訊。

授權

列顯示了 Kaspersky PURE 對某個應用程式網絡活動的回應。您可以使用該列內儲存格的上下文功能表變更 Kaspersky PURE 的回應。Kaspersky PURE 在偵測某個應用程式的網絡活動時執行的操作將以圖表的形式顯示（參見下表）。

指示了 Kaspersky PURE 操作的圖示。

圖示 | 值
繼承 | 應用程式或群組將繼承父級群組的回應。
允許 | Kaspersky PURE 將允許選定群組內的應用程式對某個資源執行操作。
 | Kaspersky PURE 將阻止選定群組內的應用程式對某個資源執行操作。
 | Kaspersky PURE 將請求使用者授予某個應用程式或某個組存取資源的權限。
 | 除了指定回應外，Kaspersky PURE 還將記錄有關應用程式嘗試存取資源的資訊。

位址

該列將顯示已套用規則的網絡的狀態。

按一下該列標題列中的 + 號可以將該列分割為兩部分，您可以檢視有關規則的詳細資訊。

新增

按一下該按鈕可顯示“網絡規則”視窗，您可以在其中建立新的網絡規則。

編輯

按一下該按鈕可顯示“網絡規則”視窗，您可以變更清單中選定的網絡規則。

移除

按一下該按鈕可以使 Kaspersky PURE 從清單中移除選定的規則。

上移

按一下該按鈕可將規則上移一行，以此分配給該規則較高的優先順序。

下移

按一下該按鈕可將規則下移一行，以此分配給該規則較低的優先順序。

在位於視窗底部的“規則描述”區域中，您可以檢視選定規則的內容，並編輯由規則設定的 Kaspersky PURE 的操作。


“排除”標籤

排除清單

包含要從“程式控制”的防護範圍中排除的使用者資源。資源可以是檔案、資料夾或登錄機碼。

如果在某個資源行中選定了該方塊，程式控制將不控制對該資源的存取。

如果在某個資源行中取消選定該方塊，程式控制將防護該資源。

資源

列將顯示資源名稱。

路徑

列將顯示資源的位置。路徑可能包含遮罩。

新增

按一下該按鈕可以開啟某個功能表。

該功能表包括以下項：

  • 檔案或資料夾。如果您選擇該項，“使用者資源”視窗將開啟，您可以在其中將檔案或資料夾新增至清單。
  • 登錄機碼。如果您選擇該項，“使用者資源”視窗將開啟，您可以設定登錄機碼並為其指定值。

編輯

按一下該按鈕可開啟“使用者資源”視窗。您可以在該視窗中編輯資源的設定。

無法編輯清單中預設包含的資源。

移除

按鈕將從清單中移除選定資源。

無法移除清單中預設包含的資源。


包規則標籤

包規則清單

包含包規則。包規則包含一組條件和當滿足這些條件時，防火牆將在封包和資料流上執行的一組操作。包規則所擁有的優先順序高於程式其他規則的優先順序。

預設情況下，包規則限制指定 TCP 和 UDP 連接埠上的內進網絡活動並篩選 ICMP 訊息。

如果選定了擁有規則的行前面的選方塊，防火牆將套用該規則。

如果清空了擁有規則的行前面的選方塊，防火牆不會套用該規則。

網絡服務

該列顯示網絡服務的名稱。“網絡服務”是一系列設定的集合，它定義了您要為其建立規則的網絡活動。

按一下該列標題列中的 + 號可以將該列分割為若干部分，您可以檢視有關規則的詳細資訊。

授權

列可顯示當應用程式發送已擁有規則的封包時防火牆對其執行的操作。

防火牆操作將以圖示的形式顯示（請參見下表）。

指示防火牆操作的圖示

圖示 | 值
根據應用程式規則 | 當應用程式嘗試建立網絡連線時，防火牆將為該應用程式套用網絡規則。
允許 | 防火牆允許網絡連線。
 | 防火牆阻止網絡連線。

位址

列顯示 Kaspersky PURE 對其套用規則的網絡的狀態。

按一下該列標題列內的 + 號可以將該列分為兩部分，其中包含有關 Kaspersky PURE 套用規則的位址範圍的詳細資訊。

新增

按一下該按鈕可顯示“網絡規則”視窗，您可以在其中建立新的網絡規則。

編輯

按一下該按鈕可顯示“網絡規則”視窗，您可以變更清單中選定的網絡規則。

移除

按一下該按鈕可以使 Kaspersky PURE 從清單中移除選定的規則。

上移

按一下該按鈕可將規則上移一行，以此分配給該規則較高的優先順序。

下移

按一下該按鈕可將規則下移一行，以此分配給該規則較低的優先順序。

進階

按一下該按鈕可開啟“進階”視窗。您可以在該視窗中調節防火牆的進階設定。


應用程式規則標籤

應用程式規則下拉清單

該清單位於視窗的左上角。包含已分配至受信任組的應用程式的規則。防火牆將根據這些規則規範擁有指定狀態的應用程式對網絡的存取。您可以按照以下準則篩選規則清單：

  • 所有應用程式；
  • 網絡應用程式。

搜尋欄

設計用於快速搜尋清單中的記錄。輸入字元後，該清單僅顯示包含特殊字母組合的條目。

組和應用程式

列將顯示受信群組的名稱及其內含的應用程式。.

按一下該列標題列上的 + 號可將該列分割為兩部分：

  • 名稱 – 該列將顯示應用程式可執行檔的名稱。
  • 路徑 – 該列顯示到應用程式可執行檔的絕對路徑。

授權

列將顯示防火牆對於某個應用程式或某組應用程式存取網絡資源的回應。

防火牆對應用程式操作的回應將以圖示的形式顯示（請參見下表）。

指示防火牆操作的圖示

圖示 | 值
繼承 | 應用程式或群組將繼承父級群組的回應。
允許 | 防火牆允許擁有選定狀態的應用程式對資源進行操作。
 | 防火牆禁止擁有選定狀態的應用程式對資源進行操作。
 | 防火牆詢問使用者是否授權某個應用程式或某個組存取資源。

人氣

列將顯示卡巴斯基安全網絡內使用該應用程式的使用者數量。

流量

列將顯示由應用程式生成的流量資訊。您可以使用列標題列上的“+”號獲取有關應用程式流量的進階資訊。按一下該圖示可顯示額外的一列，其中顯示了進堆疊和出堆疊的流量。

您可以使用該列內儲存格的上下文功能表變更應用程式的狀態，存取對應用程式指定的規則設定，也可以從清單中移除應用程式。

編輯

如果選定了某個應用程式，按一下該按鈕可開啟“應用程式規則”視窗，如果選定了某個組，則可開啟“組規則”視窗。在“應用程式規則”視窗中，您可以編輯應用程式控制使用的規則以規範應用程式的活動。在“組規則”視窗中，您可以為選定組中的所有應用程式編輯規則。


保險箱密碼

密碼

存取保險箱內容的密碼

確認密碼

確認在“密碼”欄位中輸入的密碼。

虛擬磁碟機盤符

代表已連線保險箱的虛擬磁碟機盤符。


清除沙盒防護資料

開啟共用資料夾

按一下該按鈕可以使 Kaspersky PURE 從開啟沙盒防護的共用資料夾。該資料夾可儲存使用或不使用沙盒防護都可用的檔案。

清除

按鈕將移除使用沙盒防護期間所使用的所有資料，而不會儲存任何資料。


安全浏览设置

安全瀏覽設置

選擇安全流覽器所使用的流覽器

在下拉列表中，您可以选择计划用于安全浏览器设置的浏览器。

啟用自動清除資料

当您关闭安全浏览器之后，您可以使用该选项选择是否删除您的隐私数据。

禁用自動清除資料

如果您选择该选项，您就可以在关闭安全浏览器后保存所输入的隐私数据。

該功能在 Microsoft Windows 8 作業系統中不可用。
页面顶部 頁面頂部
© 2012 Kaspersky Lab ZAO。保留一切權利。


安全堡垒

安全堡壘

上一步

单击该按钮会使 Kaspersky PURE 返回至先前窗口。

啟動安全流覽器

单击该按钮可使 Kaspersky PURE 打开您操作系统中默认设置的浏览器，并将其转换至安全浏览器模式。

单击 下箭头 按钮可打开带有附加操作选项的菜单：

  • 配置。选择该项可打开“安全浏览器设置”窗口，从中可以选择一个浏览器以安全查看网站，并启用或禁用在使用安全浏览器功能后自动清除数据的功能。
  • 创建桌面快捷方式。如果您选择该项，Kaspersky PURE 将在桌面上创建快捷方式以便快速启动“安全浏览器”。

轉至安全桌面

单击该按钮可使 Kaspersky PURE 启动安全堡垒模式。您可以在安全堡垒中处理未知的应用程序，而不会将操作系统置于危险之中。

在“安全堡垒”模式下工作时，该按钮将不可用。

单击 下箭头 按钮可打开带有附加操作选项的菜单：

  • 清除安全桌面。单击该项可使 Kaspersky PURE 删除在安全堡垒模式下保存的所有数据。
  • 创建桌面快捷方式。选择该项可使 Kaspersky PURE 在桌面上创建快捷方式，以便您可以快速启动安全堡垒。

主桌面

单击按钮可使 Kaspersky PURE 从安全堡垒切换至主桌面。

在“安全堡垒”模式下工作时，该按钮将可用。

打開共用資料夾

单击该按钮可以使 Kaspersky PURE 从打开安全堡垒的共享文件夹。该文件夹可存储使用或不使用安全堡垒都可用的文件。

该功能在 Microsoft Windows 8 操作系统中不可用。
页面顶部 頁面頂部
© 2012 Kaspersky Lab ZAO。保留一切权利。


系統最佳化

上一步

按一下該按鈕會使 Kaspersky PURE 返回至先前視窗。

瀏覽器設定：執行

按一下該按鈕可啟動“瀏覽器設定精靈”，您可以在該精靈中執行對 Microsoft® Internet Explorer® 設定的安全分析。

卡巴斯基救援光碟：建立

按一下該按鈕可啟動卡巴斯基救援光碟建立精靈。在發生病毒攻擊後，如果作業系統的系統檔案損壞，或初始安裝失敗，您可以使用救援光碟復原作業系統的可操作性。

Microsoft Windows 故障排除：執行

按一下該按鈕可啟動“Microsoft Windows 故障排除精靈”，該精靈會檢查系統變更、分析收集的資訊並針對從系統中移除惡意物件的跟蹤資訊提供建議操作。

永久移除資料：開啟

按一下該按鈕可開啟用於永久移除資料的視窗。您可以在該視窗中移除機密資料，該方法可以防止駭客復原並使用已移除的資料。

清理歷史活動記錄：執行

按一下該按鈕可啟動“清理歷史活動記錄精靈”，該精靈可以尋找並移除使用者在系統內的活動（例如已存取網站或已啟動應用程式的歷史記錄、已建立的暫存檔等）。

移除無用資料：執行

按一下該按鈕可啟用“移除無用資料”，該精靈可以尋找並移除無用的檔案（例如回收筒內檔案、系統事件日誌和暫存檔）。


選擇動作

在“選擇卡巴斯基救援光碟操作”區域中，您可以選擇 Kaspersky PURE 在建立救援光碟之後應該對其採取的操作。

燒錄到 CD/DVD

在建立救援光碟的 ISO 鏡像時，Kaspersky PURE 會將該鏡像燒錄到 CD/DVD。

寫入 USB 裝置

建立救援光碟 ISO 鏡像後，Kaspersky PURE 會將其燒錄到連線至電腦的 USB 磁碟機。

儲存磁碟鏡像到本機檔案或網絡磁碟機

Kaspersky PURE 建立救援光碟的 ISO 鏡像並將其燒錄到您已經選擇的資料夾中。您按一下“下一步”按鈕之後，“選擇 USB 裝置”視窗中將顯示含有 ISO 鏡像的檔案的路徑。


選擇 USB 裝置

如果您在先前步驟中選擇將資料寫入 USB 磁碟機，則該步驟可用。

選擇 USB 裝置

該下拉清單使您可以選擇一個連線至電腦的 USB 裝置。

有關卡巴斯基救援光碟的更多資訊

該連結可開啟技術支援部門網站上的一個頁面，其中提供了關於如何使用卡巴斯基救援光碟的資訊。


寫入/儲存資料

該視窗顯示將救援光碟燒錄到您選擇的裝置的進度，或在所選資料夾中儲存含有 ISO 鏡像的檔案的進度。


建立救援光碟

使用現有磁碟鏡像

如果選定該方塊，Kaspersky PURE 將使用偵測到的磁碟鏡像。

如果清空了該方塊，Kaspersky PURE 將建立新的磁碟鏡像。

當 Kaspersky PURE 偵測到早先建立的救援光碟時，該方塊可用。

預設情況下已清空該選方塊。

下一步

按一下該按鈕可使 Kaspersky PURE 啟動“卡巴斯基救援光碟建立精靈”。


將磁碟鏡像儲存到檔案

如果您在先前步驟中選擇將資料儲存至檔案，則該步驟可用。

檔案位置 (.iso)

該條目欄位包含救援光碟鏡像的路徑。您可以手動輸入路徑，也可以按一下“瀏覽”按鈕進行選擇。

瀏覽

按一下該按鈕可開啟“指定儲存卡巴斯基救援光碟鏡像的檔案位置”視窗。您可以在該視窗中指定儲存救援光碟鏡像的資料夾。


消除問題

該視窗顯示消除在分析過程中遇到的問題的進度。消除問題可能需要一些時間。

如果您已在第一步選擇“復原修改項”，則“Microsoft Windows 故障排除精靈”會復原在上一步選擇的操作。


未使用資料清理程式

該視窗將顯示移除未使用資料的進度。該移除過程可能需要一些時間。


主窗口

保護狀態消息

通知计算机保护状态的总体情况（例如，您的计算机已被保护或者您的计算机存在风险）。

单击保护状态指示条可打开“安全问题”窗口，其中包含有关计算机保护状态的详细信息以及对检测到的问题和威胁的故障排除建议。

詳細信息

单击该按钮可打开“安全问题”窗口，其中包含有关计算机保护状态的详细信息以及对检测到的问题和威胁的故障排除建议。

没有严重安全问题和威胁时该按钮可用。

修復

单击该按钮可使 Kaspersky PURE 自动清除安全威胁，如果可能的话。否则，它将打开“安全问题”窗口，其中包含有关计算机保护状态的详细信息以及对检测到的问题和威胁的故障排除建议。

出现严重安全问题和威胁时该按钮可用。

“備份”區域將為您提供有關電腦上資料備份狀態的資訊，並允許您管理備份設置。

“計算機保護”區域將為您提供有關電腦保護狀態的資訊，並且可以讓您運行掃描和更新任務並訪問電腦保護設置。

掃描

单击该链接可打开计算机上可以启动的扫描任务的列表。

掃描任務列表

该列表包含带有扫描任务名称的连接（全盘扫描、关键区域扫描、自定义扫描）。单击某个链接可启动相关的扫描任务。

当您单击“扫描”连接时，系统将显示该列表。

更新

单击该链接可在计算机上启动 Kaspersky PURE 数据库更新。

“上网管理” 區域可以提供有關如何控制電腦使用的資訊，並且允許您管理 “上网管理”設置。

附加工具

单击该按钮可打开“附加工具”窗口，该窗口可为您提供某些向导和工具以便进一步保护您的数据安全。

安全堡壘

单击该按钮可打开“安全堡垒”窗口，您可以在该窗口中使用安全浏览器或进入安全的工作环境。

该功能在 Microsoft Windows 8 操作系统中不可用。

家用網路控制

单击该按钮可打开“家庭网络控制”窗口，您可以在该窗口中管理家庭网络计算机的保护。

如果您没有使用密码保护 Kaspersky PURE 设置，第一次启动“家庭网络控制”时，Kaspersky PURE 将建议您设置密码以保护未经授权更改控制设置。如果您已经指定了某个密码，但是并未将其应用至“家庭网络控制”，第一次启动“家庭网络控制”时，Kaspersky PURE 会提示您将现有密码应用至“家庭网络控制”。

資料加密

单击该按钮可打开“数据加密”窗口，该窗口将为您提供加密的保险箱以存储机密数据。

密碼管理器

单击该按钮可打开“密碼管理器”窗口，您可以在该窗口中配置您的密码和其他帐户数据的保护措施。

購買授權許可/續費授權許可

单击该按钮可在浏览器中访问在线商店以便购买授权许可。

根据授权许可有效期条款和任何授权许可问题，该按钮可能可用或不可用。
页面顶部 頁面頂部
© 2012 Kaspersky Lab ZAO。保留一切权利。


实时保护

實時保護

云保護

显示访问互联网上提供的卡巴斯基实验室服务的权限的状态。单击该按钮可打开一个窗口，其中描述了从该实验室收到的服务和信息。

“保護組件”區域顯示了保護元件（例如檔反病毒或防火牆）的保護操作和可用的保護元件管理選項。

列表

单击该按钮可打开“保护组件”窗口。您可以在该窗口中查看组件列表、启用或禁用保护组件并配置特殊的保护组件。

“威脅”區域顯示了有關對電腦造成危害的現有威脅，以及可用於消除威脅的步驟。

“數據庫”區域顯示了有關程式資料庫狀態的資訊，以及可用的更新管理選項。

“推薦” 區域顯示了有關如何消除威脅和最佳配置 Kaspersky PURE 的資訊，以及可部署這些推薦操作的方法 。

沒有推薦操作時該區域將隱藏。

隔離區：<對象數量>

单击该链接可打开“隔离和备份”窗口。您可以在该窗口中隔离那些存在安全问题的文件或将某些文件恢复至其原始位置。

網絡監控器

单击该链接可打开实时网络监控窗口。

應用程序活動

单击该链接可打开某个窗口，您可以在该窗口中监控计算机上安装的应用程序的活动。

该功能在 Microsoft Windows 8 操作系统中不可用。
页面顶部 頁面頂部
© 2012 Kaspersky Lab ZAO。保留一切权利。


詳細報告視窗

元件和工作清單

該元件和工作的清單位於視窗的左側。您可以在該清單中選擇應在事件清單中顯示的報告中描述其執行情況的應用程式元件或工作。

週期

報告建立時所涵蓋的時間週期。

您可以為以下週期建立報告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有時間。

按一下 [image] 按鈕可相應地逐個檢視每個週期。

事件清單

該事件清單位於視窗的右側。包含了在元件和工作清單中選定的應用程式元件或工作活動期間出現的事件。

搜尋欄

使用關鍵字快速檢視事件清單上的記錄。

檢視

按一下該按鈕可開啟一個功能表，您可以在清單中選擇事件的群組方式。

已偵測到

該事件清單列可顯示在物件中偵測到的威脅的類型。

僅當從元件和工作清單中選定“已偵測到的威脅”項時，係統才會顯示該列。

狀態

該事件清單列將顯示已偵測到威脅的狀態。

僅當從元件和工作清單中選定“已偵測到的威脅”項時，係統才會顯示該列。

物件

該事件清單列將顯示該物件的名稱和完整路徑。此類物件可以是作業系統的某個檔案、Kaspersky PURE 的某個元件或某個資料碎片。

如果您將滑鼠指針移動至該列的名稱上，程式將顯示 篩選功能表圖示 圖示。按一下該圖示可開啟一個功能表，您可以在其中篩選清單上的記錄。該功能表包括以下項：

  • 自定 – 如果您選擇該項，程式將開啟“自定篩選”視窗，您可以從中為某個資料樣本設定條件。
  • 所有 – 取消資料篩選。
  • <列值> – 使您可以按選定值篩選清單中的資料項目。

在元件和工作清單中選定任何 Kaspersky PURE 元件時，程式將顯示該列。

應用程式

該事件列可顯示與某個已偵測到事件相關聯的應用程式的名稱。

如果您按一下 + 圖示，該列將被分割為包含詳細資訊的多個小列。

如果從元件和工作清單中選定了“即時防護”項、“應用程式控制”、“防火牆”或“廣告橫幅防護”元件，則系統將顯示該列。

事件

該事件清單列將顯示由 Kaspersky PURE 偵測到的可疑的應用程式操作。

如果您將滑鼠指針移動至該列的名稱上，程式將顯示 篩選功能表圖示 圖示。按一下該圖示可開啟一個功能表，您可以在其中篩選清單上的記錄。該功能表包括以下項：

  • 自定 – 如果您選擇該項，程式將開啟“自定篩選”視窗，您可以從中為某個資料樣本設定條件。
  • 所有 – 取消資料篩選。
  • <列值> – 使您可以按選定值篩選清單中的資料項目。

如果選定了元件和工作清單中的任意項（“已偵測到的威脅”除外），則系統將顯示該列。

時間

該事件列顯示了事件發生的時間。

在事件清單的底部視窗區域中，您可以檢視有關事件組或事件清單中選定事件的資訊。如果未選定任何事件，則該區域不會顯示資訊。

儲存

如果您按一下該連結，係統將開啟一個視窗，您可以在該視窗中指定某個資料夾或檔名以便以 TXT 或 CSV 格式儲存報告。


儲存區

備份清單

包含備份區儲存的檔案的清單備份儲存設計用於儲存那些無法在偵測後立即殺毒的受感染物件的備份副本。

還原

按一下該按鈕可使 Kaspersky PURE 將清單中選定的檔案返回至移動至備份資料夾之前的原始資料夾中。

移除

按一下該按鈕可使 Kaspersky PURE 移除清單中選定的檔案。

清除儲存區

按一下該按鈕可使 Kaspersky PURE 移除隔離區內的檔案。

已偵測到

該列將顯示偵測到的威脅的類型，例如網絡攻擊。

如果您將滑鼠指針移動至該列的名稱上，程式將顯示 篩選功能表圖示 圖示。按一下該圖示可開啟一個功能表，您可以在其中篩選清單上的記錄。該功能表包括以下項：

  • 自定 – 如果您選擇該項，程式將開啟“自定篩選”視窗，您可以從中為某個資料樣本設定條件。
  • 所有 – 取消資料篩選。
  • <列值> – 使您可以按選定值篩選清單中的資料項目。

路徑

該列將顯示檔案的路徑。

物件

該列將顯示包含偵測到威脅的檔案的名稱。

如果您將滑鼠指針移動至該列的名稱上，程式將顯示 篩選功能表圖示 圖示。按一下該圖示可開啟一個功能表，您可以在其中篩選清單上的記錄。該功能表包括以下項：

  • 自定 – 如果您選擇該項，程式將開啟“自定篩選”視窗，您可以從中為某個資料樣本設定條件。
  • 所有 – 取消資料篩選。
  • <列值> – 使您可以按選定值篩選清單中的資料項目。


雲端防護視窗

上一步

按一下該按鈕會使 Kaspersky PURE 返回至先前視窗。

瞭解詳情

按一下此按鈕可開啟一個視窗，其中顯示了卡巴斯基安全網絡的相關資訊。

加入卡巴斯基安全網絡

您可以使用該按鈕確認加入卡巴斯基安全網絡。

如果您在安裝或設定程式時已經拒絕加入卡巴斯基安全網絡，則該按鈕可用。

產品授權資訊

按一下該按鈕可開啟一個視窗，其中包含有關應用程式目前使用的產品授權的資訊。

如果由於存在與產品授權相關的限制而無法從卡巴斯基安全網絡載入資訊，則該按鈕可用。


入門指南

憑證資訊

該連結會開啟一個視窗，其中顯示關於卡巴斯基實驗室憑證的資訊。

下一步

按一下該按鈕可啟動憑證安裝精靈。


憑證安裝

該視窗顯示自動安裝憑證的進度。完成工作可能需要一些時間。

Kaspersky PURE 將搜尋電腦上已安裝的網頁瀏覽器並自動在 Microsoft® Windows® 憑證區域內安裝憑證。

在安裝憑證的過程中，螢幕上可能顯示來自 Microsoft Windows 安全系統的通知，提示您確憑證安裝。


安裝至 Windows 儲存失敗

重試自動安裝憑證

Kaspersky PURE 將重新嘗試安裝卡巴斯基實驗室憑證。

不為 Microsoft Internet Explorer 和 Google Chrome 安裝憑證

Kaspersky PURE 將關閉憑證安裝精靈。


為 Mozilla Firefox 安裝憑證失敗

重試自動安裝憑證

Kaspersky PURE 將重新嘗試安裝卡巴斯基實驗室憑證。

根據說明手動安裝憑證

Kaspersky PURE 將自動前進至下一步，其中包含了為 Mozilla? Firefox? 手動安裝憑證的過程。

不為 Mozilla Firefox 安裝憑證檔案

Kaspersky PURE 完成憑證安裝精靈。


為 Mozilla Firefox 手動安裝憑證

該視窗將顯示有關如何為 Mozilla? Firefox? 安裝卡巴斯基實驗室憑證的指南。

儲存憑證

按一下該按鈕可開啟“儲存憑證”視窗。在該視窗中，您可以選擇資料夾，並且指定您想要儲存的憑證檔案的名稱。該視窗中顯示的指南中描述了您可以對儲存的憑證採取的進一步操作。


為 Opera 安裝憑證

根據說明手動安裝憑證

Kaspersky PURE 將自動前進至下一步，其中包含了為 Opera 手動安裝憑證的過程。

不為 Opera 安裝憑證檔案

Kaspersky PURE 將關閉憑證安裝精靈。


為 Opera 手動安裝憑證

如果您已經選擇為 Opera 瀏覽器手動安裝憑證，則可以使用該步驟。

該視窗顯示有關如何為 Opera 安裝卡巴斯基實驗室憑證的指南。

儲存憑證

按一下該按鈕可開啟“儲存憑證”視窗。在該視窗中，您可以選擇資料夾，並且指定您想要儲存的憑證檔案的名稱。該視窗中顯示的指南中描述了您可以對儲存的憑證採取的進一步操作。


精靈完成

完成

按一下該按鈕可結束 Kaspersky PURE 憑證安裝精靈。


使用管理員密碼進行防護

密碼

防護家長監控設定的管理員密碼。

確認密碼

確認在“密碼”欄位中輸入的密碼。

記住密碼

如果選定該方塊，Kaspersky PURE 將記住該密碼，並且在當前工作階段期間不再提示輸入密碼。

預設情況下已清空該選方塊。

繼續

按一下該按鈕可開啟“上網控制”視窗。Kaspersky PURE 將使用輸入的管理密碼防護家長監控設定。

略過

按一下該按鈕可開啟“上網控制”視窗。Kaspersky PURE 不會使用輸入的管理密碼防護家長監控設定。

管理員密碼設定

按一下該連結可開啟“設定”視窗，“管理員密碼防護設定”區域。您可以在“管理員密碼防護設定”區域指定 Kaspersky PURE 功能應使用管理密碼限制哪些存取。

忘記的密碼將無法復原。如果您忘記了密碼，請聯絡技術支援以復原對 Kaspersky PURE 設定的存取。


選擇控制級別視窗

家長監控未執行

Kaspersky PURE 不會套用“家長監控”限制，並且不會記錄使用者在電腦和網際網絡上的統計資訊。

預設情況下已選定該值。

資料收集

Kaspersky PURE 不會套用“家長監控”限制，但是會記錄使用者在電腦和網際網絡上的統計資訊。

兒童角色

Kaspersky PURE 將記錄使用者在電腦和網際網絡上的活動，並且套用以下“家長監控”限制：

  • 阻止從網際網絡下載檔案
  • 阻止存取屬於不希望存取的類別的網站

青少年角色

Kaspersky PURE 將記錄使用者在電腦和網際網絡上的活動，並且阻止存取屬於不希望存取的類別的網站。

自定限制

Kaspersky PURE 將記錄使用者在電腦和網際網絡上的活動，並且套用“家長監控”限制。

設定

按一下該按鈕可開啟某個視窗，您可以在其中設定自定的“家長監控”限制並檢視有關電腦和網際網絡使用者活動的報告。


應用程式執行控制

應用程式

禁止或允許執行的應用程式可執行檔的名稱。

選擇

按一下該按鈕可顯示包括以下項的功能表：

  • 瀏覽 – 開啟瀏覽器視窗，您可以在其中尋找並選擇應用程式的可執行檔。
  • 應用程式 – 開啟“請選擇應用程式”視窗，您可以從清單中選擇應用程式。

"阻止該應用程式執行

選擇該項將阻止應用程式的執行。

允許該應用程式執行

選擇該項將允許執行應用程式。此外，您可以設定應用程式啟動排程並限制每 24 小時應用程式執行的總時間。

日誌

該方塊可啟用/禁用記錄應用程式的使用

如果選定該方塊，有關選定賬戶使用應用程式的資訊將顯示在“應用程式使用報告”中。

如果清空了該方塊，程式不會儲存選定賬戶使用應用程式的統計。

預設情況下已清空該選方塊。

在選定時間限制使用

該方塊可啟用/禁用對指定天數和指定時間允許執行的應用程式執行情況的限制。

如果選定該方塊，您可以為電腦的使用設定一個排程：設定每週每天一個或多個時間隔，在此期間可以使用或禁止使用應用程式，同時應考慮到每 24 小時可以使用電腦的總時間限制。

您可以使用表格設定應用程式使用排程。表格的各行對應於每週的天數，而各列對應於時間尺度內的 1 小時間隔。根據作業系統區域設定的差異，時間尺度可以是 24 小時，也可以是 12 小時。表格單元的色彩反映了所套用的限制：灰色表示禁止使用該應用程式，綠色表示允許使用該應用程式。

如果未選定該選方塊，程式將不實施限制排程。

預設情況下已清空該選方塊。

限制每天使用時間

該方塊可啟用/禁用每 24 小時對應用程式執行所施加的限制。

如果選定了該方塊，您可以指定每 24 小時允許應用程式執行的最多時間。以 hh:mm 格式輸入應用程式總執行時間。

如果清空了該方塊，程式將不記錄每 24 小時應用程式執行的總時間。

預設情況下已清空該選方塊。


阻止網站：排除

在“排除清單”區域中，您可以建立/編輯排除清單。

排除

該清單包括網站的位址和位址遮罩，程式將阻止/允許對這些網站的存取，與已瀏覽網站控制的當前設定無關。

新增

該按鈕允許您開啟“位址遮罩(URL)”視窗，您可以將網站的位址或位址遮罩新增至排除清單。

阻止/允許

該按鈕使您可以允許/阻止對排除清單中選定網站的存取。

預設情況下，允許存取網站。

編輯

該按鈕允許您開啟“位址遮罩(URL)”視窗，您可以編輯排除清單中選定網站的位址或位址遮罩。

移除

該按鈕允許您從排除清單中移除網站的位址或位址遮罩。


訊息文字視窗

社交網絡圖示

帶有某個社交網絡徽標的圖示，您可以在其中執行與某個聯絡人的訊息傳送。

<聯絡人名稱>

下拉清單，您可以從中選擇聯絡人的姓名以檢視與該聯絡人的訊息傳送。該清單包含報告中已記錄其訊息的聯絡人。

已允許訊息/已阻止訊息

訊息管理狀態：已允許或已阻止。

阻止/允許

按鈕可阻止或允許與某個聯絡人的通訊。

訊息清單

清單使您可以檢視通訊內容以及發送或接收訊息的日期和時間。


掃描

“完整掃描”區域用於執行和停止完整掃描。

按鈕 開始掃描

按一下該按鈕可啟動電腦完整掃描。預設情況下將掃描以下物件：系統記憶體、啟動時載入的程式、系統備份、電子郵件資料庫、硬碟、卸除式儲存介質和網絡磁碟機。

如果先前啟動了完整掃描但是在完成前中斷了，Kaspersky PURE 將詢問使用者是從上次中中斷點復原完整掃描還是開始新掃描。在這種情況下，“完整掃描”區域將顯示以下按鈕：

  • 復原掃描 – 按一下該按鈕可從上次中中斷點復原完整掃描。
  • 不，啟動新掃描 – 按一下該按鈕可開啟“啟動掃描”視窗，您可以在該視窗中按一下“復原掃描”或“開始新掃描”按鈕。

在掃描過程中，“完整掃描”區域將顯示以下資訊：

  • 完整掃描的完成百分比；
  • 距離掃描完成所剩時間；
  • 已掃描檔案的數量；
  • 已偵測並清除的威脅的數量。

按鈕 停止掃描

按一下該按鈕可停止執行完整掃描工作。

完整掃描停止後，“完整掃描”區域將顯示以下資訊：

  • 完整掃描停止時或完成時所花費的時間；
  • 已掃描檔案的數量；
  • 已偵測並清除的威脅的數量。

“關鍵區域掃描”區域用於執行和停止關鍵區域掃描。

按鈕 開始掃描

按一下該按鈕可啟動掃描系統記憶體、啟動物件和引導扇區。

如果先前啟動了關鍵區域掃描但是在完成前中斷了，Kaspersky PURE 將詢問使用者是從上次中中斷點復原關鍵區域掃描還是開始新掃描。在這種情況下，“關鍵區域掃描”區域將顯示以下按鈕：

  • 復原掃描 – 按一下該按鈕可從上次中中斷點復原關鍵區域掃描。
  • 不，啟動新掃描 – 按一下該按鈕可開啟“啟動掃描”視窗，您可以在該視窗中按一下“復原掃描”或“開始新掃描”按鈕。

在掃描過程中，“關鍵區域掃描”區域將顯示以下資訊：

  • 關鍵區域掃描完成的百分比；
  • 距離掃描完成所剩時間；
  • 已掃描檔案的數量；
  • 已偵測並清除的威脅的數量。

按鈕 停止掃描

按一下該按鈕可停止執行關鍵區域掃描工作。

關鍵區域掃描停止後，“關鍵區域掃描”區域將顯示以下資訊：

  • 關鍵區域掃描停止時或完成時所花費的時間；
  • 已掃描檔案的數量；
  • 已偵測並清除的威脅的數量。

“漏洞掃描”區域用於執行和停止漏洞掃描。

按鈕 開始掃描

按一下該按鈕可啟動漏洞掃描。

在掃描過程中，“漏洞掃描”區域將顯示以下資訊：

  • 漏洞掃描的完成百分比；
  • 距離漏洞掃描完成所剩時間；
  • 已掃描檔案的數量；
  • 已偵測到漏洞的數量。

按鈕 停止掃描

按一下該按鈕可停止執行漏洞掃描工作。

漏洞掃描停止後，“漏洞掃描”區域將顯示以下資訊：

  • 漏洞掃描停止時或完成時所花費的時間；
  • 已掃描檔案的數量；
  • 已偵測到漏洞的數量。

“自定掃描”區域（未命名欄）設計用於啟動對資料夾和檔案的自定掃描。要掃描檔案或資料夾，您可以將其拖曳至該區域或者使用“瀏覽”連結進行指定。

指定

按一下該連結可開啟“自定掃描”視窗，您可以從中選擇要掃描的檔案和資料夾。

預設情況下將掃描“我的文件”資料夾。


已阻止的電腦標籤

已阻止的電腦清單

包含相關主機的資訊，入侵偵測系統已為這些主機禁止目的為您電腦的所有網絡活動。

位址

該列顯示已阻止主機的 IP 位址。

時間

該列顯示自阻止主機起已耗費的時間。

預設情況下，入侵偵測系統阻止攻擊電腦的接收流量長達一小時。

允許

按一下該按鈕可使入侵偵測系統取消阻止選定電腦。


開放連接埠標籤

開放連接埠清單

包含為每個處理序所開放的所有連接埠的資訊。

系統將為每個連接埠顯示以下資訊：

  • 使用該連接埠的處理序（應用程式、服務、伺服器）名稱、連接埠號和該處理序的本機 IP 位址。
  • 資料傳輸協定；
  • 連接埠開放以供連線的時間段。

規則設定

按一下該按鈕可以開啟某個功能表。該功能表包括以下項：

  • 所有網絡規則 – 可開啟“防火牆”視窗，您可以在其中為清單中選定的應用程式設定包規則。
  • 應用程式網絡規則 – 可開啟“應用程式規則”視窗，您可以在其中為清單中選定的應用程式設定網絡規則。

篩選器

按一下該按鈕可以開啟某個功能表。該功能表包括以下項：

  • 所有開放連接埠 – 該清單顯示您電腦上所有開放的連接埠。
  • 除迴環外的所有連接埠 – 該清單顯示除您的作業系統網絡軟件所使用連接埠之外的所有連接埠。


網絡活動標籤

網絡活動清單

該清單包含當前已在您電腦上建立的所有活動網絡連線。

每個連線都將顯示以下資訊：

  • 啟動該連線的處理序（程式、服務、伺服器）名稱；
  • 連線協定；
  • 連線設定（本機連接埠和遠端連接埠以及 IP 位址）；
  • 連線持續時間；
  • 已傳輸/已接收資料量（位元組）。

按一下“已接收/發送位元組”列標題中 + 符號可將該列拆分為多個較小的列，其中包含有關選定處理序網絡活動的詳細資訊。

規則設定

按一下該按鈕可以開啟某個功能表。該功能表包括以下項：

  • 所有網絡規則 – 可開啟“防火牆”視窗，您可以在其中為清單中選定的應用程式設定包規則。
  • 應用程式網絡規則 – 可開啟“應用程式規則”視窗，您可以在其中為清單中選定的應用程式設定網絡規則。

阻止網絡流量/不阻止網絡流量

如果您按一下“阻止網絡流量”按鈕，防火牆將阻止所有處理序的網絡活動。

如果阻止了網絡活動，則該按鈕變為“解除阻止網絡流量”。

如果您按一下“解除阻止網絡流量”按鈕，防火牆將允許所有處理序的網絡活動。

篩選器

按一下該按鈕可以開啟某個功能表。該功能表包括以下項：

  • 顯示 Kaspersky PURE 建立的連線 – 該清單將顯示由 Kaspersky PURE 所建立連線的詳細資訊。
  • 顯示本機連線 – 該清單將顯示相同本機網絡中其他電腦連線的相關資訊。

該視窗底部將顯示一個網絡流量圖表，它顯示了清單中某個選定處理序的入站和出站流量。該圖形將即時反映出網絡流量。網絡流量的單位是千位元組。您可以使用 + 和 – 按鈕變更圖表尺度。


網絡流量標籤

應用程式之間流量分佈清單

包含了在您的電腦和其他電腦之間所有入站和出站連線的資訊。

每個程式（電腦、服務、伺服器、處理序）的內進和外出流量都將顯示在這裡。流量以千位元組或兆位元組顯示。

週期

該清單包含檢視選定應用程式網絡流量的時間隔。

可用值：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有時間。

按一下 [image] 按鈕可以檢視先前時間隔和後續時間隔的資料分佈。

搜尋欄

設計用於快速搜尋清單中的記錄。輸入字元後，該清單僅顯示包含特殊字母組合的條目。

該視窗的底部將顯示一個圖表，其中顯示了特定時間隔內指定應用程式的流量分佈。


更新

已完成：<上次更新時間>, 報告

按一下<報告>連結可開啟“詳細報告”視窗，您可以在其中檢視有關已完成資料庫更新的資訊。

簽章：<簽章數量>

該項指定了簽章數量，或啟用了偵測的惡意軟件片段。

執行模式：<啟動模式名稱>, 編輯

按一下“編輯”連線可開啟一個功能表，您可以在該功能表中選擇並設定更新工作執行模式。

更新

按鈕可啟動更新資料庫和程式模組。

如果正在進行“復原到之前的資料庫”，也即程式資料庫正在返回至上次更新之前的狀態時，該按鈕將無法使用。

按一下 下箭頭 按鈕可開啟帶有進階操作選項的功能表：

  • 復原到之前的資料庫。選擇該項可啟動復原到之前的資料庫。首次更新後該項即可用。
  • 設定。選擇該項可開啟“更新”視窗，其中您可以選擇執行模式和更新來源。

取消

按一下該按鈕可以取消任何更新，並保持資料庫和程式模組不變化。

檢視病毒活動

按一下此連結可在網頁瀏覽器中開啟一個頁面，其中顯示檢視病毒活動。


網絡介面卡視窗

名稱

網絡介面卡名稱。

類型

網絡介面卡類型：例如乙太網絡或無線網絡或數據機連線。

狀態

網絡連線的當前狀態，“已連線”或“已斷開”。

在“新增連線”區域中，您可以選擇防火牆在偵測到使用該介面卡的新連線時要執行的操作。

提示分組

偵測到新的網絡連線時，防火牆將顯示通知提示您為該新網絡選擇狀態。

自動將新網絡新增到組

如果防火牆偵測到新的網絡連線，它會自動將下拉清單中選定的狀態分配給該連線。

您可以使用下拉清單定義網絡狀態，防火牆可自動將其分配給新的連線。


工作類型視窗

“我的文件”和桌面

Kaspersky PURE 將在“我的文件”資料夾內和電腦桌面上建立所有檔案的備份副本。

電影和視訊

Kaspersky PURE 將建立在電腦上偵測到的所有視訊的備份副本。

圖片和照片

Kaspersky PURE 將建立在電腦上偵測到的所有圖檔的備份副本。

音樂

Kaspersky PURE 將建立在電腦上偵測到的所有音訊檔案的備份副本。

自定檔案

Kaspersky PURE 將為手動選擇的檔案建立備份副本

<檔案數量>

按一下該連結可開啟“檢視選定檔案”視窗，您可以在該視窗中按位置和類別檢視選定以進行備份的檔案。


本機磁碟機區域

本機磁碟機清單

電腦上本機磁碟機的清單。每個磁碟機中都顯示了總計和已用空間資訊。

路徑

該欄位包含儲存了資料備份副本的目的資料夾的路徑。

瀏覽

按一下該按鈕可開啟“選擇資料夾”視窗。您可以在該視窗中指定新備份儲存的目的資料夾。


網絡磁碟機區域

磁碟機

該欄位包含了新增備份儲存目的網絡資料夾的路徑。

瀏覽

按一下該按鈕可開啟“選擇資料夾”視窗。您可以在該視窗中指定新備份儲存的目的資料夾。

使用者名稱

存取網絡資料夾的賬戶的名稱。您必須以 <電腦名稱>\<使用者名稱> 格式指定使用者名稱（例如 kl-12345\ivanov）。

密碼

存取網絡資料夾的密碼。


FTP 伺服器區域

伺服器

該欄位包含伺服器位址，您可以在該伺服器上建立備份副本的儲存區。

連接埠

該欄位包含 FTP 伺服器所使用的連接埠號。

資料夾

該欄位包含 FTP 伺服器上資料備份副本的目的資料夾的路徑。

使用者名稱

存取 FTP 伺服器的賬戶的名稱。

密碼

連線 FTP 伺服器的密碼。

模式

指定 FTP 伺服器執行模式程式提供了以下執行模式：

  • 被動 – 一種執行模式，透過該模式，FTP 伺服器從用戶端接受資料傳輸的連線請求。
  • 主動 – 一種執行模式，透過該模式，FTP 伺服器向用戶端發送資料傳輸的連線請求。


新聞通知視窗

始終接收來自卡巴斯基實驗的新聞簡訊

該選方塊可啟用/禁用顯示卡巴斯基實驗室新聞和新聞相關的通知。

預設選定該方塊。


掃描工作視窗

該按鈕可顯示已完成或正在執行的掃描工作的清單。清單上的工作按照完成順利進行排列：最新完成更的工作將列於頂部。

完整掃描

完整掃描期間，“工作管理員”視窗中會顯示下列資訊：

  • 完整掃描的完成百分比；
  • 正掃描的物件的名稱和路徑；
  • 距離掃描完成所剩時間；
  • 已掃描檔案的數量；
  • 已偵測並清除的威脅的數量。

按一下“掃描完成時：<選定操作>”連結會開啟一個功能表，您可以從中選擇完成掃描時要執行的操作：

  • 電腦保持開啟狀態；
  • 關閉電腦；
  • 切換電腦到待命模式；
  • 切換電腦到睡眠模式；
  • 重新啟動電腦。

“工作管理員”視窗還會顯示下列介面內容：

  • 完整掃描的進度指示器；
  • 按鈕 停止掃描 可用於停止完整掃描。

完整掃描完成時將顯示以下資訊：

  • 完成完整掃描所花費的時間；
  • 已掃描檔案的數量；
  • 已偵測並清除的威脅的數量。

關鍵區域掃描

關鍵區域掃描期間，“工作管理員”視窗中會顯示下列資訊：

  • 關鍵區域掃描完成的百分比；
  • 正掃描的物件的名稱和路徑；
  • 距離關鍵區域掃描完成所剩餘的時間；
  • 已掃描檔案的數量；
  • 已偵測並清除的威脅的數量。

“工作管理員”視窗還會顯示下列介面內容：

  • 關鍵區域掃描的進度指示器；
  • 按鈕 停止掃描 可用於停止關鍵區域掃描。

關鍵區域掃描完成時將顯示以下資訊：

  • 完成關鍵區域掃描所花費的時間；
  • 已掃描檔案的數量；
  • 已偵測並清除的威脅的數量。

自定掃描

自定掃描期間，“工作管理員”視窗中會顯示下列資訊：

  • 自定掃描的完成百分比；
  • 正掃描的物件的名稱和路徑；
  • 距離自定掃描完成所剩時間；
  • 已掃描檔案的數量；
  • 已偵測並清除的威脅的數量。

“工作管理員”視窗還會顯示下列介面內容：

  • 自定掃描的進度指示器；
  • 按鈕 停止掃描 可用於停止自定掃描。

自定掃描完成時將顯示以下資訊：

  • 完成自定掃描所花費的時間；
  • 已掃描檔案的數量；
  • 已偵測並清除的威脅的數量；
  • 如果掃描了某個應用程式的可執行檔 – 來自卡巴斯基安全網絡的有關該應用程式的資訊和“詳細資訊”連結將顯示，該連結可開啟某個視窗，其中顯示卡巴斯基安全網絡提供的詳細資訊。

漏洞掃描

漏洞掃描期間，“工作管理員”視窗中會顯示下列資訊：

  • 漏洞掃描的完成百分比；
  • 正掃描的物件的名稱和路徑；
  • 距離漏洞掃描完成所剩時間；
  • 已掃描檔案的數量；
  • 已偵測到漏洞的數量。

“工作管理員”視窗還會顯示下列介面內容：

  • 漏洞掃描的進度指示器；
  • 按鈕 停止掃描 可用於停止漏洞掃描。

漏洞掃描完成時將顯示以下資訊：

  • 漏洞掃描完成時所花費的時間；
  • 已掃描檔案的數量；
  • 已偵測到漏洞的數量。

完成漏洞掃描時，“已偵測到安全漏洞”按鈕會顯示在“工作管理員”視窗中。按一下該按鈕可開啟“漏洞掃描”視窗，其中包含偵測到的漏洞和存在漏洞的應用程式的清單。

Rootkit 掃描

RootKit 掃描期間，“工作管理員”視窗中會顯示下列資訊：

  • Rootkit 掃描的完成百分比；
  • 正掃描的物件的名稱和路徑；
  • 距離 Rootkit 掃描完成所剩時間；
  • 已掃描檔案的數量；
  • 已偵測並清除的威脅的數量。

“工作管理員”視窗還會顯示下列介面內容：

  • RootKit 掃描的進度指示器；
  • 按鈕 停止掃描 可用於停止 Rootkit 掃描。

Rootkit 掃描完成時將顯示以下資訊：

  • 完成 Rootkit 掃描所花費的時間；
  • 已掃描檔案的數量；
  • 已偵測並清除的威脅的數量。

空閒掃描

自定掃描期間，“工作管理員”視窗中會顯示下列資訊：

  • 完成空閒掃描所花費的時間；
  • 已掃描檔案的數量；
  • 已偵測並清除的威脅的數量。

進階殺毒

進階殺毒期間，“工作管理員”視窗中會顯示下列資訊：

  • 進階殺毒完成的百分比；
  • 正掃描的物件的名稱和路徑；
  • 距離進階殺毒完成所剩餘的時間；
  • 已掃描檔案的數量；
  • 已偵測並清除的威脅的數量。

“工作管理員”視窗還顯示進階殺毒的進度指示器。

進階殺毒完成時將顯示以下資訊：

  • 完成進階殺毒所花費的時間；
  • 已掃描檔案的數量；
  • 已偵測並清除的威脅的數量。

清除清單

按一下按鈕可從掃描工作清單中移除所有記錄。


選擇檔案或資料夾

條目欄位

該欄位包含要建立儲存的資料夾的路徑。您可以在條目欄位上方結構樹中選擇資料夾或者手動輸入路徑。


“自定篩選”視窗

顯示可用於查詢條件的

資料行。

可用值：

  • 大於 – 選擇其值大於右側欄位中指定值的所有資料。
  • 小於 – 選擇其值小於右側欄位中指定值的所有資料。
  • 等於 – 選擇其值等於右側欄位中指定值的所有資料。
  • 不等於 – 選擇其值不等於右側欄位中指定值的所有資料。

與

從清單中選擇的滿足兩個條件的記錄。您可以在以下列中指定第二個條件。

或

從清單中選擇的滿足至少一個條件的記錄。您可以在以下列中指定第二個條件。


故障排除視窗

“原始應用程式”區域包含由系統監控程式完成的對惡意應用程式活動的分析。以下應用程式資料可用：

  • 應用程式執行順序；
  • 應用程式名稱；
  • 電腦上應用程式的位置；
  • 執行時間；
  • 應用程式建立的時間；
  • 建立該應用程式的處理序名稱；
  • 初始執行該應用程式的處理序名稱；
  • 進階資訊（例如從中下載檔案的網址、應用程式發送者的電子郵件、從該網址下載的檔案的清單）。

    應用程式活動日誌

    按一下該連結可以檢視應用程式日誌。


“排除”標籤

不掃描開啟的檔案

該選方塊可啟用/禁用防病毒元件掃描可能由該應用程式的處理序存取的所有檔案。

不監控應用程式活動

該選方塊可啟用/禁用針對由免疫防護和應用程式控制所監控的任何應用程式活動進行的病毒掃描。

不繼承父處理序限制 (應用程式)

如果選定該選方塊，係統將根據使用者指定的規則或應用程式的狀態管理應用程式活動。

如果清空了該選方塊，應用程式將繼承父應用程式載入的規則。

不監控子程式活動

該選方塊可啟用/禁用對任何子應用程式活動的病毒掃描。

不掃描網絡流量

該選方塊可啟用/禁用將選定應用程式生成的網絡流量從病毒和垃圾郵件掃描中排除的功能。該設定的值不會影響防火牆的執行：防火牆將根據為該應用程式設定的設定掃描應用程式流量。

如果選定“不掃描網絡流量”選方塊，“規則描述”區域將會顯示在該視窗底部位置。在該區域中，您可以檢視已設定的規則的內容，並編輯網絡流量的排除設定。

不掃描所有網絡流量

如果顯示“所有”連結，Kaspersky PURE 將不會掃描由該應用程式產生的所有網絡流量。

預設情況下顯示“所有”連結。

不掃描加密的網絡流量

“已加密”連結意味著 Kaspersky PURE 將從掃描中排除那些僅透過 SSL 協定傳輸的應用程式流量。

任何遠端 IP 位址

如果顯示“任何”連結，Kaspersky PURE 進行掃描時將排除所有 IP 位址。

指定的遠端 IP 位址：指定/<IP 位址>

如果顯示“指定”連結，Kaspersky PURE 進行掃描時將排除選定 IP 位址。

按一下“指定”連結可開啟“遠端 IP 位址”視窗。您可以在該視窗中生成 IP 位址清單以從掃描操作中排除。

如果指定了至少一個 IP 位址，“指定”連結將由“<IP 位址>”連結所取代，該連結可用於開啟“遠端 IP 位址”視窗以便編輯要從掃描中排除的 IP 位址的清單。

任何遠端連接埠

如果顯示“任何”連結，Kaspersky PURE 進行掃描時將排除所有連接埠。

指定的遠端連接埠：指定 / <連接埠>

如果顯示“指定”連結，Kaspersky PURE 進行掃描時僅排除選定的連接埠。

按一下“指定”連結可開啟“遠端連接埠”視窗。您可以在該視窗中生成連接埠清單以從掃描操作中排除。

如果指定了至少一個連接埠，“指定”連線將由“<連接埠>”連結所取代。按一下該連結可開啟“遠端連接埠”視窗以便編輯要從掃描中排除的連接埠清單。


“歷史”標籤

歷史記錄清單

包含與應用程式的網絡活動相關的事件的資訊。

物件

該列將顯示 Kaspersky PURE 放置應用程式的受信組。Kaspersky PURE 使用受信群組規則規範應用程式的活動。

如果您將滑鼠指針移動至該列的名稱上，程式將顯示 篩選功能表圖示 圖示。按一下該圖示可開啟一個功能表，您可以在其中篩選清單上的記錄。該功能表包括以下項：

  • 自定 – 如果您選擇該項，程式將開啟“自定篩選”視窗，您可以從中為某個資料樣本設定條件。
  • 所有 – 取消資料篩選。
  • <列值> – 使您可以按選定值篩選清單中的資料項目。

事件

列顯示有關應用程式操作的資訊。

如果您將滑鼠指針移動至該列的名稱上，程式將顯示 篩選功能表圖示 圖示。按一下該圖示可開啟一個功能表，您可以在其中篩選清單上的記錄。該功能表包括以下項：

  • 自定 – 如果您選擇該項，程式將開啟“自定篩選”視窗，您可以從中為某個資料樣本設定條件。
  • 所有 – 取消資料篩選。
  • <列值> – 使您可以按選定值篩選清單中的資料項目。

時間

列顯示事件的日期和時間。

如果您將滑鼠指針移動至該列的名稱上，程式將顯示 篩選功能表圖示 圖示。按一下該圖示可開啟一個功能表，您可以在其中篩選清單上的記錄。該功能表包括以下項：

  • 自定 – 如果您選擇該項，程式將開啟“自定篩選”視窗，您可以從中為某個資料樣本設定條件。
  • 所有 – 取消資料篩選。
  • <列值> – 使您可以按選定值篩選清單中的資料項目。


“檔案”標籤

路徑

應用程式可執行檔的路徑。

供應商

應用程式供應商。

應用程式

應用程式名稱。

版本

已安裝的版本號

大小

可執行檔的大小。

已建立

檔案建立的日期和時間。

修改日期

檔案修改的日期和時間。

狀態/組

Kaspersky PURE 分配給應用程式的狀態以及 Kaspersky PURE 將應用程式移至的受信組。

級別

該危險評級由 Kaspersky PURE 分配給應用程式。

數位簽章

數位簽章及其所有者。

簽章日期

有關數位簽章的資訊。

使用者數量

（基於從卡巴斯基安全網絡服務所接收資料）使用該應用程式的使用者的數量。

首次出現於安全網絡

應用程式首次出現於卡巴斯基安全網絡電腦上的日期。


“選擇資料夾”視窗

資料夾

該欄位包含建立保險箱的資料夾的路徑。


垃圾郵件防護視窗

“垃圾郵件防護”區域包含有關 Kaspersky PURE 外掛程式的簡要資訊。

在“狀態”區域，您可以檢視垃圾郵件防護狀態，並進行切換來設定垃圾郵件防護。

垃圾郵件篩選已啟用/已禁用

該設定將顯示垃圾郵件防護的狀態。該設定的可能值：

  • 已禁用 – 垃圾郵件防護已禁用；
  • 已啟用 – 垃圾郵件防護已啟用。

此處

連結可開啟“設定”視窗中的“垃圾郵件防護”區域，您可以在其中設定垃圾郵件防護。

“垃圾郵件”區域允許您為垃圾郵件防護認定為垃圾郵件的的郵件設定處理規則。

下拉清單

下拉清單，您可以選擇以下處理垃圾郵件的規則之一：

  • 移動到資料夾。

    垃圾郵件防護將未經請求的郵件移動至您信箱中特定的資料夾內。

  • 複製到資料夾。

    垃圾郵件防護將建立電子郵件的副本並將其移動至特定資料夾。原始的郵件將保留在“收件箱”資料夾內。

  • 移除。

    垃圾郵件防護會從使用者收件箱內移除未經請求的電子郵件。

  • 略過。

    垃圾郵件防護會將電子郵件保留在“收件箱”資料夾內。

標記為已讀

該方塊可啟用/禁用垃圾郵件防護將垃圾郵件標記為已讀的功能。

預設情況下已清空該選方塊。

“疑似垃圾郵件”區域允許您為垃圾郵件防護認定為垃圾郵件的的郵件設定處理規則。

下拉清單

下拉清單，您可以選擇以下處理疑似垃圾郵件的規則之一：

  • 移動到資料夾。

    垃圾郵件防護將未經請求的郵件移動至您信箱中特定的資料夾內。

  • 複製到資料夾。

    垃圾郵件防護將建立電子郵件的副本並將其移動至特定資料夾。原始的郵件將保留在“收件箱”資料夾內。

  • 移除。

    垃圾郵件防護會從使用者收件箱內移除未經請求的電子郵件。

  • 略過。

    垃圾郵件防護會將電子郵件保留在“收件箱”資料夾內。

標記為已讀

該方塊可啟用/禁用垃圾郵件防護將疑似垃圾郵件標記為已讀的功能。

預設情況下已清空該選方塊。

“進階”區域允許您設定掃描郵件是否屬於垃圾郵件的程式，也可以為被掃描的郵件資料夾設定掃描深度。該區域僅顯示在 Microsoft Office Outlook 中。

使用 Microsoft Office Outlook 規則

該方塊可啟用/禁用根據 Microsoft Office Outlook 的規則掃描垃圾郵件的功能。

如果選定該方塊，係統將根據 Microsoft Office Outlook 規則所設定的程式掃描郵件。請注意，您應該為 Microsoft Office Outlook 工具所用的垃圾郵件掃描設定特殊的規則，以便其根據 Microsoft Office Outlook 的規則掃描垃圾郵件。

如果未選定該方塊，垃圾郵件防護元件根據其套用的規則掃描垃圾郵件之後其他規則才會掃描該郵件，即使後者由 Microsoft Office Outlook 所建立。根據垃圾郵件防護的其他規則處理郵件可能會導致該郵件超出垃圾郵件掃描的範圍（例如，郵件已被分配為“已讀”狀態，或者郵件已被轉發給其他收件者並且已移動至“已發送郵件”資料夾）– 在這種情況下，垃圾郵件防護將略過該郵件。

預設情況下已清空該選方塊。

掃描接收的郵件子資料夾

該方塊可啟用/禁用對“收件箱”資料夾中嵌入的資料夾郵件的掃描。

預設情況下已清空該選方塊。