Acerca de esta guía

El presente documento es una guía para usuarios de Kaspersky PURE.

Para una utilización adecuada de Kaspersky PURE, debe estar familiarizado con la interfaz del sistema operativo que utiliza, manejar las principales técnicas específicas para ese sistema, y saber trabajar con el correo electrónico y con Internet.

Esta guía tiene el siguiente propósito:

  • Ayudarle a instalar, activar y utilizar Kaspersky PURE.
  • Proporcionarle una fuente de información que permita realizar búsquedas sencillas de dudas relacionadas con el funcionamiento de Kaspersky PURE.
  • Describir otras fuentes de información sobre la aplicación y las formas de recibir soporte técnico.

En esta sección de Ayuda

En esta Guía

Convenciones del documento
Inicio de página Inicio de página
© 2012 Kaspersky Lab ZAO. Todos los derechos reservados.
Sitio Web de Kaspersky Lab
Servicio de Soporte Técnico


En esta Guía

Esta Guía consta de las siguientes secciones.

Fuentes de información en relación con la aplicación

Esta sección describe fuentes de información en relación con la aplicación y enumera sitios Web que puede utilizar para definir el funcionamiento de la aplicación.

Kaspersky PURE

Esta sección incluye una descripción de las características de la aplicación e información breve sobre las funciones de la aplicación y de sus componentes. Conocerá el contenido del kit de distribución y los servicios disponibles para los usuarios registrados de la aplicación. Esta sección ofrece información sobre los requisitos de software y hardware que un equipo debe cumplir para permitir la instalación.

Instalación y eliminación de la aplicación

Esta sección contiene instrucciones paso a paso sobre cómo instalar y eliminar la aplicación.

Licencia para la aplicación

En esta sección se ofrece información sobre términos generales relacionados con la activación de la aplicación. Lea esta sección para saber más sobre el objetivo del contrato de licencia, tipos de licencia, maneras de activar la aplicación y renovación de la licencia.

Tareas comunes

Esta sección contiene instrucciones paso a paso sobre cómo realizar las tareas típicas del usuario que ofrece la aplicación.

Cómo ponerse en contacto con el Soporte Técnico

Esta sección ofrece información sobre cómo ponerse en contacto con el Soporte Técnico de Kaspersky Lab.

Aplicaciones

Esta sección incluye información que complementa el texto del documento.

Glosario

Esta sección contiene la lista de términos utilizados en el documento y sus definiciones.

Kaspersky Lab ZAO

La sección ofrece información sobre Kaspersky Lab ZAO.

Información sobre el código de terceros

Esta sección ofrece información sobre el código de otro fabricante que se usa en la aplicación.

Avisos de marca

Esta sección incluye una lista de propietarios de las marcas de terceros utilizadas en este documento.


Convenciones del documento

El presente texto está acompañado de elementos semánticos a los que hay que prestar atención, como advertencias, alusiones, ejemplos.

Las convenciones del documento se utilizan para resaltar los elementos semánticos. Las convenciones del documento y los ejemplos de uso se muestran en la siguiente tabla.

Convenciones del documento

Texto de muestra

Descripción de la convención de documento

Tenga en cuenta que...

Las advertencias se resaltan en rojo y se encuadran.

Las advertencias ofrecen información sobre las posibles acciones no deseadas que pueden ocasionar pérdida de datos, fallos en el funcionamiento del equipo o problemas en el sistema operativo.

Le recomendamos que utilice...

Las notas se encuadran.

Las notas pueden contener sugerencias útiles, recomendaciones, valores específicos para la configuración o casos especiales importantes en el funcionamiento de la aplicación.

Ejemplo:

...

Los ejemplos se muestran en un fondo amarillo bajo el título "Ejemplo".

Actualización significa que...

Se produce el evento Las bases de datos están desactualizadas.

Los siguientes elementos semánticos aparecen en cursiva en el texto:

  • Nuevos términos
  • Nombres de eventos y estados de aplicación

Pulse INTRO.

Pulse ALT+F4.

Los nombres de las teclas del teclado aparecen en negrita y en mayúsculas.

Los nombres de las teclas conectadas mediante un signo + (más) indican el uso de una combinación de teclas. Esas teclas se deben pulsar de forma simultánea.

Haga clic en el botón Activar.

Los nombres de los elementos de la interfaz de la aplicación, como campos de entrada, elementos de menú y botones, se resaltan en negrita.

Para configurar una planificación de tareas:

Las frases introductorias de las instrucciones se muestran en cursiva y están acompañadas de la señal de flecha.

Introduzca help en la línea de comandos.

Aparecerá el siguiente mensaje:

Especifique la fecha con el formato dd:mm:aa.

Los siguientes tipos de contenido de texto se resaltan con una fuente especial:

  • Texto en la línea de comandos
  • Texto de los mensajes que la aplicación muestra en pantalla
  • Datos que el usuario debe introducir.

<Nombre de usuario>

Las variables se enmarcan entre corchetes angulares. En lugar de una variable, se debe introducir el valor correcto, sin corchetes angulares.


Fuentes de información en relación con la aplicación

Esta sección describe fuentes de información en relación con la aplicación y enumera sitios Web que puede utilizar para definir el funcionamiento de la aplicación.

Puede seleccionar la fuente de información más adecuada, en función del nivel de importancia y la urgencia de la pregunta.

En esta sección de Ayuda

Fuentes de información para investigar usted mismo

Conversaciones sobre las aplicaciones de Kaspersky Lab en el foro

Contacto con el Departamento de ventas

Contacto con el departamento de Redacción Técnica y Localización por correo electrónico


Fuentes de información para investigar usted mismo

Puede utilizar las siguientes fuentes de información para investigar usted mismo:

  • Página de aplicaciones en el sitio Web de Kaspersky Lab
  • Página de aplicaciones del sitio Web del Soporte Técnico (Base de conocimientos)
  • Ayuda online
  • Documentación

Si no puede encontrar la solución al problema por su cuenta, le recomendamos que se ponga en contacto con el Soporte Técnico de Kaspersky Lab.

Debe disponer de conexión a Internet para poder utilizar las fuentes de información del sitio Web de Kaspersky Lab.

Página de aplicaciones en el sitio Web de Kaspersky Lab

El sitio Web de Kaspersky Lab dedica una página a cada aplicación.

En esta página, puede ver información general acerca de la aplicación, sus características y funciones.

La página http://www.kaspersky.es contiene un vínculo a la E-tienda. Desde ahí, podrá comprar o renovar la aplicación.

Página de aplicaciones en el sitio Web de Soporte Técnico (Base de conocimientos)

La Base de conocimientos es una sección del sitio Web del Soporte Técnico que contiene recomendaciones sobre el modo de trabajar con las aplicaciones de Kaspersky Lab. La Base de conocimientos incluye artículos de referencia agrupados por temas.

En la página de la aplicación en la Base de conocimientos, podrá leer artículos que ofrecen información útil, recomendaciones, así como respuestas a preguntas frecuentes sobre cómo comprar, instalar y utilizar la aplicación.

Es posible que los artículos respondan a preguntas relacionadas con Kaspersky PURE y con otras aplicaciones de Kaspersky Lab. También pueden contener noticias del Soporte Técnico.

Ayuda online

La ayuda en línea de la aplicación incluye archivos de ayuda contextual.

La ayuda contextual contiene información sobre todas las ventanas y fichas de Kaspersky PURE: enumeración y descripción de las configuraciones de la aplicación y sus tareas relacionadas.

Documentación

La guía del usuario de Kaspersky PURE proporciona información sobre cómo instalar, activar, configurar y utilizar la aplicación. El documento también describe la interfaz de la aplicación y las diferentes formas de llevar a cabo las tareas típicas del usuario cuando se trabaja con la aplicación.


Conversaciones sobre las aplicaciones de Kaspersky Lab en el foro

Si su pregunta no requiere una respuesta inmediata, puede compartirla con los expertos de Kaspersky Lab y con otros usuarios en nuestro foro.

Este foro permite consultar temas existentes, dejar comentarios, crear temas nuevos.


Contacto con el Departamento de ventas

Si tiene cualquier pregunta sobre cómo seleccionar, adquirir o renovar la aplicación, puede ponerse en contacto con los especialistas de nuestro Departamento de ventas de alguna de las siguientes maneras:

  • Llamando por teléfono.
  • Enviando un mensaje con su pregunta por correo electrónico.

Este servicio está disponible en ruso e inglés.


Contacto con el departamento de Redacción Técnica y Localización por correo electrónico

Si tiene cualquier pregunta sobre la documentación, póngase en contacto con el grupo de desarrollo de documentación técnica. Por ejemplo, si desea dejarnos un comentario.


Kaspersky PURE

Esta sección incluye una descripción de las características de la aplicación e información breve sobre las funciones de la aplicación y de sus componentes. Conocerá el contenido del kit de distribución y los servicios disponibles para los usuarios registrados de la aplicación. Esta sección ofrece información sobre los requisitos de software y hardware que un equipo debe cumplir para permitir la instalación.

En esta sección de Ayuda

Novedades

Kit de distribución

Funciones y aplicaciones más importantes

Servicio para usuarios

Requisitos de hardware y software


Novedades

Kaspersky PURE presenta las siguientes novedades:

  • Interfaz de la ventana principal de Kaspersky PURE mejorada. Ahora podrá acceder a las funciones de la aplicación de forma rápida.
  • Se ha modificado la lógica de administración de Cuarentena y Copia de seguridad: ahora se muestran en fichas independientes y realizan funciones diferentes.
  • Ahora podrá comprobar la reputación de las aplicaciones y los sitios Web utilizando la información que han proporcionado usuarios en todo el mundo (según la participación en Kaspersky Security Network).
  • Por otro lado, podrá activar el análisis heurístico para que el componente Antivirus Internet analice los sitios Web en busca de amenazas de fraude (phishing). Mientras se analizan las páginas en busca de amenazas de phishing, se utiliza el análisis heurístico; y ello con independencia de si el análisis heurístico está activado o no en el componente Antivirus Internet.
  • Se ha simplificado la configuración del componente Control Parental. Ahora podrá seleccionar una de las plantillas de control predefinidas para cada usuario del equipo o configurar Control Parental manualmente.
  • Para una mayor comodidad con el cifrado de datos, inmediatamente después de la instalación de Kaspersky PURE, estará disponible un repositorio preinstalado con una configuración estándar. Solo tendrá que definir la contraseña del repositorio.
  • Se ha mejorado el Asistente de creación de tareas de copias de seguridad. Cuando cree una tarea, ahora podrá seleccionar una de las plantillas predefinidas o configurarla manualmente.


Kit de distribución

Puede adquirir la aplicación de las siguientes maneras:

  • En caja. Distribuido en las tiendas de nuestros socios.
  • En la tienda online. Distribuido en las tiendas online de Kaspersky Lab (por ejemplo, http://www.kaspersky.es, sección E-tienda) o a través de las empresas asociadas.

Si compra la versión en caja de la aplicación, el kit de distribución contiene los siguientes elementos:

  • Sobre sellado con el CD de instalación que contiene los archivos de la aplicación y los archivos de documentación.
  • Breve Guía del usuario con un código de activación.
  • Contrato de licencia que estipula los términos y condiciones según los cuales se puede utilizar la aplicación.

El contenido del kit de distribución puede variar en función de la región en la que se distribuye la aplicación.

Si adquiere Kaspersky PURE en una tienda online, copie la aplicación del sitio Web de la tienda. Recibirá la información necesaria para la activación de la aplicación por correo electrónico tras la recepción del pago.

Para obtener información detallada acerca de cómo comprar la aplicación y el contenido del kit de distribución, póngase en contacto con el departamento de Ventas.


Funciones y aplicaciones más importantes

Kaspersky PURE proporciona una protección del equipo completa. "Protección completa" significa protección del equipo, protección de los datos y protección del usuario, así como administración remota de Kaspersky PURE en todos los equipos de red. Con el fin de proporcionar esta protección completa, se encuentran disponibles como parte de Kaspersky PURE diferentes funciones y componentes de protección.

Protección del equipo

Los componentes de protección se han diseñado para proteger el equipo de amenazas nuevas y conocidas, ataques de red, fraudes, correo no deseado y otros tipos de información no solicitada. Un componente de protección individual se encarga de gestionar cada tipo de amenaza (consulte la descripción de los componentes en esta sección). Los componentes se pueden activar o desactivar de forma independiente y es posible configurar su configuración.

Además de la constante protección que proporcionan los componentes de seguridad, le recomendamos que analice con regularidad su equipo en busca de virus. Es necesario para impedir que puedan propagarse programas maliciosos que no hayan detectado los componentes de protección; por ejemplo, como consecuencia de un bajo nivel de seguridad o por otros motivos.

Para mantener actualizado Kaspersky PURE, tendrá que actualizar las bases de datos y los módulos del software que utiliza la aplicación.

Cuando es dudosa la seguridad de una aplicación, se puede ejecutar en un entorno seguro.

Algunas tareas específicas que se deben realizar de vez en cuando se pueden llevar a cabo con la ayuda de las herramientas y los asistentes adicionales; por ejemplo, la configuración de Microsoft® Internet Explorer® o el borrado de rastros de actividad de usuario en el sistema.

Los siguientes componentes de protección se encargarán de vigilar su equipo en tiempo real:

A continuación, se describe la lógica de operaciones de los componentes de protección en el modo de Kaspersky PURE que recomiendan los especialistas de Kaspersky Lab (es decir, con la configuración predeterminada de la aplicación).

Antivirus de archivos

El componente Antivirus de archivos protege el equipo frente a la infección del sistema de archivos. Este componente se ejecuta al iniciarse el sistema operativo; permanece activo todo el tiempo en la memoria RAM del equipo; y analiza todos los archivos que se vayan abriendo, guardando o iniciando en el equipo y en todas las unidades conectadas. Kaspersky PURE intercepta todos los intentos de acceso a un archivo y lo analiza en busca de virus conocidos. El archivo solo se podrá seguir procesando si este no está infectado o si la aplicación lo ha tratado correctamente. Si, por cualquier motivo, no se puede desinfectar un archivo, este se eliminará. Se guardará una copia del archivo en Copia de seguridad, o bien se moverá a Cuarentena.

Antivirus del correo

El componente Antivirus del correo analiza los mensajes de correo electrónico entrantes y salientes del equipo. El destinatario solo podrá recibir mensajes de correo electrónico si no contienen objetos peligrosos.

Antivirus Internet

El componente Antivirus Internet intercepta y bloquea la ejecución de scripts de los sitios Web si suponen una amenaza. Este componente también supervisa todo el tráfico Web y bloquea el acceso a sitios Web peligrosos.

Antivirus para chat

El componente Antivirus para chat garantiza el uso seguro de los paginadores de Internet. Este componente protege la información que llegue al equipo a través de protocolos de mensajería instantánea. Antivirus para chat garantiza el funcionamiento seguro de diversas aplicaciones de mensajería instantánea.

Protección proactiva

El componente Protección proactiva permite detectar nuevos programas maliciosos antes de que ejecuten su actividad maliciosa. El funcionamiento del componente se basa en la supervisión y el análisis del comportamiento de todas las aplicaciones que estén instaladas en su equipo. Según las acciones que ejecuten las aplicaciones, Kaspersky PURE decidirá si una aplicación es potencialmente peligrosa o no. En definitiva, su equipo no solo estará protegido de los virus conocidos, sino también de los nuevos o de aquellos que aún no se hayan detectado.

Control de aplicaciones

El componente Control de aplicaciones registra las acciones que han ejecutado las aplicaciones en el sistema y administra las actividades de esta, en función del grupo que asigne el componente a las aplicaciones. Se define un conjunto de reglas para cada grupo de aplicaciones. Estas reglas administran el acceso de las aplicaciones a diversos recursos del sistema operativo.

Firewall

El componente Firewall garantiza la seguridad de su trabajo, tanto en las redes locales como en Internet. Este componente filtra toda la actividad de red según estos dos tipos de reglas: reglas para aplicaciones y reglas para paquetes.

Monitor de red

El componente Monitor de red se ha diseñado para supervisar la actividad de red en tiempo real.

Prevención de intrusiones

El componente Prevención de intrusiones se carga al iniciarse el sistema operativo y realiza un seguimiento del tráfico de red entrante en busca de actividades que sean propias de los ataques de red. Al detectar un intento de ataque, Kaspersky PURE bloquea cualquier actividad de red que provenga de un equipo que intente atacar al suyo.

Anti-Spam

El componente Anti-Spam se integra en el cliente de correo electrónico de su equipo y analiza todos los mensajes de correo electrónico entrantes en busca de correo no deseado. Todos los mensajes que contengan correos no deseados se marcarán mediante un encabezado especial. Puede configurar el componente Anti-Spam para gestionar los mensajes de correo no deseado de una determinada forma (por ejemplo, para que se borren automáticamente o se muevan a una carpeta especial).

Antifraudes

El componente Antifraudes comprueba las direcciones Web con respecto a una lista de sitios Web maliciosos o fraudulentos. Este componente se integra en los componentes Antivirus Internet, Anti-Spam y Antivirus para chat.

Anti-Banner

El componente Anti-Banner bloquea las publicidades de los sitios Web y de las interfaces de las aplicaciones.

Protección de datos

Las características Copia de seguridad, Cifrado de datos y Administrador de Contraseñas se han diseñado para proteger los datos contra la pérdida, el acceso no autorizado o el robo.

Copia de seguridad

Los datos almacenados en un equipo se pueden perder por diferentes motivos; por ejemplo, como consecuencia de estar expuestos a virus o por la modificación o eliminación no autorizadas que lleve a cabo otro usuario. Para evitar que se pierda información importante, debe realizar una Copia de seguridad de los datos de forma regular.

La función de Copia de seguridad crea copias de seguridad de objetos en un almacenamiento especial del dispositivo seleccionado. Para ello, debe configurar tareas de Copia de seguridad. Tras ejecutar la tarea manual o automáticamente de acuerdo con una planificación, se crearán las copias de seguridad de los archivos seleccionados en el almacenamiento. Si fuera necesario, la versión requerida del archivo guardado puede restaurarse desde la Copia de seguridad.

Cifrado de datos

La información confidencial, que se guarda de forma electrónica, requiere una protección adicional para evitar el acceso no autorizado. Esta protección se consigue almacenando los datos en un repositorio cifrado.

El componente Cifrado de datos permite crear repositorios cifrados especiales en la unidad seleccionada. En el sistema, dichos repositorios se mostrarán como unidades extraíbles virtuales. Para acceder a los datos en el repositorio cifrado, debe introducir una contraseña.

Administrador de contraseñas

La mayoría de los servicios y recursos online exigen que los usuarios se registren e introduzcan datos de inicio de sesión. Por motivos de seguridad, se recomienda que se utilicen cuentas de usuarios diferentes para distintos sitios Web, así como que se memoricen los nombres de usuario y las contraseñas sin que estos datos se anoten.

El componente Administrador de Contraseñas permite almacenar diferentes datos personales de forma cifrada (por ejemplo, nombres de usuario, contraseñas, direcciones, números de teléfono y de tarjeta de crédito, etc.). El acceso a los datos se protege mediante una única Contraseña Maestra. Cuando haya introducido la Contraseña Maestra, el componente Administrador de Contraseñas puede rellenar automáticamente los campos de los formularios de inicio de sesión en diferentes sitios Web. La Contraseña Maestra le permite administrar todas sus cuentas de sitios Web.

Control Parental

El componente Control Parental se ha diseñado para proteger a niños y adolescentes de las amenazas relacionadas con el uso de Internet y del equipo.

Este componente le permite establecer restricciones flexibles sobre el acceso a recursos Web y aplicaciones para diferentes usuarios en función de su edad. También le permite ver informes estadísticos sobre la actividad de usuario controlada.

Control de red doméstica

La red doméstica suele abarcar varios equipos, por lo que se complica la administración de la seguridad de la red. La vulnerabilidad de un equipo pone en peligro a toda la red.

El componente Control de red doméstica le permite iniciar tareas de análisis antivirus y tareas de actualización en toda la red o solo en los equipos seleccionados, administrar la Copia de seguridad de los datos, y configurar de forma inmediata los ajustes del componente Control Parental en todos los equipos de la red desde su espacio de trabajo. Esto garantiza la administración de la seguridad remota de todos los equipos de una red doméstica.


Servicio para usuarios

Si compra una licencia para la aplicación, podrá beneficiarse de los siguientes servicios durante todo el período de validez de la licencia:

  • Actualizaciones de las bases de datos de la aplicación y actualizaciones del paquete de software
  • Soporte en problemas relacionados con la instalación, la configuración y el uso de la aplicación por teléfono o correo electrónico
  • Notificaciones sobre la publicación de nuevas aplicaciones de Kaspersky Lab y la aparición de nuevos virus y brotes de virus. Este servicio se ofrece a los usuarios que se hayan suscrito al boletín de noticias de Kaspersky Lab ZAO en el sitio Web del Soporte Técnico.

    No se proporciona asesoramiento sobre problemas relacionados con sistemas operativos y aplicaciones y tecnologías de terceros.


Requisitos de hardware y software

Para garantizar un funcionamiento adecuado de Kaspersky PURE, el equipo debe cumplir los siguientes requisitos:

Requisitos generales:

  • 600 MB de espacio libre en el disco duro (incluidos 380 MB en la unidad del sistema).
  • CD-ROM/DVD-ROM (para instalar Kaspersky PURE con el CD de instalación).
  • Conexión a Internet (para activar la aplicación y actualizar las bases de datos y los módulos de aplicación).
  • Microsoft Internet Explorer 6.0 o posterior.
  • Microsoft Windows® Installer 2.0.

Requisitos para los sistemas operativos Microsoft Windows XP Home Edition (Service Pack 3 o superior), Microsoft Windows XP Professional (Service Pack 3 o superior) y Microsoft Windows XP Professional x64 Edition (Service Pack 2 o superior):

  • Procesador Intel® Pentium® a 800 MHz de 32 bits (x86)/64 bits (x64) o superior (o un equivalente compatible).
  • 512 MB libres de memoria RAM.

Requisitos para Microsoft Windows Vista® Home Basic (Service Pack 2 o superior), Microsoft Windows Vista Home Premium (Service Pack 2 o superior), Microsoft Windows Vista Business (Service Pack 2 o superior), Microsoft Windows Vista Enterprise (Service Pack 2 o superior) y Microsoft Windows Vista Ultimate (Service Pack 2 o superior):

  • Procesador Intel Pentium a 1 GHz de 32 bits (x86)/64 bits (x64) o superior (o un equivalente compatible).
  • 1 GB libres de memoria RAM.

Requisitos para Microsoft Windows 7 Starter (Service Pack 1 o superior), Microsoft Windows 7 Home Basic (Service Pack 1 o superior), Microsoft Windows 7 Home Premium (Service Pack 1 o superior), Microsoft Windows 7 Professional (Service Pack 1 o superior) y Microsoft Windows 7 Ultimate (Service Pack 1 o superior):

  • Procesador Intel Pentium a 1 GHz de 32 bits (x86)/64 bits (x64) o superior (o un equivalente compatible).
  • 1 GB libre de RAM (para sistemas operativos de 32 bits); 2 GB libres de RAM (para sistemas operativos de 64 bits).

Microsoft Windows XP (64-bit) no admite el Modo Seguro para aplicaciones. La funcionalidad del Modo Seguro para aplicaciones está limitada en Microsoft Windows Vista (64 bits) y Microsoft Windows 7 (64 bits).

Password Manager no es compatible con sistemas operativos de 64 bits.

Requisitos para los sistemas operativos Microsoft Windows 8 y Microsoft Windows 8 Pro operating:

  • Procesador Intel Pentium a 1 GHz de 32 bits (x86)/64 bits (x64) o superior (o un equivalente compatible).
  • 1 GB libre de RAM (para sistemas operativos de 32 bits); 2 GB libres de RAM (para sistemas operativos de 64 bits).

Las siguientes funcionalidades no están disponibles para los sistemas operativos Windows 8 y Microsoft Windows 8 Pro: Control de aplicaciones, Firewall, Protección proactiva, System Watcher, Protección proactiva, Modo Seguro, así como los análisis heurísticos del componente Anti-Banner y el bloqueo de scripts peligrosos para el componente Anti-Virus Internet.


Instalación y eliminación de la aplicación

Esta sección contiene instrucciones paso a paso sobre cómo instalar y eliminar la aplicación.

En esta sección de Ayuda

Instalación de la aplicación

Actualización de una versión anterior de Kaspersky PURE

Eliminación de la aplicación


Instalación de la aplicación

Kaspersky PURE se instalará en su equipo de forma interactiva mediante el Asistente de instalación.

El Asistente consta de una serie de pantallas (pasos) por los que se puede navegar utilizando los botones Atrás y Siguiente. Para cerrar el Asistente cuando haya completado su tarea, haga clic en el botón Finalizar. Para interrumpir el Asistente en cualquier momento, utilice Cancelar.

Si la aplicación está destinada a la protección de más de un equipo (el número máximo de equipos depende de su licencia), se debe instalar de la misma forma en todos los equipos.

Para instalar Kaspersky PURE en el equipo,

ejecute el archivo de instalación (un archivo con extensión *.exe) en el CD que contiene el producto.

La instalación de Kaspersky PURE desde un paquete de instalación descargado a través de Internet es idéntica a la instalación desde el CD.

En esta sección de Ayuda

Paso 1. Búsqueda de una versión más nueva de la aplicación

Paso 2. Comprobación de que el sistema cumple los requisitos de instalación

Paso 3. Selección del tipo de instalación

Paso 4. Revisión del contrato de licencia

Paso 5. Declaración de recopilación de datos de Kaspersky Security Network

Paso 6. Búsqueda de software incompatible

Paso 7. Selección de la carpeta de destino

Paso 8. Preparación de la instalación

Paso 9. Instalación

Paso 10. Finalización de la instalación

Paso 11. Activación de la aplicación

Paso 12. Registro del usuario

Paso 13. Completar la activación


Paso 1. Búsqueda de una versión más nueva de la aplicación

Antes de la instalación, el Asistente de instalación buscará una versión más reciente de Kaspersky PURE en los servidores de actualización de Kaspersky Lab.

Si no encuentra una versión del producto más reciente en los servidores de actualización de Kaspersky Lab, se iniciará el Asistente de configuración de la versión actual.

Si los servidores de actualización ofrecen una versión más reciente de Kaspersky PURE, verá una pantalla para descargarla e instalarla en el equipo. Le recomendamos que instale la nueva versión de la aplicación porque las versiones más recientes incluyen más mejoras que le permiten garantizar una protección más fiable de su equipo. Si cancela la descarga de la nueva versión, se iniciará el Asistente de configuración de la versión actual. Si decide instalar la versión más reciente, los archivos de distribución del producto se descargarán en el equipo y se iniciará automáticamente el Asistente de configuración de la nueva versión. Si desea ver una descripción más detallada del procedimiento de instalación para la versión más reciente, consulte la documentación correspondiente.


Paso 2. Comprobación de que el sistema cumple los requisitos de instalación

Antes de instalar Kaspersky PURE en su equipo, el programa de instalación comprobará el sistema operativo y los service packs para asegurarse de que cumplen los requisitos de software para la instalación del producto. Además, el programa de instalación comprobará la presencia del software requerido y los derechos necesarios para instalar las aplicaciones. Si no se cumple alguno de los requisitos anteriores, aparecerá la notificación correspondiente en la pantalla.

Si el equipo cumple los requisitos, el Asistente de instalación buscará otras aplicaciones de Kaspersky Lab que puedan causar conflictos al utilizarse junto con Kaspersky PURE. Si se localizan estas aplicaciones, el usuario tendrá la opción de eliminarlas manualmente.

Si hay una versión anterior de Kaspersky PURE entre las aplicaciones detectadas, todos los datos que Kaspersky PURE pueda utilizar (como los detalles de la activación o la configuración de la aplicación) se guardarán y se utilizarán durante la instalación; la versión antigua se eliminará automáticamente.


Paso 3. Selección del tipo de instalación

En la fase de instalación, el usuario puede seleccionar el tipo de instalación de Kaspersky PURE que prefiere:

  • Instalación estándar. Si selecciona esta opción (sin desactivar la casilla de verificación Cambiar configuración de la instalación), la aplicación se instalará en el equipo con la configuración de protección que recomiendan los expertos de Kaspersky Lab.
  • Instalación personalizada. En este caso (con la casilla de verificación Cambiar configuración de la instalación activada), se solicitará al usuario que especifique la carpeta de destino para la aplicación y, si es necesario, que desactive la protección del proceso de instalación.

Para continuar con la instalación, haga clic en el botón Siguiente.


Paso 4. Revisión del contrato de licencia

En esta fase, debería revisar el contrato de licencia que ha celebrado con Kaspersky Lab.

Lea detenidamente el contrato y, si acepta todas sus condiciones, haga clic en el botón Acepto. La instalación de la aplicación comenzará.

Si no acepta las condiciones del contrato de licencia, puede cancelar la instalación de la aplicación haciendo clic en el botón Cancelar.


Paso 5. Declaración de recopilación de datos de Kaspersky Security Network

En este paso, se le invitará a participar en Kaspersky Security Network. Su participación en el programa implica que enviará a Kaspersky Lab información acerca de las nuevas amenazas que se han detectado en su equipo, las aplicaciones en ejecución y las aplicaciones firmadas que se ha descargado, así como la información de su sistema. Garantizamos que no enviaremos sus datos personales a terceras partes.

Revise la declaración de recopilación de datos de Kaspersky Security Network. Para leer la versión íntegra de la declaración, haga clic en el botón Contrato completo. Si acepta todos los puntos de la declaración, seleccione la casilla Acepto las condiciones de participación en Kaspersky Security Network en la ventana del Asistente.

Haga clic en Siguiente para realizar una instalación personalizada. Si va a realizar una instalación estándar, haga clic en el botón Instalar. La instalación de la aplicación continuará.


Paso 6. Búsqueda de software incompatible

En este paso, el Asistente de instalación busca aplicaciones instaladas en el equipo que no son compatibles con Kaspersky PURE.

Si no se detectan aplicaciones de este tipo, el Asistente de instalación pasa automáticamente al paso siguiente.

Si se detectan aplicaciones de este tipo, se muestran en una lista y se ofrece al usuario la posibilidad de quitarlas. Toda aplicación que Kaspersky PURE no pueda quitar de forma automática requerirá una eliminación manual. La eliminación de aplicaciones incompatibles requiere reiniciar el sistema operativo, tras lo cual se reanudará la instalación de Kaspersky PURE automáticamente.

Para continuar con la instalación, haga clic en el botón Siguiente.


Paso 7. Selección de la carpeta de destino

Este paso del Asistente de instalación solo se realiza en caso de instalación personalizada. En la instalación estándar, este paso se omite y la aplicación se instala en la carpeta predefinida.

En esta fase de la instalación, el usuario podrá seleccionar la carpeta de destino de Kaspersky PURE. La ruta predeterminada es la siguiente:

  • <unidad> \ Archivos de programa \ Kaspersky Lab \ Kaspersky PURE 2.0: para sistemas de 32 bits
  • <unidad> \ Archivos de programa (x86) \ Kaspersky Lab \ Kaspersky PURE 2.0 : para sistemas de 64 bits

Para instalar Kaspersky PURE en una carpeta diferente, especifique la ruta que desea en el campo de entrada o haga clic en el botón Examinar y seleccione la carpeta en la ventana que se abrirá.

Tenga en cuenta las siguientes restricciones:

  • No se puede instalar la aplicación en unidades de red o extraíbles, ni en unidades virtuales (creadas con el comando SUBST).
  • La ruta a la carpeta de instalación no puede tener más de 160 caracteres ni contener los siguientes caracteres especiales: /, ?, :, *, ", >, < y |.

Para saber si dispone de espacio suficiente en el disco duro del equipo para instalar la aplicación, haga clic en el botón Uso del disco. En la ventana que se abrirá, podrá ver la información sobre el espacio del disco. Haga clic en Aceptar para cerrar la ventana.

Para continuar con la instalación, haga clic en el botón Siguiente en la ventana del Asistente.


Paso 8. Preparación de la instalación

Este paso del Asistente de instalación solo se realiza en caso de instalación personalizada. Este paso se omite en la instalación estándar.

El proceso de instalación debe protegerse para evitar que el equipo sea atacado por software malicioso capaz de impedir la instalación de Kaspersky PURE.

La protección de la instalación está activada de forma predeterminada: La casilla Proteger el proceso de instalación está activada en la ventana del Asistente de instalación.

Se recomienda desactivar esta casilla cuando falle la instalación de la aplicación (por ejemplo, esto puede ocurrir durante una instalación remota mediante el Escritorio remoto de Windows). Es posible que la causa del error de instalación sea que la protección está activada.

En este caso, cancele la instalación, reiníciela y active la casilla de verificación Cambiar configuración de la instalación en la fase de selección del tipo de instalación. Cuando el proceso llegue a la fase de preparación de la instalación, desactive la casilla de verificación Proteger el proceso de instalación.

Para seguir con el Asistente, haga clic en el botón Instalar.

Si la aplicación está instalada en un equipo con Microsoft Windows XP, las conexiones de red actuales se interrumpirán. La mayoría de las conexiones interrumpidas se restaurarán tras una pausa.


Paso 9. Instalación

La instalación de la aplicación lleva algún tiempo. Espere hasta que se complete.

Una vez completada la instalación, el Asistente pasará automáticamente al paso siguiente.

Si se produce un error de instalación debido a programas maliciosos que impiden la instalación de aplicaciones antivirus en el equipo, el Asistente de instalación le sugerirá descargar una herramienta especial para neutralizar la infección: Kaspersky Virus Removal Tool.

Si acepta instalar la herramienta, el Asistente de instalación la descargará de los servidores de Kaspersky Lab, tras lo cual se instalará automáticamente. Si el Asistente no puede descargar la herramienta, tiene la posibilidad de descargarla manualmente haciendo clic en el vínculo que se le muestra.

Cuando haya terminado de trabajar con la utilidad, debe eliminarla y reiniciar la instalación de Kaspersky PURE.


Paso 10. Finalización de la instalación

En esta ventana del Asistente se le informará de que la instalación de la aplicación se ha realizado correctamente. Para ejecutar Kaspersky PURE, asegúrese de que la casilla Ejecutar Kaspersky PURE 2.0 está activada y haga clic en el botón Finalizar.

En algunos casos, es posible que tenga que reiniciar el sistema operativo. Si la casilla Ejecutar Kaspersky PURE 2.0 está activada, el programa se ejecutará automáticamente una vez reiniciado el equipo.

Si ha desactivado la casilla de verificación antes de cerrar el Asistente, tendrá que ejecutar la aplicación manualmente.


Paso 11. Activación de la aplicación

Activación: procedimiento de activación de licencias que permite utilizar una versión totalmente funcional de la aplicación durante un período de tiempo determinado.

Necesita una conexión a Internet para activar la aplicación.

Dispone de las siguientes opciones para la activación de Kaspersky PURE:

  • Activar versión comercial. Seleccione esta opción e introduzca el código de activación si ha adquirido una versión comercial de la aplicación.
  • Activar la versión de evaluación. Seleccione esta opción de activación si desea instalar la licencia de evaluación de la aplicación antes de tomar la decisión de adquirir la versión comercial. Podrá utilizar la versión totalmente funcional de la aplicación durante la duración de un plazo limitado por la licencia de prueba. Cuando expire la licencia, no se podrá volver a activar.


Paso 12. Registro del usuario

Este paso solo estará disponible cuando se active la versión comercial de la aplicación. Al activar la versión de prueba se omite este paso.

Los usuarios registrados podrán enviar solicitudes al Servicio de Soporte Técnico y al Laboratorio antivirus a través de Cuenta Kaspersky en el sitio Web de Kaspersky Lab, administrar licencias de forma cómoda, y recibir la información más actualizada sobre nuevos productos y ofertas especiales.

Si acepta registrarse, especifique los datos de registro en los campos correspondientes y haga clic en Siguiente.


Paso 13. Completar la activación

El Asistente le informará de que Kaspersky PURE ha sido activado correctamente. Además, se le proporcionará información acerca de la licencia: El tipo de licencia (comercial o de prueba), la fecha de caducidad y el número de equipos en los que puede instalarla.

Si ha activado la suscripción, se mostrará la información relativa al estado de la suscripción, en lugar de la fecha de caducidad de la licencia.

Haga clic en Finalizar para cerrar el Asistente.


Actualización de una versión anterior de Kaspersky PURE

Si tiene instalada en el equipo una versión anterior de Kaspersky PURE, tendrá que actualizar la aplicación a la nueva versión. Si dispone de una licencia actual de Kaspersky PURE, no es necesario activar la aplicación: el Asistente de instalación recuperará automáticamente los detalles de licencia de Kaspersky PURE y los utilizará durante la instalación.

Kaspersky PURE se instalará en su equipo de forma interactiva mediante el Asistente de instalación.

El Asistente consta de una serie de pantallas (pasos) por los que se puede navegar utilizando los botones Atrás y Siguiente. Para cerrar el Asistente cuando haya completado su tarea, haga clic en el botón Finalizar. Para interrumpir el Asistente en cualquier momento, utilice Cancelar.

Si la aplicación está destinada a la protección de más de un equipo (el número máximo de equipos depende de su licencia), se debe instalar de la misma forma en todos los equipos.

Para instalar Kaspersky PURE en el equipo,

ejecute el archivo de instalación (un archivo con extensión *.exe) en el CD que contiene el producto.

La instalación de Kaspersky PURE desde un paquete de instalación descargado a través de Internet es idéntica a la instalación desde el CD.

En esta sección

Paso 1. Búsqueda de una versión más nueva de la aplicación

Paso 2. Comprobación de que el sistema cumple los requisitos de instalación

Paso 3. Selección del tipo de instalación

Paso 4. Revisión del contrato de licencia

Paso 5. Declaración de recopilación de datos de Kaspersky Security Network

Paso 6. Búsqueda de software incompatible

Paso 7. Selección de la carpeta de destino

Paso 8. Preparación de la instalación

Paso 9. Instalación


Paso 3. Selección del tipo de instalación

En la fase de instalación, el usuario puede seleccionar el tipo de instalación de Kaspersky PURE que prefiere:

  • Instalación estándar. Si selecciona esta opción (sin desactivar la casilla de verificación Cambiar configuración de la instalación), la aplicación se instalará en el equipo con la configuración de protección que recomiendan los expertos de Kaspersky Lab.
  • Instalación personalizada. En este caso (la casilla Cambiar configuración de la instalación está activada), se le pedirá que especifique la carpeta de destino en la que instalar la aplicación.

Para continuar con la instalación, haga clic en el botón Siguiente.


Paso 8. Preparación de la instalación

Este paso del Asistente de instalación solo se realiza en caso de instalación personalizada. Este paso se omite en la instalación estándar.

Para seguir con el Asistente, haga clic en el botón Instalar.

Si la aplicación está instalada en un equipo con Microsoft Windows XP, las conexiones de red actuales se interrumpirán. La mayoría de las conexiones interrumpidas se restaurarán tras una pausa.


Paso 9. Instalación

La instalación de la aplicación lleva algún tiempo. Espere hasta que se complete.

Una vez instalada la aplicación, reinicie el sistema operativo.

Si se produce un error de instalación debido a programas maliciosos que impiden la instalación de aplicaciones antivirus en el equipo, el Asistente de instalación le sugerirá descargar una herramienta especial para neutralizar la infección: Kaspersky Virus Removal Tool.

Si acepta instalar la herramienta, el Asistente de instalación la descargará de los servidores de Kaspersky Lab, tras lo cual se instalará automáticamente. Si el Asistente no puede descargar la herramienta, tiene la posibilidad de descargarla manualmente haciendo clic en el vínculo que se le muestra.

Cuando haya terminado de trabajar con la utilidad, debe eliminarla y reiniciar la instalación de Kaspersky PURE.


Eliminación de la aplicación

Si elimina Kaspersky PURE, su equipo y sus datos personales dejarán de estar protegidos.

Kaspersky PURE puede eliminarse con el Asistente de instalación.

Para ejecutar el Asistente de instalación:

En el menú Inicio, seleccione Todos los programas ® Kaspersky PURE 2.0 ® Quitar Kaspersky PURE 2.0.

En esta sección de Ayuda

Paso 1. Almacenamiento de datos para su uso posterior

Paso 2. Confirmar eliminación

Paso 3. Eliminación de la aplicación. Completando eliminación


Paso 1. Almacenamiento de datos para su uso posterior

En este punto, el usuario puede especificar los datos de la aplicación que desea guardar para su futuro uso durante la posterior instalación de la aplicación (por ejemplo, su versión más reciente).

De forma predeterminada, la aplicación se eliminará del equipo por completo.

Para guardar los datos de la aplicación para su uso posterior:

  1. Active las casillas de los tipos de datos que desea guardar:
    • Datos de activación: estos detalles permiten no volver a activar la nueva aplicación utilizando la licencia, siempre y cuando esta no esté caducada antes de la próxima instalación.
    • Archivos de respaldo y de cuarentena: Los archivos analizados por la aplicación y movidos a Copia de seguridad o Cuarentena.

      Cuando elimine Kaspersky PURE del equipo, los archivos de Cuarentena y Copia de seguridad ya no volverán a estar disponibles. Tendrá que instalar Kaspersky PURE para poder tener acceso a esos archivos.

    • Parámetros operativos de la aplicación (se incluye Copia de Seguridad y Restauración): Parámetros de configuración de la aplicación.
    • Datos iChecker: archivos que contienen información sobre los objetos que ya se han analizado en busca de virus utilizando la tecnología iChecker.

      iChecker es una tecnología que aumenta la velocidad de análisis del antivirus al excluir objetos no modificados desde el análisis anterior, siempre que la configuración del análisis (la base de datos del antivirus y la configuración del antivirus) no haya cambiado. La información de cada archivo se conserva en una base especial. Esta tecnología se utiliza tanto en los modos de protección en tiempo real como en el análisis a petición.

      Por ejemplo, tiene un archivo comprimido que analizó la aplicación Kaspersky Lab y al que asignó el estado no infectado. La vez siguiente, el programa ignorará el archivo comprimido a menos que haya sido modificado o la configuración del análisis haya cambiado. Si se modificó el contenido de un archivo agregando un objeto nuevo, cambió la configuración del análisis, o actualizó la base de datos del antivirus, entonces el archivo se volverá a analizar.

      Limitaciones de la tecnología iChecker:

      • esta tecnología no funciona con un archivo de gran tamaño, porque es más rápido analizarlo que comprobar si fue modificado desde el análisis anterior;
      • la tecnología admite un número limitado de formatos (EXE, DLL, LNK, TTF, INF, SYS, COM, CHM, ZIP, RAR).
    • Datos de carpeta compartida en Modo Seguro: Archivos guardados durante la ejecución en Modo Seguro en una carpeta especial a la que también se puede acceder en el modo estándar.
    • Repositorios cifrados (incluidos los datos): los archivos movidos a los repositorios cifrados utilizando la característica Cifrado de datos.
    • Bases de datos del Administrador de contraseñas (para todos los usuarios): cuentas de usuario, notas personales, favoritos y tarjetas de visita creados utilizando la característica Administrador de contraseñas.


Paso 2. Confirmar eliminación

Dado que la eliminación de la aplicación pone en peligro la seguridad del equipo y de los datos personales, el usuario debe confirmar que desea eliminar la aplicación. Para ello, debe hacer clic en el botón Eliminar.


Paso 3. Eliminación de la aplicación. Completando eliminación

En esta fase, el Asistente de instalación elimina la aplicación del equipo. Espere hasta que finalice el proceso de eliminación.

Es necesario reiniciar el sistema operativo durante este proceso. Si opta por no reiniciar el equipo, se pospondrá la finalización de la eliminación hasta que el sistema operativo se reinicie o el equipo se apague y se vuelva a encender.


Licencia para la aplicación

En esta sección se ofrece información sobre términos generales relacionados con la activación de la aplicación. Lea esta sección para saber más sobre el objetivo del contrato de licencia, tipos de licencia, maneras de activar la aplicación y renovación de la licencia.

En esta sección de Ayuda

Acerca del Contrato de licencia de usuario final

Acerca de la licencia

Acerca del código de activación

Acerca de la comunicación de información


Acerca del Contrato de licencia de usuario final

El Contrato de licencia de usuario final es un contrato vinculante entre usted y Kaspersky Lab ZAO en el que se estipulan los términos en los que puede utilizar la aplicación.

Lea los términos y condiciones del Contrato de Licencia en su totalidad antes de empezar a utilizar la aplicación.

Puede revisar los términos y condiciones del Contrato de licencia cuando instale una aplicación de Kaspersky Lab.

Se considerará que acepta los términos del Contrato de licencia al confirmar que está de acuerdo con él cuando instale la aplicación. Si no acepta los términos del Contrato de licencia de usuario final, debe cancelar la instalación.


Acerca de la licencia

Una licencia es un derecho de duración limitada para utilizar la aplicación garantizado en el Contrato de licencia de usuario final. La licencia está vinculada a un código único para la activación de su copia de Kaspersky PURE.

Una licencia válida le da derecho a los siguientes tipos de servicio:

  • El derecho a utilizar la aplicación en uno o varios dispositivos.

    El número de dispositivos en el que puede utilizar la aplicación se especifica en el Contrato de licencia de usuario final.

  • Asistencia del Soporte Técnico de Kaspersky Lab.
  • Otros servicios de Kaspersky Lab o de sus socios disponibles durante el período de licencia.

La cobertura de los servicios y la duración del uso de la aplicación dependen del tipo de licencia que se utilice para activar la aplicación.

Se proporcionan los siguientes tipos de licencia:

  • Evaluación: licencia gratuita con el fin de probar la aplicación.

    La licencia de prueba suele tener un período de validez corto. Cuando caduque la licencia de prueba, se desactivarán todas las funciones de Kaspersky PURE. Para continuar utilizando la aplicación, debe comprar la licencia comercial.

  • Comercial: licencia de pago que se ofrece cuando se compra la aplicación.

    Cuando finaliza la licencia comercial, la aplicación sigue funcionando en el modo de funcionalidad limitada. Podrá seguir analizando su equipo para buscar virus y utilizando todos los componentes de la aplicación, pero solo con las bases de datos instaladas antes de que la licencia caducase. Para continuar utilizando Kaspersky PURE de un modo completamente funcional, debe renovar la licencia comercial.

    Para garantizar que su equipo se encuentre protegido al máximo contra todas las amenazas de seguridad, le recomendamos que renueve la licencia antes de que caduque.


Acerca del código de activación

El Código de activación es un código que se recibe al adquirir la licencia comercial de Kaspersky PURE. Este código es necesario para activar la aplicación.

El código de activación es una secuencia exclusiva de veinte dígitos y caracteres latinos con el formato xxxxx-xxxxx-xxxxx-xxxxx.

En función del método de compra de la aplicación, podrá obtener el código de activación por una de las siguientes vías:

  • Si ha adquirido la versión en caja de Kaspersky PURE, el código de activación se especificará en la documentación o en la caja que contiene el CD de instalación.
  • Si ha adquirido Kaspersky PURE en una tienda online, el código de activación se enviará a la dirección de correo electrónico que haya indicado a la hora de adquirir el producto.

La cuenta atrás de la duración de la licencia se inicia a partir de la fecha en la que activa la aplicación. Si ha comprado una licencia con el fin de utilizar Kaspersky PURE en varios dispositivos, el plazo de validez de la licencia empezará en el momento en el que introduzca el código de activación por primera vez.

Si ha perdido o borrado el código de activación de forma accidental, puede enviar una solicitud al servicio de soporte técnico de Kaspersky Lab desde Cuenta Kaspersky.


Acerca de la comunicación de información

Con el fin de aumentar el nivel de protección en tiempo real, la aceptación de los términos del Acuerdo de licencia implica que acepta enviar información sobre sumas de verificación de objetos procesados (MD5), información necesaria para determinar la reputación de direcciones URL y datos estadísticos para la protección anti-spam, de forma automática. Esta información no contiene ningún dato personal ni ninguna otra información privada. Kaspersky Lab protegerá toda la información comunicada de este modo, tal como prescribe la ley. Para obtener más información, visite el sitio Web.


Tareas comunes

Esta sección contiene instrucciones paso a paso sobre cómo realizar las tareas típicas del usuario que ofrece la aplicación.

En esta sección de Ayuda

Activación de la aplicación

Adquisición o renovación de licencias

Pasos que se deben seguir cuando aparecen notificaciones de la aplicación

Identificación y resolución de problemas de seguridad

Actualización de bases de datos y módulos de la aplicación

Análisis de áreas críticas del equipo en busca de virus

Ejecución de un análisis completo del equipo en busca de virus

Análisis de archivos, carpetas, discos u otros objetos en busca de virus

Pasos que se deben seguir si sospecha que un objeto está infectado por un virus

Restauración de un objeto que la aplicación ha eliminado o desinfectado

Qué hacer si sospecha que su equipo está infectado

Pasos que se deben seguir con un gran número de mensajes de correo no deseado

Análisis del equipo en busca de vulnerabilidades

Qué hacer en caso de duda respecto a la seguridad de una aplicación

Protección de datos privados contra el robo

Realización de copias de seguridad de datos

Protección del acceso a la configuración de Kaspersky PURE mediante contraseña

Restricción del uso del equipo y de Internet que realizan diferentes usuarios

Suspensión y reanudación de la protección del equipo

Visualización del informe acerca de la protección del equipo

Gestión de la protección de equipos de red domésticos de forma remota

Restauración de la configuración predeterminada de la aplicación

Traspaso de la configuración de la aplicación a un Kaspersky PURE instalado en otro equipo

Creación y uso de discos de recuperación


Activación de la aplicación

Debe activar la aplicación para poder utilizar sus funciones y servicios asociados.

Cambio de la aplicación al modo de funcionamiento completo. El usuario lleva a cabo la activación de la aplicación durante la instalación de la aplicación o tras esta. Debe tener un código de activación o un archivo de clave para activarla.

Si no activó la aplicación durante la instalación, puede hacerlo más tarde. Kaspersky PURE le recordará que es necesario activar la aplicación mediante mensajes que aparecerán en el área de notificaciones de la barra de tareas. Kaspersky PURE puede activarse con el Asistente de activación.

Para ejecutar el Asistente de activación de Kaspersky PURE, realice una de las siguientes acciones:

  • Haga clic en el vínculo Licencia: no disponible de la ventana de notificaciones de Kaspersky PURE que aparece en el área de notificaciones de la barra de tareas.
  • Haga clic en el vínculo Introduzca el código de activación en la parte inferior de la ventana principal de la aplicación. En la ventana Licencia que se abrirá, haga clic en el botón Activar la aplicación.

Cuando trabaje con el Asistente de activación de la aplicación, deberá especificar los valores de un grupo de parámetros.

Introducción del código de activación

Introduzca el código de activación en el campo correspondiente y haga clic en el botón Siguiente.

Solicitud de activación

Si la solicitud de activación se envía correctamente, el Asistente continúa automáticamente con el paso siguiente.

Indicación de los datos de registro

Los usuarios registrados podrán enviar solicitudes al Servicio de Soporte Técnico y al Laboratorio antivirus a través de Cuenta Kaspersky en el sitio Web de Kaspersky Lab, administrar licencias de forma cómoda, y recibir la información más actualizada sobre nuevos productos y ofertas especiales.

Especifique sus datos de registro y haga clic en el botón Siguiente.

Activación de la aplicación

Si la activación de la aplicación se ha realizado correctamente, el Asistente continúa automáticamente con la ventana siguiente.

Los problemas se han reparado correctamente

Esta ventana del asistente muestra información sobre los resultados de la activación: el tipo de licencia utilizada y la fecha de caducidad de esta.

Haga clic en Finalizar para cerrar el Asistente.


Adquisición o renovación de licencias

Si ha instalado Kaspersky PURE sin licencia, puede adquirirla tras la instalación. Cuando compre una licencia, recibirá un código de activación que deberá utilizar para activar la aplicación.

Cuando expire su licencia, puede renovarla. Puede realizarlo agregando un código de activación de reserva sin que tenga que esperar a que caduque la licencia actual. Cuando caduque la licencia actual, Kaspersky PURE se activará automáticamente con el código de activación adicional.

Para adquirir una licencia:

  1. Abra la ventana principal de la aplicación.
  2. Haga clic en el vínculo Licencia, situado en la parte inferior de la ventana principal, para abrir la ventana Licencia.
  3. En la ventana que se abrirá, haga clic en el botón Comprar código de activación.

    Se abrirá la página Web de la E-tienda, donde podrá adquirir una licencia.

Para añadir un nuevo código de activación:

  1. Abra la ventana principal de la aplicación.
  2. Haga clic en el vínculo Licencia, situado en la parte inferior de la ventana principal, para abrir la ventana Licencia.
  3. En la ventana que se abrirá, haga clic en el botón Comprar código de activación.

    Se abrirá el Asistente para la activación de la aplicación.

  4. Introduzca el código de activación en los campos correspondientes y haga clic en el botón Siguiente.

    Kaspersky PURE enviará los datos al servidor de activación para su verificación. Si la verificación es correcta, el Asistente continúa automáticamente con el paso siguiente.

  5. Cuando haya acabado de usar el Asistente, haga clic en el botón Finalizar.


Pasos que se deben seguir cuando aparecen notificaciones de la aplicación

Las notificaciones que aparecen en el área de notificaciones de la barra de tareas le informan de eventos que se producen durante el funcionamiento de la aplicación y que requieren su atención. En función del grado de gravedad del evento, puede recibir los siguientes tipos de notificaciones:

  • Notificaciones críticas: Le informan de eventos cuya importancia es crítica para la seguridad del equipo, como la detección de objetos maliciosos o de actividad del sistema peligrosa. Las ventanas de notificaciones y mensajes emergentes críticos son de color rojo.
  • Notificaciones importantes: Le informan de eventos cuya importancia es potencial para la seguridad del equipo, como la detección de objetos potencialmente infectados o de actividad del sistema sospechosa. Las ventanas de notificaciones y mensajes emergentes importantes son de color amarillo.
  • Notificaciones de información: Le informan de eventos cuya importancia no es crítica para la seguridad del equipo. Las ventanas y mensajes emergentes de notificaciones son de color verde.

Si aparece en pantalla una notificación, debe seleccionar una de las opciones que en ella se sugieren. De forma predeterminada, la opción más adecuada es la que recomiendan los expertos de Kaspersky Lab.


Identificación y resolución de problemas de seguridad

Los problemas de la protección del equipo se indican con el color de la ventana principal de Kaspersky PURE (consulte la siguiente figura). El indicador cambia de color en función del estado de protección del host: el verde indica que el equipo está protegido; el amarillo indica que hay problemas relacionados con la protección; y el rojo indica la presencia de una amenaza grave para la seguridad del equipo. Es recomendable solucionar de inmediato los problemas y las amenazas contra la seguridad.

Indicación de color rojo de la ventana principal

Indicación de color en la ventana principal de la aplicación

El botón Reparar (consulte la figura anterior) aparece en el indicador de estado de la protección, situado en la parte superior derecha de la ventana principal de la aplicación, cuando la seguridad del equipo está expuesta a amenazas. Si hace clic en el botón Reparar, se abrirá la ventana Problemas de seguridad (consulte la figura anterior), que contiene información detallada sobre el estado de la protección del equipo, así como modos de solucionar los problemas y las amenazas detectados.

Ventana Problemas de seguridad

Ventana Problemas de seguridad

Los problemas relacionados con la protección se agrupan por categorías. Para cada problema, se enumeran las acciones que puede usar para resolver el problema.

En Control de red doméstica puede comprobar el estado de la protección en otros equipos de una red doméstica.


Actualización de bases de datos y módulos de la aplicación

De forma predeterminada, Kaspersky PURE busca automáticamente actualizaciones en los servidores de actualización de Kaspersky Lab. Si el servidor contiene un conjunto nuevo de actualizaciones, Kaspersky PURE lo descargará e instalará en el modo silencioso. Puede ejecutar manualmente una actualización de Kaspersky PURE en cualquier momento, desde la ventana principal de la aplicación o el menú contextual del icono de la aplicación del área de notificaciones de la barra de tareas.

Es necesario disponer de conexión a Internet para descargar las actualizaciones de los servidores de Kaspersky Lab.

Para ejecutar una actualización desde el menú contextual del icono de la aplicación del área de notificaciones de la barra de tareas:

En el menú contextual del icono de la aplicación, seleccione el elemento Actualización.

Para ejecutar una actualización desde la ventana principal de la aplicación:

  1. Abra la ventana principal de la aplicación.
  2. Haga clic en el vínculo Actualización situado en la sección Protección del equipo para ejecutar la actualización de la base de datos.


Análisis de áreas críticas del equipo en busca de virus

El análisis de áreas críticas implica el análisis de los siguientes objetos:

  • Objetos cargados al iniciar el sistema
  • Memoria del sistema
  • Sectores de arranque del disco
  • Objetos añadidos por el usuario

Para iniciar un análisis de áreas críticas desde la ventana principal de la aplicación:

  1. Abra la ventana principal de la aplicación y haga clic en el botón Protección del equipo.
  2. En la parte izquierda de la ventana, seleccione la sección Análisis.
  3. En la sección Análisis de áreas críticas situada en la parte derecha de la ventana, haga clic en el Iniciar análisis botón.


Ejecución de un análisis completo del equipo en busca de virus

Durante el análisis completo, Kaspersky PURE analiza los siguientes objetos de forma predeterminada:

  • Memoria del sistema
  • Objetos cargados al iniciar el sistema
  • Copia de seguridad del sistema
  • Discos duros y unidades extraíbles

Le recomendamos que ejecute un análisis completo inmediatamente después de instalar Kaspersky PURE en el equipo.

Para iniciar un análisis completo desde la ventana principal de la aplicación:

  1. Abra la ventana principal de la aplicación.
  2. Haga clic en el vínculo Análisis en la sección Protección del equipo para abrir la lista de tareas analizadas.
  3. Haga clic en el vínculo Análisis completo para ejecutar un análisis completo.


Análisis de archivos, carpetas, discos u otros objetos en busca de virus

Puede utilizar los siguientes métodos para analizar un objeto en busca de virus:

  • Desde el menú contextual del objeto
  • En la ventana principal de la aplicación.

Para iniciar un análisis antivirus desde el menú contextual del objeto:

  1. Abra el explorador Microsoft Windows Explorer y vaya a la carpeta que contenga el objeto que desea analizar.
  2. Haga clic con el botón derecho del ratón para abrir el menú contextual del objeto (figura inferior) y seleccione Buscar virus.

    Menú contextual de un archivo ejecutable

    Menú contextual de un objeto en Microsoft Windows

Para empezar a analizar un objeto desde la ventana principal de la aplicación:

  1. Abra la ventana principal de la aplicación y haga clic en el botón Protección del equipo.
  2. En la parte izquierda de la ventana, seleccione la sección Análisis.
  3. Especifique el objeto que desea analizar de una de las siguientes formas:
    • Haga clic en el vínculo búsquelo, situado en la parte inferior derecha de la ventana, para abrir la ventana Análisis personalizado, y active las casillas que se encuentran frente a las carpetas y discos que sea necesario analizar.

      Si la ventana no incluye un objeto que debe analizarse, haga lo siguiente:

      1. Haga clic en el vínculo Agregar, situado en la parte inferior izquierda de la ventana, para abrir la ventana Seleccione el objeto a analizar.
      2. En la ventana Seleccione el objeto a analizar que se abrirá, elija un objeto que desee analizar.
    • Arrastre un objeto que quiera analizar al área correspondiente de la ventana principal (consulte la siguiente figura).

    Área de la sección Analizar en la que debe arrastrar un objeto para analizarlo.

    Área de la ventana Análisis en la que debe arrastrar un objeto para analizarlo.


Pasos que se deben seguir si sospecha que un objeto está infectado por un virus

Si sospecha que hay un objeto infectado, analícelo con Kaspersky PURE.

Si la aplicación completa el análisis e informa de que determinado objeto es seguro pero usted sospecha lo contrario, puede realizar cualquiera de las siguientes operaciones:

  • Mueva el objeto a Cuarentena. Los objetos movidos a la cuarentena no suponen ninguna amenaza para su equipo. Una vez actualizadas las bases de datos, Kaspersky PURE podrá identificar y quitar la amenaza.
  • Envíe el objeto al Laboratorio antivirus. Los especialistas del Laboratorio antivirus analizan el objeto. Si resulta estar infectado por un virus, se agrega inmediatamente la descripción del nuevo virus a las bases de datos, que la aplicación podrá descargar mediante una actualización.

Puede mover un archivo a cuarentena mediante uno de los dos métodos siguientes:

  • hacer clic el botón Mover a cuarentena en la ventana Cuarentena;
  • Utilizando el menú contextual para el archivo.

Para mover un archivo a la Cuarentena desde la ventana de Cuarentena:

  1. Abra la ventana principal de la aplicación y haga clic en el botón Protección del equipo.
  2. En la parte izquierda de la ventana que se abrirá, haga clic en el vínculo Cuarentena: <número de objetos> (consulte la figura siguiente).

    Ventana Protección del equipo

    Ventana Protección del equipo

  3. En la ventana que se abrirá, haga clic en el botón Mover a cuarentena de la ficha Cuarentena (consulte la figura siguiente).

    Ficha Cuarentena

    Se abre la ventana de selección de archivos estándar.

  4. Seleccione el archivo que desea mover a Cuarentena y haga clic en Abrir.

Para mover un archivo a cuarentena utilizando el menú contextual:

  1. Abra el explorador de Microsoft Windows y vaya a la carpeta que contiene el archivo que quiere mover a Cuarentena.
  2. Haga clic con el botón derecho para abrir el menú contextual del archivo y seleccione Mover a cuarentena.

Para enviar un objeto al Laboratorio antivirus:

  1. Vaya a la página de solicitud del Laboratorio antivirus.
  2. Siga las instrucciones de esta página para enviar su solicitud.


Restauración de un objeto que la aplicación ha eliminado o desinfectado

Kaspersky Lab le recomienda que no restaure los objetos eliminados y desinfectados, puesto que pueden suponer una amenaza para su equipo.

Para restaurar un objeto eliminado o desinfectado, puede utilizar una Copia de seguridad que haya creado la aplicación durante un análisis del objeto.

Para restaurar un objeto que la aplicación ha eliminado o desinfectado:

  1. Abra la ventana principal de la aplicación y haga clic en el botón Protección del equipo.
  2. En la parte izquierda de la ventana que se abrirá, haga clic en el vínculo Cuarentena: <número de objetos> (consulte la figura siguiente).

    Ventana Protección del equipo

    Ventana Protección del equipo

  3. En la ventana Cuarentena que se abrirá, en la ficha Almacenamiento, seleccione el archivo pertinente de la lista y haga clic en el botón Restaurar (consulte la figura siguiente).

    Ficha Copia de seguridad


Qué hacer si sospecha que su equipo está infectado

Si sospecha que su equipo se ha infectado, utilice el Asistente de solución de problemas de Microsoft Windows para neutralizar las consecuencias de la actividad maliciosa en el sistema. Kaspersky Lab recomienda ejecutar el Asistente después de desinfectar el equipo, para asegurarse de que se eliminan todas las amenazas y se reparan todos los daños debidos a infecciones.

El Asistente comprueba si se ha realizado algún cambio en el sistema, como por ejemplo: bloqueo del acceso a la red, modificación de extensiones de formato de archivo conocidas, bloqueo de la barra de herramientas, etc. Existen diferentes causas para los distintos tipos de daños. Entre ellas se incluyen la actividad de programas maliciosos, una configuración del sistema incorrecta, errores del sistema o incluso el funcionamiento incorrecto de las aplicaciones de optimización del sistema.

Al finalizar la revisión, el Asistente analiza la información recopilada para evaluar la presencia de daños en el sistema que requieren atención inmediata. En función de su examen, se genera una lista de acciones necesarias para eliminar los problemas. El Asistente agrupa estas acciones por categorías en función de la gravedad de los problemas detectados.

Para iniciar el Asistente para la solución de problemas de Microsoft Windows:

  1. Abra la ventana principal de la aplicación.
  2. En la parte inferior de la ventana, seleccione la sección Herramientas avanzadas.
  3. En la ventana que se abrirá, haga clic en el botón Ejecutar de la sección Solución de problemas de Microsoft Windows.

    Se abrirá la ventana Asistente para la solución de problemas de Microsoft Windows.

El Asistente consta de una serie de pantallas (pasos) por los que se puede navegar utilizando los botones Atrás y Siguiente. Para cerrar el Asistente cuando haya completado su tarea, haga clic en el botón Finalizar. Para interrumpir el Asistente en cualquier momento, utilice Cancelar.

Vamos a examinar los pasos del Asistente con mayor detalle.

Inicio del Asistente para la solución de problemas de Microsoft Windows

Asegúrese de que la opción del Asistente Buscar problemas causados por la actividad de software malicioso está seleccionada y haga clic en el botón Siguiente.

Búsqueda de problemas

El Asistente buscará los problemas y daños que se deben solucionar. Una vez completada la búsqueda, el Asistente pasará automáticamente al paso siguiente.

Selección de las acciones para la solución de problemas

Todos los daños encontrados durante el paso anterior se agrupan en función del tipo de peligro que suponen. Para cada grupo de daños, Kaspersky Lab recomienda una secuencia de acciones para repararlos. Existen tres grupos de acciones:

  • Acciones fuertemente recomendadas: Eliminan los problemas que suponen una amenaza seria a la seguridad. Le recomendamos aplicar todas las acciones de este grupo.
  • Acciones recomendadas: Eliminan los problemas que representan una amenaza potencial. También se recomienda realizar todas las acciones de este grupo.
  • Acciones avanzadas: Permiten reparar daños, que no suponen ninguna amenaza actualmente, pero que pueden representar un peligro futuro para la seguridad del equipo.

Para ver las acciones dentro de un grupo, haga clic en el icono +, situado a la izquierda del nombre del grupo.

Para hacer que el Asistente realice determinada acción, active la casilla situada a la izquierda de la descripción de la acción correspondiente. De forma predeterminada, el Asistente realiza todas las acciones recomendadas y recomendadas fuertemente. Si no desea realizar una acción determinada, desactive la casilla asociada.

Se recomienda encarecidamente no desactivar las casillas seleccionadas de forma predeterminada; de lo contrario, su equipo quedará expuesto a amenazas.

Cuando haya definido las acciones que debe realizar el Asistente, haga clic en el botón Siguiente.

Eliminación de problemas

El Asistente llevará a cabo las acciones seleccionadas durante el paso anterior. La eliminación de problemas puede llevar cierto tiempo. Una vez finalizada la solución de problemas, el Asistente pasará automáticamente al paso siguiente.

Los problemas se han reparado correctamente

Haga clic en Finalizar para cerrar el Asistente.


Pasos que se deben seguir con un gran número de mensajes de correo no deseado

Si recibe un gran número de correos no deseados (spam), active el componente Anti-Spam y defina el nivel de seguridad recomendado.

Para activar Anti-Spam y definir el nivel de seguridad recomendado:

  1. Abra la ventana principal de la aplicación.
  2. Haga clic en el vínculo Configuración de la parte superior de la ventana.
  3. En la parte izquierda de la ventana, en la sección Protección, seleccione el componente Anti-Spam.
  4. Seleccione la casilla Activar Anti-Spam de la parte derecha de la ventana.
  5. Asegúrese de que el nivel de seguridad de la sección Nivel de seguridad esté definido como Recomendado.

    Nivel de seguridad que garantiza un equilibrio óptimo entre el rendimiento y la seguridad. Es adecuado para la mayoría de situaciones.

    Es también la configuración predeterminada.

    Si el nivel de seguridad está definido en Bajo u Personalizado, haga clic en el botón Predeterminado. El nivel de seguridad se ajustará automáticamente en Recomendado.


Análisis del equipo en busca de vulnerabilidades

Las vulnerabilidades son partes no protegidas de código del software que pueden usar los intrusos de forma deliberada para lograr sus objetivos; por ejemplo, para copiar datos utilizados en programas sin protección. Analizar el equipo en busca de vulnerabilidades contribuye a revelar cualquier posible punto débil del equipo. Se recomienda eliminar las vulnerabilidades detectadas.

Para iniciar un análisis de vulnerabilidades desde la ventana principal de la aplicación:

  1. Abra la ventana principal de la aplicación y haga clic en el botón Protección del equipo.
  2. En la parte izquierda de la ventana, seleccione la sección Análisis.
  3. En la sección Análisis de vulnerabilidades de la ventana que se abrirá, haga clic en el botón Iniciar análisis.


Qué hacer en caso de duda respecto a la seguridad de una aplicación

Kaspersky PURE ayuda a minimizar el riesgo que entraña el uso de aplicaciones desconocidas (como el riesgo de infección por virus y cambios no deseados en la configuración del sistema operativo).

Kaspersky PURE incluye componentes y herramientas para la comprobación de la reputación de aplicaciones y su inicio en Modo Seguro, que las aísla del sistema operativo.


Comprobación de la reputación de las aplicaciones

Con Kaspersky PURE es posible comprobar la reputación que se han ganado las aplicaciones entre usuarios de todo el mundo. La reputación de una aplicación incluye los siguientes indicadores:

  • nombre del autor
  • Detalles de firma digital (disponibles cuando exista una firma digital).

    Bloque cifrado de datos incrustados en un documento o una aplicación. Se utiliza una firma digital para identificar al autor del documento o de la aplicación. Para crear una firma digital, el autor del documento o de la aplicación debe tener un certificado digital que proporcione la identidad del autor.

    Una firma digital le permite verificar el origen y la integridad de los datos, además de permitirle protegerse de falsificaciones.

  • Información acerca del grupo al que se ha asignado la aplicación por parte del componente Control de aplicaciones o de la mayoría de usuarios de Kaspersky Security Network.
  • número de usuarios de Kaspersky Security Network que utilizan la aplicación (disponible si la aplicación pertenece al grupo de confianza de la base de datos de Kaspersky Security Network)
  • momento en que la aplicación se hizo conocida en Kaspersky Security Network
  • países en que la aplicación se ha difundido más

La comprobación de la reputación de las aplicaciones está disponible en caso de que aceptara participar en Kaspersky Security Network.

Para conocer cuál es la reputación de una aplicación,

Seleccione Comprobar reputación en KSN en el menú contextual del archivo ejecutable de la aplicación (consulte la figura siguiente).

Menú contextual de un archivo ejecutable

Menú contextual de un archivo ejecutable

Se abre una ventana con información acerca de la reputación de la aplicación en KSN.


Uso de la aplicación en Modo Seguro

El Modo Seguro es un entorno aislado del sistema operativo principal diseñado para ejecutar aplicaciones cuya seguridad plantea dudas. Cuando se utiliza el Modo Seguro, los objetos reales del sistema operativo no sufren ningún cambio. Si ejecuta una aplicación infectada en Modo Seguro, todas sus acciones estarán limitadas al entorno virtual sin que afecten al sistema operativo.

El Modo Seguro no está disponible en equipos que se ejecuten en Microsoft Windows XP x64.

Las características de ciertas aplicaciones ejecutadas en equipos Microsoft Windows Vista x64 y Microsoft Windows 7 x64 están limitadas cuando se utilizan en entorno seguro.

Puede iniciar el Modo Seguro de las siguientes formas:

  • desde la ventana principal de Kaspersky PURE
  • desde el menú contextual del icono de Kaspersky PURE

Para iniciar el Modo Seguro desde la ventana principal de la aplicación Kaspersky PURE:

  1. Abra la ventana principal de la aplicación.
  2. En la parte inferior de la ventana, seleccione la sección Modo Seguro.
  3. Hacer clic en el botón Ir a Modo Seguro de aplicaciones en la ventana que se abre.

Para iniciar el Modo Seguro desde el menú contextual del icono de Kaspersky PURE,

Haga clic con el botón derecho del ratón para abrir el menú contextual del icono de Kaspersky PURE en el área de notificaciones de la barra de tareas y seleccione Herramientas ® Modo Seguro para aplicaciones (consulte la figura siguiente).

Menú contextual de Kaspersky PURE

Menú contextual de Kaspersky PURE

Puede salir del Modo Seguro de las siguientes formas:

  • utilizando el menú Inicio del sistema operativo
  • Desde el panel de la parte superior de la pantalla (consulte la figura siguiente)
  • utilizando el acceso directo CTRL+ALT+MAYÚS+K

Para salir del Modo Seguro a través del menú Inicio,

seleccione el elemento Modo Seguro para aplicaciones: Cerrar en el menú Inicio del sistema operativo.

Para salir del Modo Seguro a través del panel emergente:

  1. Haga clic en el botón Salir del panel de la parte superior de la pantalla.

    Barra de herramientas emergente Modo Seguro

    Barra de herramientas emergente Modo Seguro

  2. Seleccione el elemento Desactivar en el menú de selección de acciones que se abre.


Protección de datos privados contra el robo

Kaspersky PURE le ayuda a proteger sus datos privados del robo:

  • Contraseñas, nombres de usuario y otros datos de registro
  • Números de cuenta y números de tarjetas bancarias
  • Datos confidenciales

Kaspersky PURE incluye componentes y herramientas que le permiten proteger sus datos privados de los intentos de robo de los piratas, que utilizan métodos como el phishing y la interceptación de datos introducidos en el teclado.

Tipo de fraude a través de Internet que consiste en enviar mensajes de correo electrónico con el propósito de sustraer información confidencial; casi siempre, datos económicos.

El componente Antifraudes garantiza la protección frente a las actividades fraudulentas, y se implementa en los componentes Antivirus Internet, Anti-Spam y Antivirus para chat.

La protección frente a la interceptación de datos introducidos con el teclado se garantiza con el Teclado virtual y el Administrador de contraseñas.

La protección de los datos frente a los accesos no autorizados se garantiza con Cifrado de datos.

En esta sección

Protección frente a las actividades fraudulentas

Protección frente a keyloggers

Protección con contraseña

Cifrado de datos

Eliminar datos permanentemente

Eliminar datos no utilizados

Limpieza de rastros privados


Protección frente a las actividades fraudulentas

La funcionalidad Antifraudes lo protege frente a las actividades fraudulentas y está implementada en los componentes Antivirus Internet, Anti-Spam y Antivirus para chat. Active estos componentes para garantizar una protección exhaustiva frente al fraude. Puede configurar parámetros avanzados antifraudes en los componentes Antivirus Internet y Antivirus para chat.

Tipo de fraude a través de Internet que consiste en enviar mensajes de correo electrónico con el propósito de sustraer información confidencial; casi siempre, datos económicos.

Para configurar la protección frente a actividades fraudulentas cuando Antivirus Internet está ejecutándose:

  1. Abra la ventana principal de la aplicación.
  2. Haga clic en el vínculo Configuración de la parte superior de la ventana.
  3. En la ventana Configuración que se abrirá, vaya a la sección Protección, seleccione la subsección Antivirus Internet y haga clic en el botón Configuración.

    Se abrirá la ventana Antivirus Internet.

  4. En la ventana que se abrirá, en la ficha General y en la sección Supervisor Kaspersky de vínculos URL, seleccione la casilla de verificación Comprobar páginas web en busca de fraudes.

    Esta casilla de verificación activa o desactiva la comprobación de si los vínculos están incluidos en la lista de direcciones Web fraudulentas.

    Las bases de datos de Kaspersky PURE incluyen los sitios fraudulentos actualmente conocidos. Kaspersky Lab complementa esta lista con direcciones comunicadas por el Anti-Phishing Working Group (una organización internacional). La lista se actualiza al actualizar las bases de datos de Kaspersky PURE.

    Esta casilla está activada de forma predeterminada.

  5. Si desea que el componente Antifraudes utilice el análisis heurístico al analizar páginas Web, haga clic en el botón Avanzado.

    Tecnología de detección de información de amenazas sobre la que aún no se ha añadido nada a las bases de datos de Kaspersky Lab. El analizador heurístico permite detectar los objetos cuyo comportamiento en el sistema sea similar al que suelen tener las amenazas. Los archivos que detecte el analizador heurístico se consideran posiblemente infectados. Por ejemplo, un objeto puede considerarse potencialmente infectado si contiene secuencias de comando típicas de los objetos maliciosos (abrir archivo o escribir en archivo).

    Se abrirá la ventana Configuración del componente Antifraudes.

  6. En la ventana que se abrirá, active la casilla de verificación Utilizar análisis heurístico para comprobar la existencia de fraudes en páginas Web y defina el nivel de detalle del análisis.

    Ajusta el nivel de detalle al analizar páginas Web. Este nivel ofrece un equilibrio entre la profundidad de las búsquedas de nuevas amenazas, el consumo de recursos del sistema operativo y el tiempo requerido para el análisis.

    Los siguientes niveles de análisis están disponibles:

    • Análisis superficial. El analizador heurístico analiza una página Web en busca de elementos fraudulentos utilizando un conjunto mínimo de signos. Este análisis requiere menos recursos del sistema y menos tiempo; además, el número de falsos positivos se reduce al mínimo. Este es el nivel predeterminado.
    • Análisis medio. El analizador heurístico analiza una página Web en busca de elementos fraudulentos utilizando un conjunto de signos que permite mantener el equilibrio necesario entre la velocidad de análisis y el nivel de detalle del análisis, así como evitar la mayoría de falsos positivos.
    • Análisis avanzado. El analizador heurístico analiza una página Web en busca de elementos fraudulentos utilizando un conjunto máximo de signos. El análisis se realiza en profundidad, por lo que requiere más recursos del sistema y tiempo para llevarse a cabo. Es probable que se produzcan falsos positivos.

    Esta casilla de verificación activa o desactiva el uso del análisis heurístico al analizar páginas Web en busca de amenazas de phishing.

    Esta casilla está activada de forma predeterminada.

  7. Haga clic en el botón Aplicar de la ventana Configuración.

Para configurar la protección antifraudes y utilizarla durante el funcionamiento del componente Antivirus para chat:

  1. Abra la ventana principal de la aplicación.
  2. Haga clic en el vínculo Configuración de la parte superior de la ventana.
  3. En la ventana Configuración que se abrirá, seleccione la subsección Antivirus para chat en la sección Protección.
  4. En la parte derecha de la ventana, en la sección Métodos de análisis, active la opción Comprobar si las URL están presentes en la base de datos de URL fraudulentas.

    La casilla de verificación activa o desactiva la búsqueda de los vínculos que aparezcan en la lista de direcciones Web fraudulentas en los mensajes instantáneos.

    Las bases de datos de Kaspersky PURE incluyen los sitios fraudulentos actualmente conocidos. Kaspersky Lab complementa esta lista con direcciones comunicadas por el Anti-Phishing Working Group (una organización internacional). La lista de direcciones se actualiza al actualizar las bases de datos de Kaspersky PURE.

    Esta casilla está activada de forma predeterminada.

  5. Haga clic en el botón Aplicar de la ventana Configuración.


Protección frente a keyloggers

Al utilizar Internet, suele ser preciso introducir datos personales, así como nombres de usuario y contraseñas. Por ejemplo, es necesario al registrarse en sitios Web, realizar compras online o utilizar servicios bancarios por Internet.

Existe el peligro de que esta información confidencial se registre mediante interceptores de teclados de hardware o keyloggers, es decir, programas que registran las pulsaciones de las teclas.

La herramienta Teclado virtual evita la interceptación de los datos que introduce en el teclado.

Teclado virtual no protegerá sus datos personales si se ha pirateado un sitio Web que requiere la introducción de estos datos, ya que, al estar pirateado, los intrusos serán los que obtengan directamente la información.

Muchos programas clasificados como software espía pueden realizar capturas de pantalla, que se transmiten automáticamente a un intruso para su posterior análisis y para que este robe los datos personales del usuario. El Teclado Virtual evita el uso de capturas de pantalla para interceptar datos personales que se hayan introducido.

El Teclado virtual solo evita la captura de datos personales cuando se utiliza con los navegadores Microsoft Internet Explorer, Mozilla™ Firefox™ y Google Chrome™. Si se utiliza con otros navegadores, Teclado virtual no protegerá de la interceptación los datos personales que se introduzcan.

Características del Teclado virtual:

  • Las teclas del Teclado virtual deben pulsarse con el puntero del ratón.
  • Al contrario que los teclados reales, este no permite pulsar varias teclas a la vez. Por ello, si se quieren utilizar combinaciones de teclas (como ALT+F4), debe pulsarse la primera tecla (por ejemplo, ALT) y, a continuación, la segunda (por ejemplo, F4), y después la primera de nuevo. Pulsar la tecla de nuevo equivale a soltar una tecla en un teclado real.
  • Puede cambiarse el idioma del Teclado virtual utilizando el mismo acceso directo que el que se haya configurado en los ajustes del sistema operativo para el teclado físico. Tendrá que hacer clic con el botón derecho del ratón en la otra tecla (por ejemplo, si el acceso directo ALT IZQUIERDA+MAYÚS se configuró en los ajustes del sistema operativo para cambiar el idioma del teclado, tendrá que hacer clic en la tecla ALT IZQUIERDA y clic con el botón derecho del ratón en MAYÚS).

El Teclado virtual puede abrirse de cualquiera de los siguientes formas:

  • En el menú contextual del icono de la aplicación del área de notificaciones de la barra de tareas.
  • En la ventana principal de la aplicación.
  • Desde la ventana de los navegadores Microsoft Internet Explorer, Mozilla Firefox, o Google Chrome
  • Con un atajo de teclado

Para abrir el Teclado virtual desde el menú contextual del icono de la aplicación del área de notificaciones de la barra de tareas:

Seleccione Herramientas ® Teclado virtual en el menú contextual del icono de la aplicación (consulte la siguiente figura).

Menú contextual de Kaspersky PURE

Menú contextual de Kaspersky PURE

Para abrir el teclado virtual desde la ventana principal de la aplicación:

  1. Seleccione la sección Administrador de contraseñas en la parte inferior de la ventana principal de la aplicación.
  2. En la parte inferior de la ventana que se abrirá, haga clic en el botón Teclado virtual.

Para abrir el Teclado virtual desde la ventana del navegador:

Haga clic en el botón Botón del Teclado virtual en el navegador Teclado virtual en la barra de herramientas de Microsoft Internet Explorer, Mozilla Firefox o Google Chrome.

Para abrir el Teclado virtual con el teclado del equipo:

Pulse el atajo de teclado CTRL + ALT + MAYÚS + P.


Protección con contraseña

El componente Administrador de Contraseñas protege los datos que introduzca en los formularios de los sitos Web o en los campos de inicio de sesión (por ejemplo, nombres de usuario, contraseñas, direcciones, números de teléfono y de tarjeta de crédito).

Estos datos se cifran y se almacenan en la base de datos de contraseñas, protegida además por una contraseña maestra. El componente Administrador de Contraseñas asocia contraseñas y cuentas con las aplicaciones y los sitios Web relevantes. Cuando se abre un sitio Web o una aplicación, el componente Administrador de Contraseñas introduce automáticamente la contraseña, el nombre de usuario y otros datos personales. Por tanto, basta con recordar una sola contraseña en vez de memorizarlas todas.

Una única contraseña que protege la base de datos del componente Administrador de Contraseñas y proporciona acceso a los datos.

En esta sección

Adición de datos de cuenta para el inicio de sesión automático

Envío de datos a otros usuarios de forma segura

Uso de una versión portátil del componente Administrador de Contraseñas


Adición de datos de cuenta para el inicio de sesión automático

Puede utilizar el componente Administrador de Contraseñas para que se inicie sesión automáticamente en las aplicaciones o los sitios Web. Durante la autorización automática, el componente Administrador de Contraseñas introduce la contraseña, el nombre de usuario y otros detalles personales en la aplicación o página Web. Además, inicia sesión en su cuenta de la aplicación o el sitio Web si es necesario.

Para agregar datos de cuenta para el inicio de sesión automático:

  1. Abra la ventana principal de la aplicación.
  2. En la parte inferior de la ventana, haga clic en el botón Administrador de Contraseñas.

    Se abrirá la ventana Administrador de Contraseñas.

  3. En la ventana que se abrirá, haga clic en el botón Iniciar Administrador de Contraseñas.

    El nombre del botón se mostrará como Desbloquear el Administrador de Contraseñas la próxima vez que ejecute el componente Administrador de Contraseñas. Cuando el componente Administrador de Contraseñas esté desbloqueado, el botón se mostrará como Bloquear el Administrador de Contraseñas.

  4. Cuando ejecute el componente Administrador de Contraseñas por primera vez, el Asistente de configuración se iniciará automáticamente. Examinemos más detalladamente los pasos del Asistente:
    1. En la ventana Contraseña Maestra, cree una contraseña maestra para proteger su base de datos de contraseñas.
    2. En la ventana Administrar acceso, seleccione el método de inicio de sesión para acceder a su base de datos de contraseñas.
    3. En la ventana Tiempo inactivo antes del bloqueo, especifique el período de tiempo que debe transcurrir para que el componente Administrador de Contraseñas se bloquee automáticamente.

    La próxima vez que ejecute el componente Administrador de Contraseñas, se le solicitará la contraseña maestra.

  5. Haga clic en el botón Agregar contraseña en la ventana que se abrirá.

    Se abrirá la ventana Administrador de Contraseñas.

  6. En la parte izquierda de la ventana que aparecerá, abra la sección con el tipo de datos pertinente (por ejemplo, Cuentas web o Cuentas de aplicación).
  7. En la parte derecha de la ventana, haga clic en el botón Agregar cuenta.
  8. Introduzca el nombre de cuenta en el campo de entrada en la parte superior de la ventana.
  9. Vincule la cuenta a un sitio Web o a una aplicación:
    • Al crear una cuenta de Internet, en el campo Vínculo, escriba la dirección del sitio Web en el que se utilizará la nueva cuenta para iniciar sesión.
    • Al crear una cuenta de aplicación, en el campo Aplicación, escriba la ruta del archivo ejecutable de la aplicación con la que desea utilizar la nueva cuenta.

      Puede seleccionar la aplicación que necesite en la ventana Seleccionar aplicación haciendo clic en el botón Examinar, o bien arrastrando el icono de la aplicación al campo Aplicación o arrastrando el puntero Puntero Administrador de Contraseñas a la ventana de la aplicación pertinente.

  10. En el campo Nombre de usuario, escriba el texto que se utilizará como nombre de usuario cuando inicie sesión en un sitio Web o una aplicación.
  11. Especifique la configuración de inicio de sesión automático:
    • Si desea que el componente Administrador de Contraseñas introduzca automáticamente datos de cuenta y efectúe el inicio de sesión cuando abra una aplicación o un sitio Web, asegúrese de que la casilla de verificación Autorización automática esté activada.
    • Si desea que el Administrador de Contraseñas introduzca automáticamente datos de cuenta y que no efectúe el inicio de sesión cuando abra una aplicación o un sitio Web, asegúrese de que la casilla de verificación Autorización automática esté desactivada.
  12. En el campo Contraseña, escriba el texto que se utilizará como contraseña cuando inicie sesión en un sitio Web o una aplicación.
  13. Para especificar un período de validez para la contraseña:
    1. Haga clic en el vínculo La contraseña no caduca nunca para abrir una lista desplegable y seleccionar el elemento La contraseña caduca.
    2. En el campo de entrada junto al vínculo, introduzca la fecha de caducidad de la contraseña.
  14. Haga clic en el botón Agregar.
  15. Abra la aplicación o el sitio Web donde quiera vincular la cuenta.

    El componente Administrador de Contraseñas rellenará el formulario de inicio de sesión del sitio Web o de la aplicación con los datos de cuenta especificados. La próxima vez que ejecute la aplicación, el componente Administrador de Contraseñas rellenará el formulario de inicio de sesión. Si ha activado la casilla de verificación Autorización automática al crear la cuenta, el componente Administrador de Contraseñas efectuará el inicio de sesión automático.


Envío de datos a otros usuarios de forma segura

Puede enviar datos (cuentas de usuario, favoritos, tarjetas de visita y notas personales) a otros usuarios en un archivo seguro. Los datos que contiene este archivo se pueden agregar a la base de datos de contraseñas en otro equipo, y utilizarlos para iniciar sesión en sitios Web o aplicaciones.

Para enviar datos a otro usuario en un formato seguro:

  1. Abra la ventana principal de la aplicación.
  2. En la parte inferior de la ventana, haga clic en el botón Administrador de Contraseñas.

    Se abrirá la ventana Administrador de Contraseñas.

    Si la base de datos de contraseñas está bloqueada, haga clic en el botón Desbloquear el Administrador de Contraseñas e introduzca la contraseña maestra en la ventana que se abrirá.

  3. Haga clic en el botón Base de datos de contraseñas.

    Se abrirá la ventana Administrador de Contraseñas.

  4. En la parte izquierda de la ventana que aparecerá, abra la sección con el tipo de datos pertinente (por ejemplo, Cuentas web).
  5. Haga clic en el botón Administrar de la parte derecha de la ventana y seleccione el elemento Enviar en la lista desplegable.
  6. Se abrirá el Asistente de exportación de datos para que se puedan enviar los datos. Examinemos más detalladamente los pasos del Asistente:
    1. Ajuste la configuración de la exportación para los datos que va a enviar:
      • Para proteger el archivo de datos de cuenta con contraseña, escriba una contraseña en los campos Contraseña y Confirmación.
      • Para especificar un período de validez para la contraseña, active la casilla de verificación Definir fecha de caducidad de la contraseña y especifique la fecha de caducidad de la contraseña.
      • Si no desea que el destinatario de la cuenta vea los detalles de esta, active la casilla de verificación Ocultar detalles de la cuenta.
    2. Elija una forma de guardar el archivo exportado con los datos de la cuenta:
      • Para guardar el archivo en una unidad local, seleccione la opción Carpeta de destino y nombre de archivo de los datos exportados y especifique la ruta de la carpeta de destino en el campo de entrada.
      • Para enviar el archivo por correo electrónico, seleccione la opción Enviar por correo electrónico.
    3. Haga clic en Finalizar.

      En función de la opción seleccionada, el archivo exportado aparecerá en la carpeta de destino o, como alternativa, se abrirá el cliente de correo electrónico predeterminado y el archivo exportado se adjuntará en un nuevo mensaje de correo electrónico.


Uso de una versión portátil del componente Administrador de Contraseñas

El componente Administrador de Contraseñas permite utilizar su base de datos de contraseñas en cualquier equipo público (por ejemplo, en un cibercafé o en una biblioteca), con independencia de las aplicaciones que estén instaladas en este equipo. Para realizarlo, cree una versión portátil del componente Administrador de Contraseñas en una unidad extraíble (por ejemplo, en una tarjeta flash o en un teléfono móvil si puede utilizarse como tarjeta flash).

La versión portátil también permite sincronizar sus bases de datos de contraseñas si el componente Administrador de Contraseñas está instalado y se utiliza de forma simultánea en diferentes equipos (por ejemplo, en los equipos de su hogar y del trabajo).

La versión portátil le permite utilizar y sincronizar las cuentas que haya creado utilizando la versión completa del componente Administrador de Contraseñas; sin embargo, no podrá crear nuevas cuentas.

Para crear una versión portátil del componente Administrador de Contraseñas:

  1. Conecte una unidad extraíble que contenga la versión portátil del componente Administrador de Contraseñas.
  2. Abra la ventana principal de la aplicación.
  3. En la parte inferior de la ventana, haga clic en el botón Administrador de Contraseñas.

    Se abrirá la ventana Administrador de Contraseñas.

    Si la base de datos de contraseñas está bloqueada, haga clic en el botón Desbloquear el Administrador de Contraseñas e introduzca la contraseña maestra en la ventana que se abrirá.

  4. Haga clic en el botón Versión portátil.

    Comenzará el asistente de creación y sincronización de la versión portátil. Examinemos más detalladamente los pasos del Asistente:

    1. En la lista de dispositivos portátiles, seleccione el dispositivo que contenga la versión portátil y haga clic en Siguiente.
    2. Si no desea introducir una contraseña para acceder a la versión portátil del componente Administrador de Contraseñas, active la casilla de verificación No preguntar nunca la contraseña maestra.
    3. Si desea agregar la opción de autoejecución de la versión portátil al menú que aparece cuando conecta la unidad extraíble a un equipo, active la casilla de verificación Agregar la opción de autoejecución del Administrador de Contraseñas al menú del dispositivo portátil.
    4. Haga clic en el botón Ejecutar.

      Comenzará el proceso de creación de la versión portátil.

    5. Cuando finalice el proceso, haga clic en el botón Finalizar.

      Tras este proceso, la aplicación guardará una versión portátil del componente Administrador de Contraseñas en una unidad extraíble.

Para conectar la versión portátil del componente Administrador de Contraseñas:

  1. Conecte en el equipo una unidad extraíble que contenga la versión portátil del Administrador de Contraseñas.
  2. Si la versión portátil no se inicia automáticamente, abra la unidad extraíble en Microsoft Windows Explorer y ejecute el archivo Password Manager.exe.
  3. Cuando se ejecute la versión portátil por primera vez, el componente Administrador de Contraseñas le solicitará que instale los complementos de cumplimentación automática y que desactive los administradores de contraseñas integrados en los navegadores del equipo. También creará un icono de la versión portátil en el escritorio.

    Para que el componente Administrador de Contraseñas funcione correctamente, se recomienda la instalación de los complementos de cumplimentación automática y la desactivación de los administradores de contraseñas integrados en los navegadores del equipo.

  4. Si el acceso a la versión portátil está protegido con contraseña, introduzca la contraseña maestra en la ventana que se abrirá.

    La versión portátil del componente Administrador de Contraseñas estará lista para utilizarse.

Para sincronizar la base de datos de contraseñas entre la versión portátil y la versión completa del componente Administrador de Contraseñas:

  1. Conecte en el equipo una unidad extraíble que contenga la versión portátil del Administrador de Contraseñas.
  2. Abra la ventana principal de la aplicación Kaspersky PURE.
  3. En la parte inferior de la ventana, haga clic en el botón Administrador de Contraseñas.

    Se abrirá la ventana Administrador de Contraseñas.

    Si la base de datos de contraseñas está bloqueada, haga clic en el botón Desbloquear el Administrador de Contraseñas e introduzca la contraseña maestra en la ventana que se abrirá.

  4. Haga clic en el botón Versión portátil.

    Comenzará el asistente de creación y sincronización de la versión portátil. Examinemos más detalladamente los pasos del Asistente:

    1. En la lista de dispositivos portátiles, seleccione el dispositivo que contenga la versión portátil y haga clic en Siguiente.
    2. Seleccione la forma en la que se sincronizará la base de datos de contraseñas:
      • Para agregar cuentas desde la versión completa a la versión portátil, seleccione la opción Combinar dos bases de datos.

    No se modificará la base de datos de contraseñas de la versión completa. Para agregar los datos combinados en la versión completa, repita la sincronización y seleccione la opción Utilizar base de datos de contraseñas Versión portátil.

    • Para sustituir la base de datos de contraseñas de la versión portátil con la de la versión completa, seleccione la opción Utilizar base de datos de contraseñas Versión portátil.
    • Para sustituir la base de datos de contraseñas de la versión completa con la de la versión portátil, seleccione la opción Utilizar base de datos de contraseñas Escritorio.
    1. Haga clic en Siguiente.
    2. Si no desea introducir una contraseña para acceder a la versión portátil del componente Administrador de Contraseñas, active la casilla de verificación No preguntar nunca la contraseña maestra.
    3. Si desea agregar la opción de autoejecución de la versión portátil al menú que aparece cuando conecta la unidad extraíble a un equipo, active la casilla de verificación Agregar la opción de autoejecución del Administrador de Contraseñas al menú del dispositivo portátil.
    4. Haga clic en el botón Ejecutar.

      Comenzará la sincronización de las versiones portátil y completa del componente Administrador de Contraseñas.

    5. Cuando la sincronización haya finalizado, haga clic en el botón Finalizar.


Cifrado de datos

Para proteger la información confidencial de accesos no autorizados, se recomienda almacenarla cifrada en un repositorio especial.

De forma predeterminada, habrá un único repositorio predefinido con configuración estándar tras la instalación de Kaspersky PURE. El uso de este repositorio requiere configurar una contraseña. Se pueden crear repositorios con configuraciones personalizadas.

Para proteger los datos, colóquelos en el repositorio y cífrelos. Deberá introducirse una contraseña para acceder a los datos del repositorio.

Para crear un repositorio cifrado:

  1. Abra la ventana principal de la aplicación y haga clic en el botón Cifrado de datos.
  2. Haga clic en el botón Crear repositorio en la ventana que se abrirá (consulte la figura siguiente).

    Ventana Cifrado de datos

    Ventana Cifrado de datos

  3. En la ventana Crear repositorio cifrado que se abrirá, configure los parámetros del nuevo repositorio.
  4. Haga clic en Aceptar.

Para escribir datos en el repositorio:

  1. Abra la ventana principal de la aplicación y haga clic en el botón Cifrado de datos.
  2. En la ventana que se abrirá, seleccione el repositorio en la lista y haga clic en el botón Abrir repositorio.

    El repositorio se abrirá en la ventana del explorador de Microsoft Windows.

  3. Guarde en él los datos que desee cifrar.
  4. En la ventana Cifrado de datos, haga clic en el botón Cifrar datos.

Para obtener acceso a los datos del repositorio, haga lo siguiente:

  1. Abra la ventana principal de la aplicación y haga clic en el botón Cifrado de datos.
  2. En la ventana que se abrirá, seleccione el repositorio en la lista y haga clic en el botón Descifrar datos.
  3. En la ventana que se abrirá, introduzca la contraseña para obtener acceso al repositorio.
  4. En la ventana Cifrado de datos, haga clic en el botón Abrir repositorio.


Eliminar datos permanentemente

Queda garantizada una mayor seguridad de los datos personales al proteger la información eliminada de su recuperación no autorizada por parte de piratas.

Kaspersky PURE contiene una herramienta de eliminación de datos permanente que hace imposible la recuperación de datos mediante herramientas de software estándares.

Con Kaspersky PURE se pueden eliminar datos sin que exista posibilidad de recuperarlos de los siguientes soportes de datos:

  • Unidades locales. La eliminación será posible si el usuario dispone de los derechos necesarios para grabar y eliminar información.
  • Unidades extraíbles u otros dispositivos que se reconozcan como tales (como disquetes, tarjetas de memoria flash, discos USB o teléfonos móviles). Se pueden eliminar los datos de una tarjeta de memoria flash si está desactivada la protección mecánica contra reescritura.

Puede eliminar los datos a los que puede acceder desde su cuenta personal. Antes de eliminar los datos, asegúrese de que ninguna aplicación en ejecución los esté utilizando.

Para eliminar datos sin que exista ninguna posibilidad de recuperarlos:

  1. Abra la ventana principal de la aplicación.
  2. En la parte inferior de la ventana, haga clic en el botón Herramientas avanzadas.

    Se abre la ventana Eliminar datos permanentemente (consulte la figura siguiente).

    Ventana Eliminar datos permanentemente

    Ventana Eliminar datos permanentemente

  3. En la ventana que se abre, en la sección Eliminar datos permanentemente, haga clic en el botón Abrir.
  4. En la ventana Eliminar datos permanentemente que se abre, haga clic en el botón Examinar y, en la ventana Archivo o carpeta que se abre, seleccione el archivo o carpeta que desea eliminar permanentemente.

    Eliminación de archivos y carpetas del sistema que puedan provocar errores de funcionamiento del sistema operativo. Si selecciona archivos o carpetas del sistema para su eliminación, la aplicación solicitará una confirmación adicional para ello.

  5. En la lista desplegable Método de eliminación de datos, seleccione el algoritmo de eliminación de datos pertinente.

    Contiene métodos de eliminación de datos de forma permanente.

    Valores disponibles:

    • Eliminación rápida. El proceso de eliminación consta de dos ciclos de sobrescritura de datos: escritura de ceros y de números seudoaleatorios. La ventaja principal de este algoritmo es la velocidad del rendimiento. La eliminación rápida evita la recuperación de datos mediante herramientas de recuperación estándares.
    • Norma estatal GOST P 50739-95, Federación de Rusia. El algoritmo realiza un ciclo de sobrescritura utilizando números seudoaleatorios y protege los datos de la recuperación mediante herramientas comunes. Este algoritmo corresponde a una protección de clase 2 (de un total de 6) según la clasificación de la Comisión Técnica Estatal rusa.
    • Norma VSITR, Alemania. Se realizan siete ciclos de reescritura. El algoritmo se considera fiable, pero su ejecución requiere bastante tiempo.
    • Algoritmo de Bruce Schneier. El proceso consiste en siete ciclos de reescritura. Este método se diferencia de la norma VSITR alemana en la secuencia de reescritura. Este método mejorado de eliminación de datos se considera uno de los más fiables.
    • Normas NAVSO P-5239-26 (MFM), EE. UU. y NAVSO P-5239-26 (RLL), EE. UU. Se utilizan tres ciclos de reescritura. Los estándares se diferencian entre sí en la secuencia en la que sobrescriben la información.
    • Norma DoD 5250.22-M, EE. UU. El algoritmo realiza los tres ciclos de reescritura. Este estándar se utiliza en el Ministerio de Defensa de los Estados Unidos.

    La fiabilidad y velocidad de la eliminación de datos permanente depende del método de eliminación de datos que se haya seleccionado.

  6. En la ventana que se abre, confirme la eliminación de datos haciendo clic en Aceptar. Si no se hubieran eliminado algunos archivos, intente eliminarlos de nuevo haciendo clic en el botón Reintentar de la ventana que se abre. Para seleccionar otro objeto que eliminar, haga clic en el botón Finalizar.


Eliminar datos no utilizados

El sistema acumula archivos temporales o no utilizados a lo largo del tiempo. Estos archivos pueden llegar a utilizar mucho espacio en disco, lo cual afecta al rendimiento del sistema y puede aprovecharse por parte de software malicioso.

Los archivos temporales se crean al iniciar cualquier aplicación o sistema operativo. Sin embargo, algunos de estos archivos no se eliminan incluso después de cerrar la aplicación o el sistema operativo.

Eliminar datos no utilizados puede detectar y quitar los siguientes archivos:

  • registros de eventos del sistema, en los que se registra el nombre de todas las aplicaciones activas;
  • registros de eventos de varias aplicaciones o utilidades para actualización (como Windows Updater);
  • registros de conexiones del sistema;
  • archivos temporales de navegadores de Internet (cookies);
  • archivos temporales que quedan tras la instalación/desinstalación de aplicaciones;
  • contenido de la papelera de reciclaje;
  • archivos de la carpeta Temp, que puede alcanzar un tamaño de varios gigabytes.

Además de la eliminación de archivos no utilizados del sistema, el Asistente elimina archivos que pueden contener datos confidenciales (contraseñas, nombres de usuario, datos de formularios de registro, etc.). Sin embargo, para una completa eliminación de dichos datos, se recomienda utilizar el Asistente para la limpieza de rastros privados.

Para proceder a Eliminar datos no utilizados:

  1. Abra la ventana principal de la aplicación.
  2. En la parte inferior de la ventana, haga clic en el botón Herramientas avanzadas.

    Se abre la ventana Herramientas avanzadas (consulte la figura siguiente).

    Ventana Herramientas avanzadas

  3. En la ventana que se abre, haga clic en el botón Ejecutar de la sección Eliminar datos no utilizados.

El Asistente consta de una serie de pantallas (pasos) por los que se puede navegar utilizando los botones Atrás y Siguiente. Para cerrar el Asistente cuando haya completado su tarea, haga clic en el botón Finalizar. Para interrumpir el Asistente en cualquier momento, utilice Cancelar.

Vamos a examinar los pasos del Asistente con mayor detalle.

Inicio del asistente

La primera página del Asistente muestra información acerca de la eliminación de información no utilizada.

Haga clic en el botón Siguiente para iniciar el Asistente.

Búsqueda de datos no utilizados

El Asistente busca datos no utilizados en el equipo. El análisis puede llevar un tiempo. Una vez completada la búsqueda, el Asistente pasará automáticamente al paso siguiente.

Selección de acciones para eliminar datos no utilizados

Al finalizar la búsqueda de archivos no utilizados, el Asistente mostrará una lista de operaciones que se pueden realizar con estos archivos.

La lista contiene los tres grupos de operaciones necesarias para limpiar los rastros de actividad:

  • Las acciones fuertemente recomendadas eliminan los problemas que suponen una amenaza seria para la seguridad del sistema.
  • Las acciones recomendadas sirven de ayuda para eliminar los datos que puedan suponer una amenaza potencial.
  • Las Acciones avanzadas están diseñadas para eliminar los datos actualmente inofensivos que pueden suponer una amenaza para la seguridad del equipo en el futuro.

De forma predeterminada, Kaspersky PURE realiza todas las acciones recomendadas y recomendadas fuertemente.

Si la casilla de la fila de la acción está activada, Kaspersky PURE realizará dicha acción.

Si la casilla de la fila de la acción está desactivada, Kaspersky PURE no realizará la acción.

Si selecciona Deshacer cambios en el primer paso del Asistente, la lista mostrará los cambios anteriores que se pueden deshacer.

Para ver las acciones dentro de un grupo, haga clic en el icono +, situado a la izquierda del nombre del grupo.

Para hacer que el Asistente realice determinada acción, active la casilla situada a la izquierda de la descripción de la acción correspondiente. De forma predeterminada, el Asistente realiza todas las acciones recomendadas y recomendadas fuertemente. Si no desea realizar una acción determinada, desactive la casilla asociada.

No se recomienda desactivar las casillas seleccionadas de forma predeterminada. Esta acción podría poner en riesgo la seguridad del equipo.

Cuando haya definido las acciones que debe realizar el Asistente, haga clic en el botón Siguiente.

Eliminar datos no utilizados

El Asistente llevará a cabo las acciones seleccionadas durante el paso anterior. La eliminación de información no utilizada puede llevar cierto tiempo.

Una vez terminada la eliminación de información no utilizada, el Asistente pasará automáticamente al siguiente paso.

Mientras se ejecuta el Asistente, el sistema puede utilizar algunos archivos (como el archivo de registro de Microsoft Windows y el registro de eventos de Microsoft Office). Para eliminar estos archivos, el Asistente sugerirá reiniciar el sistema.

Los problemas se han reparado correctamente

Haga clic en Finalizar para cerrar el Asistente.


Limpieza de rastros privados

Las acciones de los usuarios de un equipo se registran en el sistema operativo. Se guarda la siguiente información:

  • detalles acerca de consultas de búsqueda que introducen los usuarios y de los sitios Web visitados
  • información acerca de aplicaciones iniciadas y de archivos abiertos y guardados
  • entradas de registros de eventos de Microsoft Windows
  • otra información de actividad de usuario.

La información acerca de las acciones de usuario que contienen información confidencial puede estar disponible para intrusos y personas no autorizadas.

Kaspersky PURE incluye el Asistente para la limpieza de rastros privados, que limpia los rastros de actividad de usuario en el sistema.

Para iniciar el Asistente para la limpieza de rastros privados:

  1. Abra la ventana principal de la aplicación.
  2. En la parte inferior de la ventana, seleccione la sección Herramientas avanzadas.
  3. En la ventana que se abre, haga clic en el botón Ejecutar en la sección Limpieza de rastros privados.

El Asistente consta de una serie de pantallas (pasos) por los que se puede navegar utilizando los botones Atrás y Siguiente. Para cerrar el Asistente cuando haya completado su tarea, haga clic en el botón Finalizar. Para interrumpir el Asistente en cualquier momento, utilice Cancelar.

Vamos a examinar los pasos del Asistente con mayor detalle.

Inicio del asistente

Asegúrese de que la opción Realizar diagnóstico de rastros de actividad de usuario está seleccionada y haga clic en el botón Siguiente para iniciar el Asistente.

Búsqueda de rastros de actividad

Este Asistente busca rastros de actividad de software malicioso dentro de su equipo. El análisis puede llevar un tiempo. Una vez completada la búsqueda, el Asistente pasará automáticamente al paso siguiente.

Selección de acciones de limpieza de rastros privados

Al finalizar la búsqueda, el Asistente mostrará los rastros de actividad detectados y recomendará acciones para limpiarlos (consulte la figura siguiente).

La lista contiene rastros de actividad detectados y formas de quitarlos. La lista contiene tres grupos de operaciones para limpiar rastros de actividad online:

  • Acciones avanzadas: eliminan los rastros de actividad que no son peligrosos.
  • Acciones recomendadas: eliminan los rastros de actividad que suponen una amenaza potencial.
  • Acciones fuertemente recomendadas: eliminan los rastros de actividad que suponen una amenaza seria a la seguridad.

De forma predeterminada, Kaspersky PURE realiza todas las acciones recomendadas y recomendadas fuertemente.

Si la casilla de la fila de la acción está activada, Kaspersky PURE realizará dicha acción.

Si la casilla de la fila de la acción está desactivada, Kaspersky PURE no realizará la acción.

Si ha seleccionado Deshacer cambios en el primer paso, la lista contiene cambios realizados previamente que se pueden deshacer.

Rastros de actividad encontrados y recomendaciones para su eliminación

Rastros de actividad encontrados y recomendaciones para su eliminación

Para ver las acciones dentro de un grupo, haga clic en el icono +, situado a la izquierda del nombre del grupo.

Para hacer que el Asistente realice determinada acción, active la casilla situada a la izquierda de la descripción de la acción correspondiente. De forma predeterminada, el Asistente realiza todas las acciones recomendadas y recomendadas fuertemente. Si no desea realizar una acción determinada, desactive la casilla asociada.

No se recomienda desactivar las casillas seleccionadas de forma predeterminada. Esta acción podría poner en riesgo la seguridad del equipo.

Cuando haya definido las acciones que debe realizar el Asistente, haga clic en el botón Siguiente.

Limpieza de rastros privados

El Asistente llevará a cabo las acciones seleccionadas durante el paso anterior. La eliminación de rastros de actividad puede llevar cierto tiempo. Para limpiar determinados rastros de actividad, es posible que sea necesario reiniciar el equipo; el Asistente se lo notificará.

Una vez que se hayan limpiado los rastros de actividad, el Asistente pasará automáticamente al paso siguiente.

Los problemas se han reparado correctamente

Si desea eliminar todos los rastros de actividad de usuario automáticamente al salir de Kaspersky PURE, seleccione la casilla Borrar siempre los rastros de actividad al salir de Kaspersky PURE 2.0 en el último paso del Asistente. Si tiene pensado quitar manualmente rastros de actividad utilizando el Asistente, no active esta casilla.

Haga clic en Finalizar para cerrar el Asistente.


Realización de copias de seguridad de datos

La principal forma de evitar la pérdida de datos importantes consiste en la creación de copias de seguridad de datos en soportes de datos de confianza Kaspersky PURE crea copias de seguridad de los datos seleccionados en una unidad concreta de forma automática de acuerdo con una planificación o manualmente.

Puede utilizar el Control de red doméstica para administrar copias de seguridad de datos en equipos de red doméstica.

Para ejecutar una Copia de seguridad:

  1. Abra la ventana principal de la aplicación y haga clic en el botón Copia de seguridad.
  2. En la ventana Copia de seguridad que se abre, haga clic en el botón Crear una tarea de Copia de seguridad.

    Se inicia el Asistente de creación de tareas de Copia de seguridad.

    Examinemos más detalladamente los pasos del Asistente:

    1. En la ventana Tipo de tarea, realice una de las siguientes operaciones:
      • Seleccione la categoría de datos de la que se debe realizar Copia de seguridad.
      • Elija la opción Archivos personalizados para seleccionar manualmente archivos de los que se debe realizar Copia de seguridad.
    2. Si ha elegido la opción Archivos personalizados durante el paso anterior, seleccione los archivos de los que se debe realizar Copia de seguridad en la ventana Contenido.
    3. En la ventana Almacenamiento, realice una de las siguientes operaciones:
      • Seleccione un almacenamiento existente en el que se crearán las copias de seguridad.
      • Haga clic en el botón Crear ahora para crear un nuevo almacenamiento.

    Para garantizar la seguridad de los datos, se recomienda crear almacenamientos de Copia de seguridad en unidades extraíbles.

    1. En la ventana Planificación, defina la configuración de inicio de la tarea.

      Si solo desea realizar la Copia de seguridad una vez, desactive la casilla de verificación Ejecutar tarea mediante planificación.

    2. En la ventana Resumen, escriba el nombre de la nueva tarea, active la casilla Ejecutar la tarea cuando el asistente se ha completado y haga clic en el botón Finalizar.

Para restaurar datos a partir de una Copia de seguridad:

  1. Abra la ventana principal de la aplicación y haga clic en el botón Copia de seguridad.
  2. Seleccione la sección Restaurar.
  3. Seleccione el almacenamiento de ubicación de las copias de seguridad necesarias y haga clic en el botón Restaurar datos.

    Se abrirá la ventana Restaurando datos desde el almacenamiento.

  4. En la ventana que se abre, realice las siguientes operaciones:
    1. En la lista desplegable Tarea de Copia de seguridad, seleccione la tarea mediante la que se crearon las copias de seguridad pertinentes.
    2. En la lista desplegable Fecha, seleccione la fecha y la hora de creación de las copias de seguridad.
    3. En la lista desplegable Categoría, seleccione el tipo de archivos que se deben restaurar.
  5. Seleccione los archivos que se deben restaurar. Para ello, seleccione las casillas situadas junto a los archivos pertinentes de la lista.
  6. Haga clic en el botón Restaurar datos.

    Se abrirá la ventana Restaurar.

  7. En la ventana que se abre, seleccione la ubicación en la que se guardarán los archivos restaurados.
  8. Haga clic en el botón Restaurar.

    Se restaurarán las versiones más recientes de los archivos seleccionados.


Protección del acceso a la configuración de Kaspersky PURE mediante contraseña

Varios usuarios con distintos niveles de experiencia y conocimientos informáticos pueden compartir un mismo equipo. Un acceso sin restricciones de distintos usuarios a Kaspersky PURE y su configuración podría poner en peligro el nivel de seguridad del equipo.

Para restringir el acceso a la aplicación, puede especificar una contraseña del administrador y especificar en qué acciones se debe introducir dicha contraseña:

  • Configuración de los parámetros de la aplicación
  • Administración de copias de seguridad
  • Control de red doméstica (la contraseña debe ser la misma en todos los equipos de la red)
  • Administración de Control Parental
  • Salida de la aplicación
  • Eliminación de la aplicación

Para proteger el acceso a Kaspersky PURE con una contraseña:

  1. Abra la ventana principal de la aplicación.
  2. Haga clic en el vínculo Configuración en la esquina superior derecha de la ventana.

    Se abrirá la ventana de configuración de la aplicación.

  3. Seleccione la ficha Contraseña en la parte superior de la ventana de configuración (consulte la siguiente figure).

    Ventana Configuración, sección Contraseña

    Ventana Configuración, sección Contraseña

  4. En la parte derecha de la ventana, seleccione la casilla Activar la protección con contraseña y rellene los campos Nueva contraseña y Confirmar la contraseña.
  5. Para cambiar una contraseña creada anteriormente, introdúzcala en el campo Contraseña anterior.
  6. En la configuración Aplicar contraseña a, especifique las operaciones con la aplicación cuyo acceso debe estar protegido con contraseña.
  7. Haga clic en el botón Aplicar para guardar los cambios.

No se pueden recuperar las contraseñas olvidadas. Si ha olvidado su contraseña, póngase en contacto con el servicio de Soporte Técnico para restaurar el acceso a la configuración de Kaspersky PURE.


Restricción del uso del equipo y de Internet que realizan diferentes usuarios

Inmediatamente después de la instalación de Kaspersky PURE, los usuarios del equipo no estarán sujetos a restricciones. Para restringir el uso del equipo y de Internet por parte de niños y adolescentes, configure el Control parental.

Si no ha protegido con contraseña el acceso a la configuración de Kaspersky PURE, la primera vez que inicie el Control parental de Kaspersky PURE se le sugerirá que establezca una contraseña para evitar modificaciones no autorizadas de la configuración de control. De esta forma, podrá configurar las restricciones de uso del equipo y de Internet en todas las cuentas del equipo.

Para configurar el Control parental de una cuenta:

  1. Abra la ventana principal de la aplicación y haga clic en el botón Control parental.

    Se abrirá la ventana Usuarios del equipo, donde se enumerarán todas las cuentas de usuario creadas en el equipo.

  2. Haga clic en el botón Seleccionar nivel de control en la cuenta pertinente.
  3. En la ventana Control Parental que se abrirá, realice una de las siguientes acciones:
    • Seleccione uno de los niveles de control predefinidos (Recopilación de datos, Perfil "Infantil" o Perfil "Adolescente").
    • Configure las restricciones manualmente:
      1. Seleccione el elemento Restricciones personalizadas.
      2. Haga clic en el botón Configuración.
      3. En la ficha Configuración de la ventana que se abrirá, seleccione el tipo de restricción en la parte izquierda y especifique la configuración de control en la parte derecha.
      4. Haga clic en el botón Aceptar para guardar la configuración de control.
  4. Haga clic en el botón Aceptar en la ventana Control parental.


Suspensión y reanudación de la protección del equipo

La suspensión de la protección implica desactivar temporalmente todos los componentes.

Para suspender la protección de su equipo:

  1. En el menú contextual del icono de la aplicación situado en el área de notificaciones de la barra de tareas, seleccione el elemento Suspender la protección.

    Se abrirá la ventana Suspender la protección (consulte siguiente la figura).

    Ventana Suspender la protección

    Ventana Suspender la protección

  2. En la ventana Suspender la protección que se abrirá, seleccione el intervalo de tiempo tras el cual debe reanudarse la protección:
    • Suspender durante: La protección se reanudará cuando transcurra el intervalo de tiempo seleccionado en la lista desplegable.
    • Suspender hasta reiniciar: La protección se activará cuando se reinicie la aplicación o el equipo (siempre que esté activado el inicio automático de la aplicación).
    • Suspender: la protección se reanudará cuando el usuario lo decida.

Para reanudar la protección del equipo:

Seleccione el elemento Reanudar la protección en el menú contextual del icono de la aplicación situado en el área de notificaciones de la barra de tareas.


Visualización del informe acerca de la protección del equipo

Kaspersky PURE crea informes de funcionamiento para cada componente de protección. Con un informe, puede obtener información estadística sobre el funcionamiento de la aplicación (por ejemplo, saber cuántos objetos maliciosos ha detectado y neutralizado durante un período de tiempo específico, cuántas veces se ha actualizado la aplicación durante el mismo período, cuántos mensajes de correo no deseado se han detectado y otras muchas características).

Para ver el informe acerca de la protección del equipo:

  1. Abra la ventana principal de la aplicación y haga clic en el botón Protección del equipo.

    Se abrirá la ventana Protección del equipo.

  2. Vaya a los informes acerca de la protección del equipo haciendo clic en el vínculo Informes, situado en la parte superior de la ventana.

    Los informes de protección del equipo se mostrarán en forma de gráficos en la ventana Informes.

  3. Si desea ver un informe detallado de la actividad de la aplicación (por ejemplo, un informe que incluya la actividad de cada componente), haga clic en el botón Informe detallado de la parte inferior de la ventana Informes.

    Se abrirá la ventana Informe detallado y mostrará los datos en una tabla. Para una cómoda visualización de los informes, puede seleccionar varias opciones de clasificación.


Gestión de la protección de equipos de red domésticos de forma remota

Las funciones de Control de red doméstica están diseñadas para controlar el software Kaspersky PURE instalado en equipos de red domésticos de forma remota desde la estación de trabajo del administrador.

Control de red doméstica le permite realizar las siguientes tareas de seguridad de la red doméstica:

  • Ver la lista de problemas en un equipo específico de la red y reparar algunos de forma remota
  • ejecutar análisis de virus en varios equipos de la red doméstica de forma simultánea
  • actualizar bases de datos en varios equipos de la red doméstica de forma simultánea

Para ver la lista de problemas de seguridad de un equipo concreto de la red:

  1. Abra la ventana principal de la aplicación y haga clic en el botón Control de red doméstica de la parte inferior de la ventana.
  2. En la parte superior de la ventana Control de red doméstica que se abre, seleccione el equipo cuya lista de problemas desee ver y vaya a la sección Información.
  3. En la parte derecha de la ventana, seleccione el elemento Lista de problemas.

    Se abre la ventana Estado de protección, que muestra información de problemas de seguridad detectados en el equipo seleccionado.

Para analizar varios equipos de la red en busca de virus:

  1. Abra la ventana principal de la aplicación y haga clic en el botón Control de red doméstica de la parte inferior de la ventana.

    Se abre la ventana Control de red doméstica.

  2. Haga clic en el vínculo Analizar en busca de virus para abrir la ventana Agrupar inicio de análisis.
  3. En la ventana Agrupar inicio de análisis, seleccione la ficha con el tipo de análisis necesario (Análisis completo o Análisis de áreas críticas).
  4. Seleccione los equipos que desea analizar y haga clic en el botón Ejecutar análisis.

Para actualizar bases de datos en diferentes equipos de la red simultáneamente:

  1. Abra la ventana principal de la aplicación y haga clic en el botón Control de red doméstica de la parte inferior de la ventana.

    Se abre la ventana Control de red doméstica.

  2. Haga clic en el vínculo Actualizar bases de datos para abrir la ventana Agrupar inicio de actualización.
  3. En la ventana Agrupar inicio de actualización, seleccione los equipos cuyas bases de datos desee actualizar y haga clic en el botón Ejecutar actualización.


Restauración de la configuración predeterminada de la aplicación

Puede restaurar la configuración predeterminada de Kaspersky PURE que recomienda Kaspersky Lab en cualquier momento. La configuración se restaura con la ayuda del Asistente de configuración de la aplicación.

El Asistente de configuración de la aplicación establece el nivel de seguridad Recomendado para todos los componentes de protección. Cuando restaure el nivel de seguridad recomendado, podrá conservar de forma selectiva la configuración anterior de los componentes de la aplicación.

Para restaurar la configuración predeterminada:

  1. Abra la ventana principal de la aplicación.
  2. Haga clic en el vínculo Configuración de la parte superior de la ventana.
  3. En la ventana Configuración que se abrirá, ejecute el Asistente de configuración de la aplicación con uno de los siguientes métodos:
    • Haga clic en el vínculo Restaurar situado en la esquina inferior izquierda de la ventana.
    • En la parte superior de la ventana, seleccione la sección Avanzado y la subsección Administrar parámetros, y haga clic en el botón Restaurar en la sección Restaurar configuración predeterminada (consulte la siguiente figura).

    Ventana Configuración, subsección Administrar parámetros

    Ventana Configuración, subsección Administrar parámetros

Vamos a examinar los pasos del Asistente con mayor detalle.

Inicio del asistente

Haga clic en Siguiente para continuar con el Asistente.

Restaurar la configuración

En esta página del Asistente se muestran los componentes de protección de Kaspersky PURE cuyos parámetros ha modificado el usuario o ha acumulado Kaspersky PURE en el curso del aprendizaje de los componentes de protección Firewall y Anti-Spam. Si se ha creado algún parámetro especial para algún componente, también aparecerá en la ventana (consulte la siguiente figura).

Ventana Restaurar la configuración

Ventana Restaurar la configuración

Estos son ejemplos de parámetros especiales: listas blancas y negras de frases y direcciones que utiliza Anti-Spam, listas de direcciones URL de confianza y números de teléfono ISP de confianza, reglas de exclusión creadas para componentes de la aplicación, y el paquete de Firewall y las reglas de filtrado de la aplicación.

Los parámetros especiales se crean al trabajar con Kaspersky PURE en lo que respecta a los requisitos de seguridad y las tareas individuales. Los especialistas de Kaspersky Lab recomiendan conservar los parámetros especiales al restaurar la configuración predeterminada de la aplicación.

Seleccione las casillas correspondientes a los parámetros que desea conservar y haga clic en Siguiente.

Análisis del sistema

En esta fase, se recopila información sobre las aplicaciones que incluye Microsoft Windows. Estas aplicaciones se añaden a la lista de aplicaciones de confianza sin restricciones impuestas sobre las acciones que llevan a cabo en el sistema.

Una vez completado el análisis, el Asistente irá automáticamente al paso siguiente.

Finalización de la restauración

Para finalizar el Asistente, haga clic en el botón Finalizar.


Traspaso de la configuración de la aplicación a un Kaspersky PURE instalado en otro equipo

Una vez configurado el producto, podrá aplicar sus parámetros al Kaspersky PURE instalado en otro equipo. Como consecuencia, la aplicación se configurará de forma idéntica en los dos equipos. Esta característica es útil cuando, por ejemplo, Kaspersky PURE está instalado a la vez en su equipo doméstico y en su lugar de trabajo.

La configuración de Kaspersky PURE se transfiere de un equipo a otro en tres fases:

  1. Almacenamiento de los parámetros de la aplicación en el archivo de configuración.
  2. Transferencia del archivo guardado a otro equipo (por ejemplo, por correo electrónico o utilizando un disco extraíble).
  3. Aplicación de los parámetros del archivo de configuración a la aplicación instalada en otro equipo.

Para guardar la configuración de Kaspersky PURE en un archivo de configuración:

  1. Abra la ventana principal de la aplicación.
  2. Haga clic en el vínculo Configuración de la parte superior de la ventana.
  3. En la parte superior de la ventana Configuración, en la sección Avanzado seleccione la subsección Administrar parámetros (consulte la siguiente figura).

    Ventana Configuración, subsección Administrar parámetros

    Ventana Configuración, subsección Administrar parámetros

  4. Haga clic en el botón Guardar en la subsección Administrar parámetros.
  5. En la ventana que se abrirá a continuación, especifique el nombre del archivo de configuración y la ruta donde desea guardarlo.
  6. Haga clic en Aceptar.

Para aplicar los parámetros del archivo de configuración a la aplicación instalada en otro equipo:

  1. Abra la ventana principal de la aplicación.
  2. Haga clic en el vínculo Configuración de la parte superior de la ventana.
  3. En la parte superior de la ventana Configuración, en la sección Avanzado, seleccione la subsección Administrar parámetros.
  4. Haga clic en el botón Cargar en la subsección Administrar parámetros.
  5. En la ventana que se abrirá, seleccione el archivo desde el que desea importar la configuración de Kaspersky PURE.
  6. Haga clic en Aceptar.


Creación y uso de discos de recuperación

Se recomienda crear un disco de recuperación tras la instalación de Kaspersky PURE y la ejecución del primer análisis.

El disco de recuperación es una copia de Kaspersky Rescue Disk almacenada en una unidad extraíble (CD o dispositivo USB).

En adelante, podrá utilizar el disco de recuperación para analizar y desinfectar equipos infectados cuya desinfección no sea posible de ningún otro modo (por ejemplo, con aplicaciones antivirus).

En esta sección

Creación de un disco de recuperación

Inicio del equipo desde el disco de recuperación


Creación de un disco de recuperación

Para crear un disco de recuperación es necesario generar una imagen de disco (un archivo ISO) con la versión actual de Kaspersky Rescue Disk y grabarla en una unidad extraíble.

La imagen de disco original se puede descargar desde un servidor de Kaspersky Lab o copiar desde un origen local.

Se puede crear el disco de recuperación mediante el Asistente de creación de discos de recuperación. El archivo rescuecd.iso que crea el Asistente se almacena en el disco duro del equipo:

  • En Microsoft Windows XP – en la siguiente carpeta: Documents and Settings\All Users\Application Data\Kaspersky Lab\AVP12\Data\Rdisk\.
  • En los sistemas operativos Microsoft Windows Vista y Microsoft Windows 7, en la siguiente carpeta: ProgramData\Kaspersky Lab\AVP12\Data\Rdisk\.

Para crear un disco de recuperación, haga lo siguiente:

  1. Abra la ventana principal de la aplicación.
  2. En la parte inferior de la ventana, seleccione la sección Herramientas avanzadas.
  3. En la ventana Kaspersky Rescue Disk que se abre, haga clic en el botón Crear.

    Se abre la ventana Crear Kaspersky Rescue Disk.

El Asistente consta de una serie de pantallas (pasos) por los que se puede navegar utilizando los botones Atrás y Siguiente. Para cerrar el Asistente cuando haya completado su tarea, haga clic en el botón Finalizar. Para interrumpir el Asistente en cualquier momento, utilice Cancelar.

Vamos a examinar los pasos del Asistente con mayor detalle.

Inicio del Asistente. Búsqueda de una imagen de disco existente

La primera página del Asistente muestra información acerca de la aplicación Kaspersky Rescue Disk.

Si el Asistente ha detectado una imagen de disco creada anteriormente en la carpeta destinada a este fin (consulte la información anterior), se mostrará la casilla Usar imagen de Kaspersky Rescue Disk existente en la primera página del Asistente. Seleccione esta casilla para utilizar el archivo encontrado como imagen de disco original y continuar directamente con el paso Actualizar archivo de imagen (consulte la información siguiente). Si no desea utilizar la imagen de disco encontrada, desactive esta casilla. El Asistente continuará con la página Seleccionar origen de imagen de disco.

Seleccione el origen de imagen de disco

Si ha activado la casilla Usar imagen de Kaspersky Rescue Disk existente en la primera página del Asistente, se omitirá este paso.

En este paso, debe seleccionar el origen de imagen de disco en la lista de opciones:

  • Si ya dispone de un disco de recuperación grabado o ha guardado su imagen (un archivo ISO) en el equipo o en otro recurso de red local, seleccione la opción Copiar la imagen ISO desde una unidad local o de red.
  • Si no dispone de una imagen de disco de recuperación grabada y desea descargarla del servidor de Kaspersky Lab (el tamaño del archivo es de aproximadamente 175 MB), seleccione la opción Descargar imagen ISO desde el servidor de Kaspersky Lab.

Copia (descarga) de imágenes de disco

Si ha activado la casilla Usar imagen de Kaspersky Rescue Disk existente en la primera página del Asistente, se omitirá este paso.

Si ha seleccionado la opción Copiar la imagen ISO desde una unidad local o de red en el paso anterior, haga clic en el botón Examinar. Cuando haya completado la ruta del archivo, haga clic en Siguiente. El progreso de copia de la imagen de disco se muestra en la ventana del Asistente.

Si ha seleccionado Descargar imagen ISO desde el servidor de Kaspersky Lab en el paso anterior, el progreso de descarga de la imagen de disco se muestra inmediatamente.

Cuando finaliza la copia o la descarga de la imagen ISO, el Asistente le lleva automáticamente al paso siguiente.

Actualización del archivo de imagen ISO

El proceso de actualización del archivo de imagen de disco incluye las siguientes operaciones:

  • actualización de bases de datos de antivirus;
  • actualización de archivos de configuración.

Los archivos de configuración determinan si es posible iniciar el equipo desde una unidad extraíble (por ejemplo, un CD/DVD o un dispositivo USB con Kaspersky Rescue Disk) creada con la ayuda del Asistente.

Al actualizar las bases de datos de antivirus, se utilizan las bases de datos obtenidas durante la última actualización de Kaspersky PURE. Si las bases de datos están obsoletas, se recomienda actualizar y reiniciar el Asistente de creación de Kaspersky Rescue Disk.

Para iniciar la actualización del archivo de imagen de disco, haga clic en el botón Siguiente. El progreso de actualización se muestra en la ventana del Asistente.

Grabación de la imagen de disco en el dispositivo

En este paso, el Asistente anuncia que la imagen de disco se ha creado correctamente y propone la escritura de la imagen de disco en una unidad.

Especifique la unidad en la que desea que se escriba Kaspersky Rescue Disk:

  • Para escribir en un CD/DVD, seleccione la opción Grabar en un CD/DVD y especifique el disco en el que desea escribir la imagen de disco.
  • Para escribir en un dispositivo USB, seleccione la opción Grabar en unidad flash USB y especifique el dispositivo en el que desea escribir la imagen de disco.

    Los especialistas de Kaspersky Lab no recomiendan guardar la imagen de disco en dispositivos que no estén destinados exclusivamente al almacenamiento de datos, tales como teléfonos inteligentes, teléfonos móviles, equipos de bolsillo o reproductores de MP3. Dichos dispositivos podrían experimentar errores de funcionamiento tras utilizarlos para el almacenamiento de la imagen de disco.

  • Para guardar la imagen de disco en el disco duro de su equipo o de otro equipo al que pueda acceder a través de la red, seleccione Guardar la imagen del disco en un archivo de la unidad local o de red y especifique la carpeta en la que quiere guardar la imagen de disco y el nombre del archivo ISO.

Los problemas se han reparado correctamente

Para finalizar el Asistente, haga clic en el botón Finalizar. Puede utilizar el disco de recuperación para iniciar el equipo en caso de que no sea posible hacerlo ni iniciar Kaspersky PURE en el modo estándar a causa de virus o de software malicioso.


Inicio del equipo desde el disco de recuperación

Si no es posible iniciar el sistema operativo debido al ataque de un virus, utilice el Disco de recuperación.

Para iniciar el sistema operativo se requiere un CD/DVD o un dispositivo USB con Kaspersky Rescue Disk.

No siempre es posible arrancar un equipo desde un soporte extraíble. En concreto, este modo no es compatible con algunos modelos de equipo muy antiguos. Antes de apagar el equipo para arrancarlo a continuación desde un soporte de datos extraíble, asegúrese de que se puede realizar esta operación.

Para arrancar el equipo desde el disco de rescate:

  1. Configure en la BIOS el arranque desde el CD/DVD o un dispositivo USB (para obtener más detalles, consulte la documentación de la placa madre instalada en el equipo).
  2. Introduzca el CD/DVD en la unidad de CD ROM o conecte el dispositivo USB con Kaspersky Rescue Disk en el equipo infectado.
  3. Reinicie su equipo.

Para obtener información detallada sobre el uso del disco de rescate, consulte la guía del usuario de Kaspersky Rescue Disk.


Cómo ponerse en contacto con el Soporte Técnico

Esta sección ofrece información sobre cómo obtener soporte técnico y qué condiciones se deben cumplir para recibir ayuda del Servicio de Soporte Técnico.

En esta sección de Ayuda

Cómo obtener soporte técnico

Soporte técnico por teléfono

Obtener soporte técnico a través de Cuenta Kaspersky

Utilizar un archivo de depuración y un script de AVZ


Cómo obtener soporte técnico

Si no encuentra una solución para el problema en la documentación de la aplicación o en una de las fuentes de información en relación con la aplicación, le recomendamos que se ponga en contacto con el servicio de soporte técnico de Kaspersky Lab. Los especialistas de Soporte Técnico responderán a sus preguntas sobre la instalación y uso de la aplicación.

Antes de ponerse en contacto con el Soporte Técnico, lea las reglas de soporte.

Puede ponerse en contacto con Soporte Técnico de una de las siguientes formas:

  • Por teléfono. Este método le permite consultar a nuestros especialistas desde el Soporte Técnico en lengua rusa o internacional.
  • Enviando una consulta desde Cuenta Kaspersky en el sitio Web del Servicio de Soporte Técnico. Este método le permite ponerse en contacto con los especialistas de Soporte Técnico mediante un formulario de solicitud.

La opción de soporte técnico solo está disponible para los usuarios que hayan comprado la licencia comercial. No se proporcionará soporte técnico a los usuarios de versiones de evaluación.


Soporte técnico por teléfono

Si surge un problema urgente, puede llamar por teléfono a los especialistas del Soporte Técnico.

Antes de ponerse en contacto con el Soporte Técnico, lea las reglas de soporte. Esto permitirá a nuestros especialistas ayudarlo de forma más rápida.


Obtener soporte técnico a través de Cuenta Kaspersky

Cuenta Kaspersky es su área personal en el sitio Web del Servicio de Soporte Técnico.

Para acceder a Cuenta Kaspersky, debe completar el procedimiento de registro en la página de registro. Introduzca su dirección de correo electrónico y una contraseña para iniciar la sesión en Cuenta Kaspersky.

En Cuenta Kaspersky, puede realizar las siguientes acciones:

  • Ponerse en contacto con el Servicio de Soporte Técnico y el Laboratorio antivirus
  • Ponerse en contacto con el Servicio de Soporte Técnico sin utilizar el correo electrónico
  • Realizar un seguimiento del estado de sus solicitudes en tiempo real
  • Ver un historial detallado de sus solicitudes para el Servicio de Soporte Técnico
  • Recibir una copia del archivo clave si se ha perdido o borrado

Soporte Técnico a través del correo electrónico

Puede enviar una solicitud por correo electrónico al Servicio de Soporte Técnico en ruso, inglés, alemán, francés y español.

Debe especificar los siguientes datos en los campos de el formulario de solicitud online:

  • Tipo de solicitud
  • Nombre de la aplicación y número de versión
  • descripción de la solicitud;
  • ID del cliente y contraseña
  • Dirección de correo electrónico

Un especialista del Servicio de Soporte Técnico envía una respuesta a su pregunta a su Cuenta Kaspersky y a la dirección de correo electrónico que especifique en la solicitud online.

Solicitud online para el Laboratorio antivirus

Algunas solicitudes deben enviarse al Laboratorio antivirus en lugar de al Servicio de Soporte Técnico.

Puede enviar solicitudes de los siguientes tipos al Laboratorio antivirus:

  • Programa malicioso desconocido: Sospecha que un archivo tiene un virus pero Kaspersky PURE no lo ha detectado como infectado.

    Los especialistas del Laboratorio antivirus analizan el código malicioso enviado. Si se detecta un virus anteriormente desconocido, se añade la descripción correspondiente a la base de datos, para que esté disponible al actualizar las aplicaciones antivirus.

  • Falsa alarma: Kaspersky PURE clasifica el archivo como virus, pero el usuario está seguro de que el archivo es seguro.
  • Solicitud de descripción de programa malicioso: Desea recibir la descripción de un virus detectado por Kaspersky PURE utilizando el nombre del virus.

También puede enviar solicitudes al Laboratorio antivirus desde la página con el formulario de solicitud sin estar registrado en Cuenta Kaspersky. En esta página, no tiene que especificar el código de activación de la aplicación.


Utilizar un archivo de depuración y un script de AVZ

Una vez que haya informado a los especialistas del Soporte Técnico sobre un problema, es posible que le pidan que redacte y les envíe un informe en el que se incluya información del sistema operativo. También es posible que el Soporte Técnico le pida que cree un archivo de depuración. Los archivos de depuración ayudan a realizar el seguimiento paso a paso de la ejecución de comandos de aplicación y detectar la fase de funcionamiento de la aplicación en la que se produce un error.

Una vez que los especialistas del Soporte Técnico analicen los datos que ha enviado, pueden crear un script de AVZ y enviárselo. La ejecución de scripts de AVZ le permite analizar procesos activos en busca de código malicioso, analizar el sistema para encontrar código maliciosos, desinfectar o borrar archivos infectados, y crear informes sobre los resultados de los análisis del sistema.

En esta sección

Creación de un informe de estado del sistema

Creación de un archivo de depuración

Envío de archivos de datos

Ejecución del script AVZ


Creación de un informe de estado del sistema

Para crear un informe de estado del sistema:

  1. Abra la ventana principal de la aplicación.
  2. Haga clic en el vínculo Soporte en la parte inferior de la ventana principal para abrir la ventana Soporte y haga clic en el vínculo Herramientas de soporte.
  3. En la ventana Herramientas de soporte que se abre, haga clic en el botón Crear informe de estado del sistema.

El informe acerca del estado del sistema se crea en los formatos HTML y XML, y se guarda en el archivo comprimido sysinfo.zip. Una vez finalizado el proceso de recopilación de información, puede ver el informe.

Para mostrar el informe:

  1. Abra la ventana principal de la aplicación.
  2. Haga clic en el vínculo Soporte en la parte inferior de la ventana principal para abrir la ventana Soporte y haga clic en el vínculo Herramientas de soporte.
  3. En la ventana Herramientas de soporte que se abre, haga clic en el botón Ver.
  4. Abra el archivo comprimido sysinfo.zip que contiene los archivos del informe.


Creación de un archivo de depuración

Para crear un archivo de depuración:

  1. Abra la ventana principal de la aplicación.
  2. Haga clic en el vínculo Soporte en la parte inferior de la ventana principal para abrir la ventana Soporte y haga clic en el vínculo Herramientas de soporte.
  3. En la ventana Herramientas de soporte que se abre en la sección Depuración,seleccione el nivel de depuración en la lista desplegable.

    Respecto al nivel de depuración necesario, se recomienda ponerse en contacto con un especialista del Soporte Técnico. En caso de que el Soporte Técnico no lo ayude al respecto, se aconseja definir el nivel de depuración en 500.

  4. Para iniciar el proceso de depuración, haga clic en el botón Activar.
  5. Reproducir la situación que ocasionó el problema.
  6. Para detener el proceso de depuración, haga clic en el botón Desactivar.

Puede pasar a la transferencia de los resultados de depuración al servidor de Kaspersky Lab.


Envío de archivos de datos

Después de crear los archivos de depuración y el informe de estado del sistema, debe enviarlos a los expertos del Soporte Técnico de Kaspersky Lab.

Necesitará solicitar un número de solicitud para transferir archivos de datos al servidor del Soporte Técnico. Este número está disponible en su Cuenta Kaspersky del sitio Web del Soporte Técnico mientras la petición siga activa.

Para transferir archivos de datos al servidor de Soporte Técnico:

  1. Abra la ventana principal de la aplicación.
  2. Haga clic en el vínculo Soporte en la parte inferior de la ventana principal para abrir la ventana Soporte y haga clic en el vínculo Herramientas de soporte.
  3. En la ventana Herramientas de soporte que se abrirá, en la sección Acciones, haga clic en el botón Transferir información al servidor para Soporte Técnico.

    Se abrirá la ventana Cargando información al servidor para Soporte Técnico.

  4. Active las casillas de verificación situadas junto a los archivos de depuración que desea enviar al Soporte Técnico y haga clic en el botón Enviar.

    Se abrirá la ventana Número de solicitud.

  5. Especifique el número asignado a su petición contactando con el Soporte Técnico a través de su Cuenta Kaspersky y haga clic en el botón Aceptar.

Los archivos de datos seleccionados se comprimen y se envían al servidor de Soporte Técnico.

Si no puede ponerse en contacto con el Soporte Técnico por algún motivo, puede almacenar los archivos de datos en su equipo y enviarlos más adelante desde su Cuenta Kaspersky.

Para guardar los archivos de datos en un disco:

  1. Abra la ventana principal de la aplicación.
  2. Haga clic en el vínculo Soporte en la parte inferior de la ventana principal para abrir la ventana Soporte y haga clic en el vínculo Herramientas de soporte.
  3. En la ventana Herramientas de soporte que se abrirá, en la sección Acciones, haga clic en el botón Transferir información al servidor para Soporte Técnico.

    Se abrirá la ventana Cargando información al servidor para Soporte Técnico.

  4. Active las casillas de verificación situadas junto a los archivos de depuración que desea enviar al Soporte Técnico y haga clic en el botón Enviar.

    Se abrirá la ventana Introducir número de solicitud.

  5. Haga clic en el botón Cancelar y, en la ventana que se abre, confirme el almacenamiento de los archivos en el disco haciendo clic en el botón Sí.

    Se abrirá la ventana para guardar el archivo.

  6. Especifique el nombre del archivo y confirme el guardado.

El archivo comprimido creado puede enviarse al Soporte Técnico desde su Cuenta Kaspersky.


Ejecución del script AVZ

No se recomienda modificar el contenido del script AVZ entregado por los expertos de Kaspersky Lab. Si se produce algún problema durante la ejecución de un script, póngase en contacto con el Soporte Técnico.

Para ejecutar un script de AVZ:

  1. Abra la ventana principal de la aplicación.
  2. Haga clic en el vínculo Soporte en la parte inferior de la ventana principal para abrir la ventana Soporte y haga clic en el vínculo Herramientas de soporte.
  3. En la ventana Herramientas de soporte que se abrirá, haga clic en el botón Ejecutar script de AVZ.

El Asistente se cierra si el script se ejecuta correctamente. Si se produce un error durante la ejecución del script, el Asistente muestra el mensaje correspondiente.


Aplicaciones

Esta sección incluye información que complementa el texto del documento.

En esta sección de Ayuda

Grupos de confianza

Máscaras en reglas de exclusión


Grupos de confianza

Kaspersky PURE rellena los grupos de confianza con todas las aplicaciones iniciadas en el equipo, en función del grado de peligro que cada una de las aplicaciones suponga para el sistema.

Existen los siguientes grupos de confianza:

  • De confianza. Este grupo incluye aplicaciones de proveedores de confianza con firma digital y aplicaciones registradas en la base de datos de aplicaciones de confianza. Estas aplicaciones no tienen restricciones aplicadas en su actividad en el sistema. La actividad de estas aplicaciones es supervisada por la Protección proactiva y por el Antivirus de archivos.
  • Restricción mínima. Este grupo incluye aplicaciones que no tienen proveedores de confianza con firma digital ni los registros correspondientes en la base de datos de aplicaciones de confianza, pero tienen una valoración baja de peligro (según los datos del servicio Kaspersky Security Network). Están autorizadas para realizar algunas operaciones, como el acceso a otros procesos, el control del sistema o el acceso a la red sin necesidad de notificar al usuario. La autorización del usuario es necesaria para la mayoría de las operaciones seleccionadas.
  • Restricción máxima. Este grupo incluye aplicaciones que no tienen una firma digital ni registros en la base de datos de aplicaciones de confianza. Estas aplicaciones tienen una valoración alta de riesgo de amenaza. Las aplicaciones de este grupo necesitan confirmación por parte del usuario para realizar varias acciones posibles en el sistema.
  • No confiable. Este grupo incluye aplicaciones que no tienen una firma digital ni registros en la base de datos de aplicaciones de confianza. A estas aplicaciones se les ha asignado un grado muy alto de amenaza. Kaspersky PURE bloquea todas las actividades de estas aplicaciones.


Máscaras en reglas de exclusión

Esta sección describe máscaras que puede utilizar cuando cree reglas de exclusión. Las reglas de exclusión se utilizan para especificar los tipos de amenazas, archivos o carpetas que omitirá Kaspersky PURE.

En esta sección

Máscaras de exclusión autorizadas de archivos y carpetas

Máscaras de tipo de amenaza autorizadas


Máscaras de exclusión autorizadas de archivos y carpetas

Para excluir los archivos y las carpetas del análisis, se pueden utilizar los siguientes tipos de máscaras:

  1. Máscaras sin rutas de archivos, como por ejemplo:
    • *.exe – todos los archivos con extensión exe;
    • *.ex? : Todos los archivos con una extensión que comience con ex?, donde ? puede representar cualquier carácter único;
    • test: Todos los archivos con nombre.
  2. Máscaras con rutas de archivos absolutas, como por ejemplo:
    • C:\dir\*.* o C:\dir\* o C:\dir\: todos los archivos de la carpeta C:\dir\;
    • C:\dir\*.exe: Todos los archivos con extensión exe en la carpeta C:\dir\
    • C:\dir\*.ex? : Todos los archivos con una extensión que comience con ex en la carpeta C:\dir\, donde ? puede ser reemplazado por cualquier carácter único;
    • C:\dir\test: solo el archivo C:\dir\test.
  3. Máscaras de rutas de archivo, como por ejemplo:
    • dir\*.* o dir\* o dir\ – todos los archivos en todas las carpetas dir\;
    • dir\test – todos los archivos test de las carpetas dir\;
    • dir\*.exe – todos los archivos con extensión exe en todas las carpetas dir\;
    • dir\*.ex? : Todos los archivos con una extensión que comience con ex en todas las carpetas dir\, donde ? puede ser reemplazado por cualquier carácter único.

Las máscaras de exclusión *.* y * solo pueden utilizarse si especifica el tipo de clasificación de amenaza según la Enciclopedia del virus. En este caso, la amenaza especificada no será detectada en ningún objeto. Utilizar estas máscaras sin especificar la clasificación es lo mismo que desactivar la protección. Cuando define una exclusión, no se recomienda seleccionar una ruta de una unidad virtual creada a partir de una carpeta del sistema de archivos utilizando el comando "subst", ni tampoco una ruta que haga referencia a una unidad que constituya el reflejo de una carpeta de red. Según los distintos usuarios, pueden existir diferentes recursos que tengan el mismo nombre de unidad, lo que conlleva que las reglas de exclusión no se activen correctamente.


Máscaras de tipo de amenaza autorizadas

Cuando se agrega una amenaza a una regla de exclusión conforme a la clasificación de la Enciclopedia del virus, están disponibles los siguientes parámetros:

  • Nombre completo de la amenaza tal y como se encuentra en la Enciclopedia del virus en www.securelist.com/sp; por ejemplo, not-a-virus:RiskWare.RemoteAdmin.RA.311 o Flooder.Win32.Fuxx.
  • Nombre de la amenaza determinado por la máscara, por ejemplo:
    • not-a-virus*: excluye del análisis las aplicaciones legales que pueda utilizar un intruso para dañar el equipo o los datos, así como programas de broma.
    • *Riskware.*: excluye del análisis todas las aplicaciones legales que pueda utilizar un intruso para dañar el equipo o los datos.
    • *RemoteAdmin*: excluye del análisis todas las versiones de programas de administración remota.


Glosario

Activación de la aplicación

Cambio de la aplicación al modo de funcionamiento completo. El usuario lleva a cabo la activación de la aplicación durante la instalación de la aplicación o tras esta. Debe tener un código de activación o un archivo de clave para activarla.

Actualización

Procedimiento de sustitución/adición de archivos nuevos (bases de datos o módulos de la aplicación) descargados de los servidores de actualización de Kaspersky Lab.

Actualización de bases de datos

Una de las funciones que realiza una aplicación de Kaspersky Lab y que permite mantener la protección actualizada. Durante la actualización, una aplicación descarga de los servidores de actualización de Kaspersky Lab actualizaciones para sus bases de datos y módulos. A continuación, las instala y aplica automáticamente.

Actualizaciones disponibles

Paquete de actualizaciones para los módulos de una aplicación de Kaspersky Lab, que incluye un conjunto de revisiones urgentes publicadas durante un determinado intervalo de tiempo, y modificaciones de la arquitectura de la aplicación.

Actualizaciones urgentes

Actualizaciones críticas de los módulos de las aplicaciones de Kaspersky Lab.

Almacenamiento de la Copia de seguridad

Espacio en el disco o unidad extraíble seleccionados para la creación de copias de seguridad de archivos durante las tareas de Copia de seguridad.

Análisis de amenazas

Un análisis en tiempo real que utiliza información de la versión más reciente de las bases de datos para los objetos transmitidos a través de todos los protocolos (por ejemplo, HTTP, FTP, etc.).

Analizador heurístico

Tecnología de detección de información de amenazas sobre la que aún no se ha añadido nada a las bases de datos de Kaspersky Lab. El analizador heurístico permite detectar los objetos cuyo comportamiento en el sistema sea similar al que suelen tener las amenazas. Los archivos que detecte el analizador heurístico se consideran posiblemente infectados. Por ejemplo, un objeto puede considerarse potencialmente infectado si contiene secuencias de comando típicas de los objetos maliciosos (abrir archivo o escribir en archivo).

Aplicación incompatible

Aplicación de antivirus de otro desarrollador o una aplicación de Kaspersky Lab que no admite la administración a través de Kaspersky PURE.

Archivo comprimido

Un archivo comprimido que contiene un programa de descompresión e instrucciones para que lo ejecute el sistema operativo.

Base de datos de direcciones Web fraudulentas

Una lista de direcciones Web que los especialistas de Kaspersky Lab han determinado como fraudulentas. La base de datos se actualiza con regularidad y forma parte del kit de distribución de la aplicación de Kaspersky Lab.

Base de datos de direcciones Web fraudulentas

Una lista de direcciones Web cuyo contenido puede considerarse como peligroso. Los especialistas de Kaspersky Lab se encargan de crear la lista. Se actualiza con regularidad y se incluye en el kit de distribución de la aplicación de Kaspersky Lab.

Bases de datos

Bases de datos que contienen descripciones de amenazas de seguridad informática de las que tiene conocimiento Kaspersky Lab en el momento de la publicación de las bases de datos. Los registros presentes en las bases de datos permiten la detección de código malicioso en los objetos analizados. Los autores de estas bases de datos son especialistas de Kaspersky Lab, que las actualizan cada hora.

Bases de datos de correo electrónico

En el equipo se guardan bases de datos con correos electrónicos que tienen un formato especial. Después de su envío o recepción, todos los mensajes de correo electrónico entrantes o salientes se colocan en la base de datos de correo electrónico. Estas bases de datos se analizan durante un análisis completo del equipo.

El correo entrante y saliente se analiza en busca de virus en tiempo real en el momento de enviarlos y recibirlos si la protección en tiempo real está activada.

Bloqueo de objetos

Denegación del acceso a un objeto por parte de aplicaciones externas. No se posible leer, modificar ni eliminar un objeto bloqueado.

Clasificación de amenazas

Evaluación de la peligrosidad de una aplicación para el sistema operativo. La puntuación se calcula utilizando el análisis heurístico en función de dos tipos de criterios:

  • Estáticos (por ejemplo, la información sobre el archivo ejecutable de una aplicación: tamaño, fecha de creación, etc.)
  • Dinámicos; se utilizan durante la simulación del funcionamiento de la aplicación en un entorno virtual (análisis de las solicitudes de la aplicación a las funciones del sistema).

La clasificación de las amenazas permite detectar los comportamientos típicos del software malicioso. Cuanto menor es el riesgo de amenaza, mayor es el número de acciones autorizadas que la aplicación puede realizar en el sistema.

Configuración de la aplicación

Parámetros de las aplicaciones que son comunes a todas sus tareas, y que regulan su funcionamiento general; por ejemplo, los parámetros de rendimiento, de registro y de copias de seguridad de la aplicación.

Configuración de tareas

Configuración de las aplicaciones de tareas específicas.

Contador de epidemias víricas

Plantilla basada en la generación de una notificación de la amenaza de un brote de virus. Un contador de epidemias víricas incluye una combinación de parámetros que determinan el umbral de actividad del virus, la forma de propagación y el texto en el mensaje enviado.

Contraseña Maestra

Una única contraseña que protege la base de datos del componente Administrador de Contraseñas y proporciona acceso a los datos.

Correo basura

Envíos masivos de correo electrónico no solicitado, que suelen incluir mensajes publicitarios.

Correo probablemente no deseado

Mensaje que no se puede considerar claramente como correo basura, pero que al analizarlo parece sospechoso (por ejemplo, ciertos tipos de cadenas de mensajes y mensajes publicitarios).

Cuarentena

Carpeta en la que la aplicación de Kaspersky Lab coloca los objetos potencialmente infectados que detecta. Los objetos en cuarentena se almacenan en formato cifrado para evitar que afecten de ningún modo al equipo.

Desinfección

Método de procesamiento de objetos infectados que deriva en la recuperación total o parcial de los datos. No se pueden desinfectar todos los objetos infectados.

Desinfección de objetos en el reinicio

Un método de procesamiento de objetos infectados que están siendo utilizados por otra aplicación en el momento de la desinfección. Se trata de crear una copia del objeto infectado, desinfectar la copia creada y sustituir el objeto infectado original por la copia desinfectada la próxima vez que se reinicie.

Eliminación de mensajes

Método de procesamiento de un mensaje de correo electrónico en el que este se elimina físicamente. Recomendamos aplicar este método a mensajes que incluyan sin duda contenido no deseado o software malicioso. Antes de eliminar un mensaje, se guarda una copia de este en Copia de seguridad (a menos que esta opción esté desactivada).

Eliminación de un objeto

El método de procesamiento que suponga la eliminación física de objetos en la misma ubicación donde son detectados (disco duro, carpeta, recurso de red). Le recomendamos aplicar este método de procesamiento a los objetos peligrosos que, por cualquier razón, no puedan ser desinfectados.

Encabezado

La información al principio de un archivo o mensaje, que consta de datos de nivel bajo sobre el estado y el procesamiento de un archivo (o mensaje). En concreto, el encabezado de un mensaje de correo electrónico contiene datos como información del remitente y del destinatario, así como la fecha.

Epidemia vírica

Una serie de intentos deliberados de infectar un equipo con un virus.

Estado de la protección

Estado actual de la protección, que determina el nivel de seguridad del equipo.

Exclusión

Una exclusión es un objeto excluido del análisis por una aplicación de Kaspersky Lab. Puede excluir del análisis archivos de determinados formatos, máscaras de archivo, un área determinada (por ejemplo, una carpeta o un programa), procesos de aplicaciones u objetos por tipo de amenaza, según la clasificación de la Enciclopedia del virus. A cada tarea se le puede asignar un conjunto de exclusiones.

Falsa alarma

Una falsa alarma se produce cuando la aplicación Kaspersky Lab notifica un archivo que no está infectado como infectado, porque la firma del archivo es similar a la de un virus.

Firma digital

Bloque cifrado de datos incrustados en un documento o una aplicación. Se utiliza una firma digital para identificar al autor del documento o de la aplicación. Para crear una firma digital, el autor del documento o de la aplicación debe tener un certificado digital que proporcione la identidad del autor.

Una firma digital le permite verificar el origen y la integridad de los datos, además de permitirle protegerse de falsificaciones.

Gravedad del evento

Propiedad de un evento detectado durante el funcionamiento de la aplicación de Kaspersky Lab. Existen cuatro niveles de gravedad:

  • Evento crítico.
  • Error.
  • Advertencia.
  • Información.

Eventos del mismo tipo pueden tener distintos niveles de gravedad, dependiendo de la situación en la que se produjo el evento.

Interceptador

Subcomponente de la aplicación responsable de analizar tipos de determinados tipos de correo electrónico. El conjunto de interceptores específico para su instalación depende del perfil o del conjunto de perfiles para los que se está implantando.

Kaspersky Security Network (KSN)

Infraestructura de servicios online que da acceso a la base de conocimientos online de Kaspersky Lab, donde se ofrece información sobre la reputación de archivos, recursos Web y software. El uso de los datos de Kaspersky Security Network garantiza un tiempo de respuesta más rápido por parte de las aplicaciones de Kaspersky Lab cuando se encuentran nuevos tipos de amenazas, además de mejorar el rendimiento de algunos componentes de protección y reducir el riesgo de detección de falsos positivos.

Lista de URL bloqueadas

Lista de máscaras y direcciones de recursos Web, cuyo acceso bloquea la aplicación de Kaspersky Lab. El usuario crea la lista de direcciones durante la configuración de los parámetros de la aplicación.

Lista de direcciones URL comprobadas

Lista de máscaras y direcciones de recursos Web, que la aplicación de Kaspersky Lab analiza de manera obligatoria en busca de objetos maliciosos.

Lista de direcciones Web de confianza

Lista de máscaras y direcciones de recursos Web en cuyo contenido confía el usuario. La aplicación Kaspersky Lab no analiza páginas Web, correspondientes a un elemento de la lista, en busca de objetos maliciosos.

Lista de las URL autorizadas

Lista de máscaras y direcciones de recursos Web, cuyo acceso no está bloqueado por la aplicación de Kaspersky Lab. El usuario crea la lista de direcciones durante la configuración de los parámetros de la aplicación.

Lista de remitentes autorizados

(también conocida como "lista blanca de direcciones")

La lista de direcciones de correo electrónico que envía los mensajes que no debe analizar la aplicación de Kaspersky Lab.

Lista de remitentes destinatarios

(también conocida como "lista negra de direcciones")

Lista de direcciones de correo electrónico a partir de la cual la aplicación de Kaspersky Lab bloquea todos los mensajes entrantes, con independencia de cuál sea su contenido.

Máscara de archivo

Representación del nombre de un archivo utilizando caracteres genéricos. Los dos caracteres genéricos estándar utilizados en máscaras de archivo son * y ?; donde * representa un número cualquiera de caracteres, y ? representa un único carácter.

Máscara de subred

Máscara de subred (también conocida como máscara de red) y dirección de red que determina las direcciones de los equipos de una red.

Mensajes obscenos

Mensaje de correo electrónico con lenguaje ofensivo.

Módulos de aplicación

Los archivos que se incluyen en el archivo de configuración de la aplicación, que implementa la funcionalidad principal de la aplicación. Un módulo ejecutable independiente corresponde a cada tipo de tarea que realiza la aplicación (protección en tiempo real, análisis bajo demanda, actualización). Al iniciar un análisis completo del equipo desde la ventana principal de la aplicación, inicia el módulo de esta tarea.

Nivel de seguridad

El nivel de seguridad se define como una configuración predefinida del componente.

Objeto infectado

Objeto en el que existe una coincidencia exacta entre una sección de código de este objeto y el de una amenaza conocida. Kaspersky Lab no recomienda el uso de estos objetos.

Objeto potencialmente infectado

Objeto cuyo código contiene código modificado de una amenaza o código conocidos, que se parece al de las amenazas a juzgar por su comportamiento.

Objeto supervisado

Archivo transferido a través del firewall mediante los protocolos HTTP, FTP o SMTP y que se ha enviado a una aplicación de Kaspersky Lab para su análisis.

Objetos de inicio

Conjunto de aplicaciones necesarias para que el sistema operativo y el software instalado en el equipo se inicien y funcionen correctamente. El sistema operativo ejecuta estos objetos en cada inicio. Los virus pueden dirigir estos objetos con precisión, de modo que impidan el inicio del sistema operativo, por ejemplo.

Objetos peligrosos

Objeto que contiene un virus. No le recomendamos utilizar esto objetos ya que esto podría causar la infección de su equipo. En presencia de un objeto infectado, le recomendamos desinfectarlo con alguna de las aplicaciones de Kaspersky Lab y, si esto no es posible, eliminarlo.

Objetos potencialmente expuestos a infección

Archivo que, por su estructura o formato, puede ser utilizado por intrusos como "repositorio" y distribuidor de código malicioso. Como regla, estos son archivos ejecutables, con extensiones de archivo como .com, .exe y .dll. Existe un riesgo realmente elevado de intrusión de código malicioso en estos archivos.

Paquete de actualización

Paquete de archivos encargado de actualizar los módulos de la aplicación. Una aplicación de Kaspersky Lab copia los paquetes de actualización de los servidores de actualización de Kaspersky Lab y, a continuación, los instala y aplica.

Período de validez de la licencia

El período de validez de la licencia es un período de tiempo durante el cual se pueden utilizar las características y los servicios adicionales de la aplicación. Los servicios que puede utilizar dependen del tipo de licencia.

Proceso de confianza

Proceso de programa cuyas operaciones de archivos no supervisa la aplicación de Kaspersky Lab en modo de protección en tiempo real. En otras palabras, no se analiza ningún objeto ejecutado, abierto o guardado por el proceso de confianza.

Protección en tiempo real

El modo de funcionamiento de la aplicación en el que los objetos se analizan en tiempo real en busca de código malicioso.

La aplicación intercepta todos los intentos de abrir cualquier objeto (lectura, escritura o ejecución) y analiza el objeto en busca de amenazas. Los objetos no infectados pasan al usuario, mientras que los que contienen amenazas o son sospechosos de contenerlas se procesan según los parámetros de la tarea (se desinfectan, se eliminan o se ponen en cuarentena).

Protocolo

Conjunto de reglas estandarizadas y perfectamente definidas que regulan la interacción entre un cliente y un servidor. Entre los protocolos más famosos y los servicios asociados a ellos se incluyen HTTP (WWW), FTP y NNTP (noticias).

Protocolo Internet (IP)

El protocolo básico para Internet, que se lleva utilizando sin modificación alguna desde el momento de su aparición en 1974. Realiza operaciones básicas para la transmisión de datos entre equipos y servidores como base para protocolos de mayor nivel como TCP y UDP. Administra la conexión y el procesamiento de errores. Tecnologías como NAT y el enmascaramiento permiten ocultar gran número de redes privadas utilizando un reducido número de direcciones IP (o incluso una única dirección), lo que posibilita responder a las solicitudes cada vez mayores de Internet utilizando un espacio de direcciones IPv4 relativamente restringido.

Puesta en cuarentena de objetos

Método de gestión de un archivo posiblemente infectado mediante el que se bloquea el acceso al archivo, que se mueve de su ubicación original a la carpeta Cuarentena, donde se guarda en forma cifrada para descartar la amenaza de infección.

Repositorio

Objeto cifrado diseñado para el almacenamiento de datos confidenciales. Un repositorio es una unidad virtual extraíble protegida con contraseña que almacena archivos y carpetas.

La aplicación Kaspersky PURE tiene que instalarse en el equipo para que esté disponible la funcionalidad del repositorio.

Restauración

Reubicación del objeto original de Cuarentena o Copia de seguridad en su carpeta original, en la que estaba almacenado el archivo antes de entrar en cuarentena, desinfectarse o eliminarse; o en una carpeta definida por el usuario.

Phishing

Tipo de fraude a través de Internet que consiste en enviar mensajes de correo electrónico con el propósito de sustraer información confidencial; casi siempre, datos económicos.

Rootkit

Aplicación o conjunto de aplicaciones desarrollados para la ocultación de los rastros de un intruso o software malicioso en el sistema operativo.

En sistemas basados en Windows, normalmente los rootkits hacen referencia a programas que penetran en el sistema e interceptan funciones del sistema (API de Windows). Sobre todo, la interceptación y modificación de las funciones de la API de bajo nivel permiten que los programas de este tipo oculten su presencia en el sistema. Un rootkit también puede enmascarar la presencia de cualquier proceso, carpeta y archivo que se haya almacenado en una unidad de disco duro, además de las claves de registro; en caso de que se describan en la configuración del rootkit. Muchos rootkits instalan sus propios controladores y servicios en el sistema operativo (también son "invisibles").

Script

Un pequeño programa informático, o una parte de programa independiente (función) que, de forma general, ha sido desarrollado para realizar una tarea específica. Se suele utilizar con programas incrustados en hipertexto. Los scripts se ejecutan, por ejemplo, al abrir un determinado sitio Web.

Si la protección en tiempo real está activada, la aplicación rastrea el inicio de scripts, los intercepta y analiza en busca de virus. En función de los resultados del análisis, puede prohibir o autorizar la ejecución de un script.

Sector de arranque del disco

Un sector de arranque es un área concreta del disco duro de un equipo, disquete o cualquier otro dispositivo de almacenamiento de datos. El sector contiene información sobre el sistema de archivos del disco y un programa de carga de arranque, que es responsable de iniciar el sistema operativo.

Existen varios virus que infectan sectores de arranque y que, por tanto, se conocen como virus de arranque. La aplicación de Kaspersky Lab permite analizar sectores de arranque en busca de virus y desinfectarlos en caso de que se encuentre alguna infección.

Servicio de nombre de dominio (DNS)

Sistema distribuido para convertir el nombre de un host (un ordenador o cualquier otro dispositivo de red) en una dirección IP. Funciones de DNS en redes TCP/IP. Como caso especial, el DNS también puede almacenar y procesar solicitudes inversas, así como determinar el nombre de un host por su dirección IP (registro PTR). La resolución de los nombres de DNS la realizan normalmente las aplicaciones de red, no los usuarios.

Servidor proxy

Servicio de red de ordenadores que permite a los usuarios realizar solicitudes indirectas a otros servicios de red. Primero, un usuario se conecta a un servidor proxy y solicita un recurso (por ejemplo, un archivo) ubicado en otro servidor. A continuación, el servidor proxy se conecta al servidor especificado y obtiene el recurso de el, o devuelve el recurso desde su propia caché (si la tiene). En algunos casos, el servidor proxy puede modificar una solicitud de un usuario o la respuesta de un servidor con algún fin.

Servidores de actualizaciones de Kaspersky Lab

Servidores de Kaspersky Lab en los que se cargan la base de datos de antivirus y los módulos de la aplicación actualizados.

Tarea

Las funciones realizadas por una aplicación de Kaspersky Lab se implementan como tareas; por ejemplo, la protección en tiempo real de los archivos, el análisis completo del equipo y la actualización de la base de datos.

Tecnología iChecker

iChecker es una tecnología que aumenta la velocidad de análisis del antivirus al excluir objetos no modificados desde el análisis anterior, siempre que la configuración del análisis (la base de datos del antivirus y la configuración del antivirus) no haya cambiado. La información de cada archivo se conserva en una base especial. Esta tecnología se utiliza tanto en los modos de protección en tiempo real como en el análisis a petición.

Por ejemplo, tiene un archivo comprimido que analizó la aplicación Kaspersky Lab y al que asignó el estado no infectado. La vez siguiente, el programa ignorará el archivo comprimido a menos que haya sido modificado o la configuración del análisis haya cambiado. Si se modificó el contenido de un archivo agregando un objeto nuevo, cambió la configuración del análisis, o actualizó la base de datos del antivirus, entonces el archivo se volverá a analizar.

Limitaciones de la tecnología iChecker:

  • esta tecnología no funciona con un archivo de gran tamaño, porque es más rápido analizarlo que comprobar si fue modificado desde el análisis anterior;
  • la tecnología admite un número limitado de formatos (EXE, DLL, LNK, TTF, INF, SYS, COM, CHM, ZIP, RAR).
Umbral de actividad de virus

Número máximo permitido de eventos del tipo especificado en un período de tiempo limitado; si se excede, se interpreta como un aumento de la actividad vírica y como una amenaza de ataque de virus. Se trata de una propiedad importante en períodos de epidemias víricas, pues permite a los administradores reaccionar oportunamente a las amenazas de ataque de virus.

Virus desconocido

Nuevo virus que aún no está registrado en las bases de datos. Por lo general, la aplicación detecta los virus desconocidos en objetos utilizando el analizador heurístico, y estos objetos se clasifican como posiblemente infectados.


Kaspersky Lab ZAO

El software Kaspersky Lab goza de reconocimiento internacional por su protección frente a virus, software malicioso, correo no deseado, ataques contra la red y desde la red y otras amenazas.

En 2008, Kaspersky Lab se clasificó entre los mejores cuatro vendedores de soluciones de software para la seguridad de la información para usuarios finales (estudio IDC Worldwide Endpoint Security Revenue de Vendor). Kaspersky Lab es el desarrollador preferido de los sistemas de protección del equipo entre los usuarios domésticos de Rusia, según el estudio de COMCON "TGI-Russia 2009".

Kaspersky Lab se creó en Rusia en 1997. En la actualidad, es un grupo internacional de empresas con sede en Moscú dividido en cinco divisiones regionales que gestionan la actividad de la empresa en Rusia, Europa occidental y oriental, Oriente Medio, África, Norteamérica y Sudamérica, Japón, China y otros países de la zona Asia-Pacífico. La empresa cuenta con más de 2000 especialistas cualificados.

Productos. Los productos de Kaspersky Lab proporcionan protección para todos los sistemas, desde equipos domésticos a grandes redes corporativas.

La gama de productos personales incluye aplicaciones de antivirus para equipos de escritorio, portátiles y de bolsillo, así como para teléfonos móviles de última generación y otros dispositivos móviles

Kaspersky Lab proporciona aplicaciones y servicios para proteger estaciones de trabajo, servidores Web y de archivos, pasarelas, y firewalls. En combinación con el sistema de administración centralizada de Kaspersky Lab, estas soluciones garantizan una protección automatizada eficaz para empresas y organizaciones frente a las amenazas informáticas. Los productos de Kaspersky Lab están certificados por los laboratorios de pruebas más importantes, son compatibles con el software de numerosos proveedores de aplicaciones informáticas y están optimizados para ejecutarse en diversas plataformas de hardware.

Los analistas antivirus de Kaspersky Lab no cesan de trabajar. Cada día descubren cientos de nuevas amenazas informáticas, crean herramientas para detectarlas y desinfectarlas, y las incluyen en las bases de datos utilizadas por las aplicaciones de Kaspersky Lab. La base de datos de antivirus de Kaspersky Lab se actualiza cada hora; y la base de datos antispa m, cada cinco minutos.

Tecnologías. Numerosas tecnologías que hoy forman parte de las herramientas antivirus más modernas fueron desarrolladas originalmente por Kaspersky Lab. No es casualidad que muchos otros desarrolladores utilicen el núcleo de Kaspersky Anti-Virus en sus productos: SafeNet (EE. UU.), Alt-N Technologies (EE. UU.), Blue Coat Systems (EE. UU.), Check Point Software Technologies (Israel), Clearswift (Reino Unido), CommuniGate Systems (EE. UU.), Critical Path (Irlanda), D-Link (Taiwán), M86 Security (EE. UU.), GFI (Malta), IBM (EE. UU.), Juniper Networks (EE. UU.), LANDesk (EE. UU.), Microsoft (EE. UU.), NETASQ (Francia), NETGEAR (EE. UU.), Parallels (Rusia), SonicWALL (EE. UU.), WatchGuard Technologies (EE. UU.), ZyXEL Communications (Taiwán). Muchas de las tecnologías más innovadoras de la empresa están patentadas.

Logros. A lo largo de los años, Kaspersky Lab ha obtenido cientos de galardones por sus servicios frente a las amenazas informáticas. Por ejemplo, en 2010 Kaspersky Anti-Virus recibió diversas calificaciones elevadas de Advanced+ en una evaluación llevada a cabo por AV-Comparatives, un laboratorio australiano de antivirus muy reconocido. Sin embargo, el mayor logro de Kaspersky Lab es la lealtad de sus usuarios en todo el mundo. Los productos de la empresa y sus tecnologías protegen a más de 300 millones de usuarios, y el número de clientes corporativos supera los 200 000.

Sitio oficial de Kaspersky Lab: | http://www.kaspersky.es
Enciclopedia del virus: | http://www.securelist.com/sp
Laboratorio antivirus: | newvirus@kaspersky.com (solo para enviar en formato de compresión archivos que probablemente estén infectados) http://support.kaspersky.com/virlab/helpdesk.html?LANG=sp (para consultas dirigidas a los analistas antivirus)
Foro Web de Kaspersky Lab: | http://forum.kaspersky.com


Información sobre el código de terceros

La información sobre código de terceros se guarda en un archivo denominado legal_notices.txt que se almacena en la carpeta de instalación de la aplicación.


Aviso de marca registrada

Las marcas registradas y las marcas de servicio son propiedad de sus respectivos propietarios.

Microsoft, Windows, Windows Vista, Internet Explorer, Visual Basic y Outlook son marcas comerciales pertenecientes a Microsoft Corporation y registradas en los Estados Unidos de América y otros países.

Intel, Pentium y Atom son marcas comerciales pertenecientes a Intel Corporation y registradas en los Estados Unidos de América y otros países.

Google Chrome es una marca comercial de Google, Inc.

Mozilla, Thunderbird y Firefox son marcas comerciales de Mozilla Foundation.

ICQ es una marca comercial y/o una marca de servicio de ICQ LLC.

JABBER es una marca comercial registrada de uso regulado mediante la licencia de XMPP Standards Foundation.

Mail.ru es una marca comercial de Mail.Ru LLC.


Búsqueda de rastros de actividad

Mostrar todo | Ocultar todo

Informe de actividad del Asistente

La lista contiene rastros de actividad detectados y formas de quitarlos. La lista contiene tres grupos de operaciones para limpiar rastros de actividad online:

  • Acciones avanzadas: eliminan los rastros de actividad que no son peligrosos.
  • Acciones recomendadas: eliminan los rastros de actividad que suponen una amenaza potencial.
  • Acciones fuertemente recomendadas: eliminan los rastros de actividad que suponen una amenaza seria a la seguridad.

De forma predeterminada, Kaspersky PURE realiza todas las acciones recomendadas y recomendadas fuertemente.

Si la casilla de la fila de la acción está activada, Kaspersky PURE realizará dicha acción.

Si la casilla de la fila de la acción está desactivada, Kaspersky PURE no realizará la acción.

Si ha seleccionado Deshacer cambios en el primer paso, la lista contiene cambios realizados previamente que se pueden deshacer.


Los problemas se han reparado correctamente

Borrar siempre los rastros de actividad al salir de Kaspersky PURE

Esta casilla activa/desactiva la eliminación automática de información sobre la actividad del usuario antes de cerrar Kaspersky PURE.

La casilla de verificación solo aparece al eliminar rastros de actividad; no aparece al deshacer los cambios realizados anteriormente.

Esta casilla está desactivada de forma predeterminada.

Finalizar

Al hacer clic en este botón se sale del Asistente para la limpieza de rastros privados.


Inicio del asistente

Realizar diagnóstico de rastros de actividad de usuario

Kaspersky PURE empezará a buscar y a analizar información relacionada con la actividad del usuario en Internet.

Deshacer cambios

Kaspersky PURE deshará los cambios realizados previamente por el Asistente para la limpieza de rastros privados.

Esta opción está disponible si el Asistente eliminó antes trazos de actividad.


Búsqueda de rastros de actividad

Esta ventana muestra el progreso de búsqueda de rastros de actividad en el equipo. El análisis puede llevar un tiempo.

Si ha seleccionado Deshacer cambios en el primer paso, el Asistente para la limpieza de rastros privados busca cambios que ha realizado antes.


Limpieza de rastros privados

Esta ventana muestra el progreso de eliminación de problemas detectados al analizar trazos de actividad. La eliminación de problemas puede llevar un tiempo. Para quitar algunos trazos de actividad, puede necesitar reiniciar el equipo.

Si ha seleccionado Deshacer cambios en el primer paso, el Asistente para la limpieza de rastros privados deshace las acciones seleccionadas en el paso anterior.


Lista de objetos analizados por extensión

Si seleccionó la opción de análisis Analizar archivos por extensión el componente Antivirus de archivos o la tarea de análisis ejecutará un análisis preciso de las extensiones siguientes en busca de virus.

Kaspersky PURE manipula los archivos sin extensión como ejecutables. Kaspersky PURE los analiza siempre, con independencia de los tipos seleccionados para el análisis.

Extensiones de archivos

Extensión

Tipo de archivo

ASP

Script ASP (Active Server Pages).

BAT

Archivo batch.

BIN

Archivo binario.

CHM

Archivo HTML compilado.

CLA

Clase Java.

CMD

Archivo de comandos para Microsoft Windows NT (similar a un archivo bat para DOS), OS/2.

COM

Archivo ejecutable de un programa no mayor de 64 KB.

CPL

Módulo del panel de control de Microsoft Windows.

DLL

biblioteca de vínculos dinámicos.

DOC*

Documento de Microsoft Office Word, por ejemplo:

  • DOC: documento de Microsoft Office Word;
  • DOCX: documento de Microsoft Office Word 2007 con soporte XML;
  • DOCM: documento de Microsoft Office Word 2007 con soporte de macros.

DOT*

Plantilla de documento de Microsoft Office Word, por ejemplo:

  • DOT: plantilla de documento de Microsoft Office Word;
  • DOTX: plantilla de documento de Microsoft Office Word 2007;
  • DOTM: plantilla de documento de Microsoft Office Word 2007 con soporte de macros.

DPL

Biblioteca empaquetada para Borland Delphi.

DRV

Controlador de un dispositivo.

DWG

Base de datos de diseño AutoCAD.

EMF

Archivo con formato de metarchivo mejorado. Próxima generación de metadatos del S.O. Microsoft Windows. Las versiones de 16 bits de Microsoft Windows no admiten archivos EMF.

EML

Mensaje de correo electrónico de Microsoft Outlook Express.

EXE

Archivo ejecutable o autoextraíble.

FPM

Programa de bases de datos, archivo de inicio para Microsoft Visual FoxPro.

HLP

Archivo de ayuda de Windows.

HTA

Programa de hipertexto para Microsoft Internet Explorer.

HTM

Documento de hipertexto.

HTT

Encabezado de hipertexto de Microsoft Windows.

ICO

Archivo de icono de objeto.

INI

Archivo de inicialización.

JPG, JPEG

Formato de gráficos de imagen comprimidos.

JS, JSE

Texto fuente de JavaScript.

LNK

Archivo de vínculo de Microsoft Windows.

MBX

Extensión para mensajes de correo guardados de Microsoft Office Outlook.

MD*

Archivos y documentos de Microsoft Office Access como:

  • MDA: grupo de trabajo de Microsoft Office Access;
  • MDB. base de dato.

MSG

Mensaje de correo electrónico de Microsoft Mail.

MSI

Paquete de instalación de Microsoft Windows.

NWS

Mensaje de correo electrónico de noticias de Microsoft Outlook Express.

OCX

Objeto Microsoft OLE (Object Linking and Embedding).

OTM

Proyecto VBA para Microsoft Office Outlook.

ov?

Archivos ejecutables de MS Word.

PDF

Documento de Adobe Acrobat.

PHP

Script integrado en archivo HTML.

PHT

Archivo HTML con scripts PHP integrados.

PIF

Archivo de información del programa.

PLG

Mensaje de correo electrónico.

PNG

Archivo de gráficos de mapa de bits tras compresión sin pérdida de información.

PP*

Archivos y documentos de Microsoft Office PowerPoint como:

  • PPS: diapositiva de Microsoft Office PowerPoint;
  • PPT: presentación;
  • PPTX: presentación de Microsoft Office PowerPoint 2007;
  • PPTM: documento de Microsoft Office PowerPoint 2007 con soporte de macros.
  • POTX: plantilla de presentación de Microsoft Office PowerPoint 2007;
  • POTM: plantilla de presentación de Microsoft Office PowerPoint 2007 con soporte de macros.
  • PPSX: presentación de Microsoft Office PowerPoint 2007;
  • PPSM: presentación de Microsoft Office PowerPoint 2007 con soporte de macros.
  • PPAM: complemento de Microsoft Office PowerPoint 2007 con soporte de macros.

PRG

Texto de programas como dBase, Clipper, Microsoft Visual FoxPro o WAVmaker.

REG

Archivo del registro de claves para el registro del sistema de Microsoft Windows.

RTF

Documento en formato de texto enriquecido.

SCR

Archivo de pantalla de presentación de Microsoft Windows.

SLDX

Diapositiva de Microsoft Office PowerPoint 2007.

SLDM

Diapositiva de Microsoft PowerPoint 2007 con soporte de macros.

SHS

Controlador de objetos recortes del Shell.

SWF

Objeto empaquetado Shockwave Flash.

SYS

Archivo de sistema.

THEME

Papel tapiz del escritorio de Microsoft Windows 95.

THMX

Tema de Microsoft Office 2007.

TSP

Programa ejecutable en modo de tiempo fraccionado.

VBE

Extensión de vídeo del BIOS.

VBS

Script de Visual Basic.

VXD

Controlador de dispositivo virtual de Microsoft Windows.

WSF

Script de Microsoft Windows.

WSH

Archivo de configuración de Microsoft Windows Script Host.

XL*

Archivos y documentos de Microsoft Office Excel como:

  • XLA: extensión de Microsoft Office Excel;
  • XLC: diagrama, XLT: plantilla de documento;
  • XLSX: libro de trabajo de Microsoft Office Excel 2007;
  • XLTM: documento de Microsoft Office PowerPoint 2007 con soporte de macros.
  • XLSB: libro de Microsoft Office Excel 2007 en formato binario (no XML);
  • XLTX: plantilla de Microsoft Office Excel 2007;
  • XLSM: plantilla de Microsoft Office Excel 2007 con soporte de macros;
  • XLAM: complemento de Microsoft Office Excel 2007 con soporte de macros.

El formato real de un archivo puede no corresponder al formato indicado en la extensión de su nombre de archivo (por ejemplo, si se ha cambiado manualmente la extensión del archivo).


Copia/descarga de imágenes de disco

Ruta de archivo (.iso)

El campo de entrada contiene la ruta del archivo de la imagen ISO del disco de recuperación. Puede introducir una ruta manualmente o seleccionarla haciendo clic en el botón Examinar.

Este campo estará disponible si ha seleccionado la opción Copiar la imagen ISO desde una unidad local o de red en el paso anterior del Asistente.

Examinar

Al hacer clic en este botón, se abrirá la ventana Seleccionar un archivo de imagen del Kaspersky Rescue Disk. En esta ventana puede seleccionar un archivo de imagen del Kaspersky Rescue Disk.

Este botón estará disponible si ha seleccionado la opción Copiar la imagen ISO desde una unidad local o de red en el paso anterior del Asistente.

Progreso de la descarga de imágenes desde el servidor

Proceso de la descarga de imágenes del disco desde el servidor de Kaspersky Lab.

Pasos del Asistente

Actualizar archivo de imagen

Los problemas se han reparado correctamente


Actualizar archivo de imagen

Esta ventana muestra el progreso de la actualización de la imagen ISO del disco de recuperación.

Siguiente

Al hacer clic en este botón, Kaspersky PURE inicia la actualización de la imagen del disco de recuperación.

Pasos del Asistente

Los problemas se han reparado correctamente


Los problemas se han reparado correctamente

Finalizar

Botón que cierra la ventana del asistente para la creación de Kaspersky Rescue Disk.

Si ha seleccionado la opción de guardar la imagen ISO del disco en un archivo del equipo o en una red local, cuando haya terminado, el asistente para la creación del Kaspersky Rescue Disk abre en una ventana nueva la carpeta que almacena la imagen ISO del disco.


Configuración del navegador

Diagnosticar Microsoft Internet Explorer

Kaspersky PURE analiza la configuración del navegador Microsoft® Internet Explorer®.

Deshacer cambios

Kaspersky PURE deshace los cambios realizados previamente por el Asistente para la configuración del navegador Web.

Esta opción está disponible si el Asistente para la configuración del navegador Web realizó previamente cambios en la configuración del explorador.


Búsqueda de problemas

Esta ventana muestra el progreso de analizar la configuración de Microsoft® Internet Explorer®. La búsqueda de problemas puede llevar un tiempo.

Si ha seleccionado Deshacer cambios en el primer paso, el asistente de configuración del navegador busca cambios que ha realizado antes.


Búsqueda de problemas completada

Lista de operaciones de solución de problemas

Recoge las vulnerabilidades detectadas por Kaspersky PURE durante el paso anterior. Kaspersky PURE agrupa las vulnerabilidades encontradas en el paso anterior en función del tipo de peligro que suponen.

Kaspersky PURE ofrece los siguientes conjuntos de acciones para solucionar cada grupo de vulnerabilidades en la configuración del explorador:

  • Acciones avanzadas. Diseñado para reparar las vulnerabilidades del navegador que no suponen una amenaza en ese momento, pero que pueden amenazar la seguridad del equipo en el futuro.
  • Las acciones recomendadas ayudan a eliminar problemas que suponen una amenaza potencial.
  • Las acciones fuertemente recomendadas ayudan a eliminar problemas que suponen una amenaza grave para la seguridad.

De forma predeterminada, Kaspersky PURE realiza todas las acciones recomendadas y recomendadas fuertemente.

Si la casilla en la línea de un problema está activada, Kaspersky PURE intentará corregir el problema.

Si la casilla en la línea de un problema está desactivada, Kaspersky PURE no corregirá el problema.

Si ha seleccionado Deshacer cambios en el primer paso del Asistente para la configuración del navegador Web, la lista contiene cambios realizados previamente que se pueden deshacer.


Eliminación de problemas

Esta ventana muestra el progreso de eliminación de problemas encontrados al analizar la configuración del navegador. La eliminación de problemas puede llevar cierto tiempo.

Si ha seleccionado Deshacer cambios en el primer paso, el asistente para la configuración del navegador deshace las acciones seleccionadas en el paso anterior.


Los problemas se han reparado correctamente

Finalizar

Al hacer clic en este botón, se sale del asistente de configuración del navegador.


Solución de problemas de Microsoft Windows

Búsqueda de problemas provocados por la actividad de software malicioso

Kaspersky PURE empieza la búsqueda de problemas relacionados con la actividad de software malicioso.

Deshacer cambios

Kaspersky PURE deshace los cambios realizados previamente por el Asistente.

Esta opción está disponible si el asistente realizó previamente acciones destinadas a la reparación de daños detectados en el sistema.


Búsqueda de problemas

Esta ventana muestra el progreso de búsqueda de daños en el sistema. El análisis puede llevar un tiempo.

Si ha seleccionado Deshacer cambios en el primer paso, el Asistente para la solución de problemas de Microsoft Windows buscará cambios que haya realizado anteriormente.


Análisis finalizado

Informe de actividad del Asistente

La lista contiene los tipos de elementos dañados que se han encontrado en el sistema. Kaspersky PURE agrupa todos los daños encontrados durante el paso anterior, en función del tipo de peligro que suponen. Para cada grupo de daños, Kaspersky PURE recomienda una secuencia de acciones para reparar el daño. Existen tres grupos de acciones:

  • Las acciones avanzadas están destinadas a reparar daños en el sistema que no suponen ninguna amenaza actualmente, pero que pueden afectar a la seguridad del equipo en el futuro.
  • Las acciones recomendadas están destinadas a reparar daños en el sistema que actualmente suponen una amenaza para la seguridad del equipo. También le recomendamos aplicar todas las acciones de este grupo.
  • Las acciones fuertemente recomendadas están destinadas a reparar daños críticos en el sistema que suponen una amenaza grave para la seguridad del equipo. Le recomendamos aplicar todas las acciones de este grupo.

De forma predeterminada, Kaspersky PURE realiza todas las acciones recomendadas y recomendadas fuertemente.

Si la casilla en la línea de un problema está activada, Kaspersky PURE intentará corregir el problema.

Si la casilla en la línea de un problema está desactivada, Kaspersky PURE no corregirá el problema.

Si ha seleccionado Deshacer cambios en el primer paso, la lista contiene cambios realizados previamente que se pueden deshacer.


Finalización

Finalizar

Al hacer clic en este botón, Kaspersky PURE cerrará el Asistente para la solución de problemas de Microsoft Windows.


Sitio Web de soporte

La sección que aparece en la parte superior de la ventana contiene los detalles necesarios para ponerse en contacto con el Servicio de Soporte Técnico de Kaspersky Lab: la versión de Kaspersky PURE, la fecha y hora de publicación de la base de datos de la aplicación, la versión del sistema operativo y los detalles de licencia.

Licencia: <clave>

Al hacer clic en el vínculo <clave>, se abrirá la ventana Información de licencia, que contiene los detalles de la licencia actual.

Respuesta rápida

Al hacer clic en este botón, se abrirá el navegador Web en la página del servicio de respuesta rápida. Este servicio proporciona respuestas a las preguntas más frecuentes formuladas a los especialistas del Soporte Técnico de Kaspersky Lab.

Base de conocimientos

Al hacer clic en este botón, se abrirá el navegador con la página Web del Soporte Técnico, en la que se describe cómo comprar, instalar y utilizar Kaspersky PURE.

Foro de usuarios

Al hacer clic en este botón, se abrirá el navegador Web con la página Web del foro de Kaspersky Lab, donde podrá ver los hilos publicados, dejar sus comentarios, crear nuevos temas y buscar información.

Contrato de licencia

Si hace clic en este botón, se abre una ventana que muestra el texto del Acuerdo de licencia.

Trace Files

Al hacer clic en este vínculo, se abrirá la ventana Archivos de depuración, en la que podrá generar archivos de depuración y el informe de estado del sistema.


Ventana Problemas de seguridad

Lista de problemas de seguridad

Esta lista contiene los problemas que afectan a la protección del equipo; además, incluye descripciones y formas de solucionarlos.

La lista de problemas de seguridad consta de las siguientes secciones:

  • Licencia: Problemas relacionados con la licencia (por ejemplo, la licencia ha caducado).
  • Amenazas: Amenazas activas que se deben neutralizar.
  • Bases de datos: problemas relacionados con las bases de datos de antivirus y los módulos de programa (por ejemplo, las bases de datos que no se han actualizado desde hace bastante tiempo).
  • Componentes de protección: Problemas que afectan a los componentes de protección, como Antivirus de archivos o Antivirus Internet.
  • Copia de seguridad: Problemas que afectan a la Copia de seguridad (como errores que se producen al crear copias de seguridad).
  • Control Parental: Problemas relacionados con el control del uso del equipo (por ejemplo, la configuración de Control Parental no está protegida con contraseña).
  • Recomendaciones: Recomendaciones sobre la configuración óptima de Kaspersky PURE.

Los problemas incluidos en las secciones se enumeran por orden de prioridad: en primer lugar; aparecen los problemas de mayor importancia; después, los problemas menos importantes; y finalmente, los mensajes informativos.

La sección Licencia contiene una lista de problemas relacionados con la licencia (como una licencia caducada).

Detalles

Al hacer clic en este botón, se abrirá la ventana Licencia. La ventana contiene una descripción del problema y formas de repararlo.

Este botón está disponible si existe un problema de licencia (por ejemplo, la fecha de publicación de la base de datos no coincide con el plazo de vigencia de la licencia).

La sección Amenazas muestra una lista de amenazas activas detectadas por Kaspersky PURE.

Arreglar todo

Al hacer clic en este botón, Kaspersky PURE iniciará la desinfección de las amenazas activas.

Ignorar todo

Al hacer clic en este botón, Kaspersky PURE no desinfectará las amenazas activas.

Solucionado

Al hacer clic en este botón, se abrirá la ventana Informe detallado en la sección Amenazas detectadas. En esta ventana, puede ver una lista de amenazas detectadas y procesadas.

Procesar todo

Al hacer clic en este botón, Kaspersky PURE iniciará la neutralización de las amenazas activas.

Borrar la lista

Al hacer clic en este botón, se eliminarán de la lista todos los registros de amenazas.

Eliminar las amenazas de la lista no significa que se hayan neutralizado. Las amenazas siguen activas.

Proceso

Al hacer clic en este botón, Kaspersky PURE neutralizará una amenaza (por ejemplo, desinfectará un archivo infectado).

Al hacer clic en el botón Flecha hacia abajo, se abrirá un menú con una selección de operaciones adicionales:

  • Eliminar de la lista: Al seleccionar este elemento, se eliminará el registro de la lista de problemas.

Eliminar una amenaza de la lista no significa que se haya neutralizado. La amenaza sigue activa.

  • Agregar a las exclusiones: Al seleccionar este elemento, se abrirá la ventana Regla de exclusión. En esta ventana, puede crear una regla de exclusión para un tipo concreto de amenazas.
  • Abrir la carpeta original: al seleccionar este elemento, se abrirá la carpeta que contiene el archivo en el que se ha detectado la amenaza.
  • Descripción de amenaza: al seleccionar este elemento, se abrirá una ventana del navegador con una página Web que incluirá la descripción de la amenaza.

Reiniciar

Al hacer clic en este botón, se reiniciará el equipo para completar la desinfección de un objeto malicioso.

Este botón está disponible cuando existen amenazas que requieren el reinicio del sistema para su completa eliminación.

Ver informe

Al hacer clic en este botón, se abrirá la ventana Informe detallado en la sección Amenazas detectadas.

Este botón está disponible cuando existen amenazas que requieren el reinicio del sistema para su completa eliminación.

La sección Bases de datos incluye problemas relacionados con el estado de las bases de datos de antivirus y de los módulos de la aplicación (por ejemplo, las bases de datos que no se han actualizado desde hace bastante tiempo).

Actualización

Reiniciar

Al hacer clic en este botón, se reiniciará el equipo para completar el proceso de actualización.

Este botón estará disponible si es necesario reiniciar el sistema para completar el proceso de actualización.

Reiniciar

Al hacer clic en este botón, se reiniciará Kaspersky PURE para completar el proceso de actualización.

Este botón estará disponible si es necesario reiniciar la aplicación para completar el proceso de actualización.

Detener

Al hacer clic en este botón, se detendrá la sesión de actualización actual.

Este botón está disponible si se ha iniciado una actualización para solucionar un problema existente.

Al hacer clic en el botón Flecha hacia abajo, se abrirá un menú desde el que puede seleccionar una operación adicional:

  • Ver informe: Al seleccionar este elemento, se abre la ventana Informe detallado, en la sección Actualización.

La sección Componentes de protección incluye problemas que afectan a los componentes de protección, como Antivirus de archivos o Antivirus Internet.

Cambiar/instalar aplicación

Al hacer clic en este botón, se iniciará el Asistente para la instalación de la aplicación. Puede usarlo para reinstalar Kaspersky PURE.

Este botón está disponible si los problemas con los componentes de protección se pueden solucionar reinstalando la aplicación.

Información sobre el fallo

Al hacer clic en este botón, se abrirá el navegador Web con la página del Soporte Técnico que describe el problema y las posibles soluciones.

Este botón está disponible si Kaspersky PURE no puede activar automáticamente uno o varios componentes de protección.

Activar

Al hacer clic en este botón, Kaspersky PURE activará los componentes de protección o las funciones de la aplicación que se hayan desactivado anteriormente.

Este botón está disponible si todos los componentes de protección o las funciones de la aplicación se han desactivado.

Al hacer clic en el botón Flecha hacia abajo, se abrirá un menú desde el que puede seleccionar una operación adicional:

  • Configuración: Al seleccionar este elemento, se abrirá la ventana de configuración de la aplicación. En esta ventana, puede configurar un componente de protección o una función de la aplicación que esté experimentando un problema.

Reanudar

Al hacer clic en este botón, Kaspersky PURE reanudará la protección del equipo.

Este botón está disponible si se ha suspendido la protección del equipo.

Desactivar

Al hacer clic en este botón, se desbloqueará el tráfico de red.

Este botón está disponible si Kaspersky PURE bloquea el tráfico de red de su equipo.

Reiniciar

Al hacer clic en este botón se reiniciará el equipo.

Este botón está disponible si el equipo se ejecuta en modo seguro. Para restaurar la funcionalidad completa de la aplicación, reinicie el equipo en el modo normal.

La sección Copia de seguridad muestra problemas asociados a la realización de copias de seguridad de datos en el equipo.

Configurar

Al hacer clic en este botón, se abrirá la ventana Copia de seguridad. En esta ventana, puede crear y ejecutar una tarea de Copia de seguridad.

La sección Control Parental muestra problemas relacionados con el control de equipos y el uso de Internet que realizan los usuarios.

Iniciar

Al hacer clic en este botón, se iniciará el control del equipo y del uso de Internet que realizan los usuarios.

La sección Recomendaciones muestra la configuración óptima recomendada de Kaspersky PURE.

Activar

Al hacer clic en este botón, Kaspersky PURE activará las actualizaciones automáticas de las bases de datos.

Este botón está disponible si se han desactivado las actualizaciones automáticas.

Al hacer clic en el botón Flecha hacia abajo, se abrirá un menú desde el que puede seleccionar una operación adicional:

  • Parámetros de actualización: al seleccionar este elemento, se abrirá la ventana de configuración de la aplicación en la sección Parámetros de actualización. En esta ventana, puede configurar las actualizaciones de bases de datos y módulos de la aplicación.

Ejercitar

Al hacer clic en este botón, se iniciará el Asistente de autoaprendizaje de Anti-Spam.

Este botón está disponible si se ha activado Anti-Spam pero no ha realizado el aprendizaje, y si se ha activado el autoaprendizaje del algoritmo iBayes para el análisis de texto en Kaspersky PURE. La disponibilidad de esta función depende del idioma de localización de la aplicación.

Al hacer clic en el botón Flecha hacia abajo, se abrirá un menú desde el que puede seleccionar una operación adicional:

  • Configuración: Al seleccionar este elemento, se abrirá la ventana de configuración de la aplicación, en la sección Anti-Spam. En esta ventana puede configurar el componente Anti-Spam.


Informe

Periodo

Periodo de tiempo para el que se crea el informe.

Puede crear informes para los siguientes períodos:

  • día;
  • semana;
  • mes;
  • año;
  • todo el periodo.

Al hacer clic en los botones [image], podrá ver el informe de los períodos anteriores y siguientes, según el caso.

Objetos peligrosos

Número de objetos peligrosos que ha detectado la aplicación durante el período especificado.

Aplicaciones

Número de distintos tipos de aplicaciones ejecutadas durante el período seleccionado.

Internet

Número de objetos peligrosos y sospechosos, ataques de red e intentos de transmisión de datos privados que ha detectado la aplicación durante el período seleccionado de la actividad de Internet del usuario.

Botón Configurar notificaciones de Finalización de informes

Al hacer clic en este botón se abre la ventana Notificaciones. En esta ventana, puede configurar la frecuencia de envío de notificaciones de la Finalización de informes.

Informe detallado

Al hacer clic en este botón, se abrirá la ventana Informe detallado. En esta ventana, puede ver informes detallados sobre el funcionamiento de componentes y el rendimiento de las tareas de Kaspersky PURE.


Licencia

Contrato de licencia

Si hace clic en este botón, se abre una ventana que muestra el texto del Acuerdo de licencia.

La sección de la parte superior de la ventana proporciona información sobre la licencia:

  • clave (al hacer clic en este vínculo, se abrirá la ventana Información de licencia, que ofrece información sobre la licencia actual);
  • estado de la clave;
  • tipo de licencia;
  • número de hosts;
  • fecha de activación y fecha de caducidad de la licencia.

    Si se ha realizado una suscripción, también se puede mostrar información adicional sobre el estado de la suscripción.

Al hacer clic en el botón, se Eliminación de un objeto eliminará la clave.

Dependiendo del tipo de licencia o suscripción, y de las características específicas de la versión de la aplicación, esta ventana puede mostrar distintos botones para iniciar actividades relacionadas con la licencia o la suscripción. A continuación se describen los botones predeterminados.

Activar la aplicación/Introducir código de activación

Botón que ejecuta el Asistente para la activación de la aplicación.

Este botón se muestra si la aplicación no se ha activado, o si se ha introducido un código de activación de reserva.

Comprar código de activación

Al hacer clic en este botón, accederá a una tienda online en su navegador, donde podrá comprar una licencia.

El botón no se muestra si se ha definido un código de activación de reserva además de la licencia actual.

Activar ahora

Botón que puede usar para activar la aplicación con un código de activación de reserva. De lo contrario, el código de activación se usará automáticamente una vez que caduque la licencia actual.

El botón se muestra si hay un código de activación de reserva disponible cuando esté a punto de caducar la licencia.

Quitar código de activación

Botón que elimina el código de activación de reserva. Esto no afecta a la licencia actual.

El botón se mostrará si se ha especificado un código de activación de reserva.

Actualizar bases de datos

Botón que ejecuta la actualización de las bases de datos de la aplicación.

Este botón estará disponible si los problemas con la licencia actual se pueden solucionar actualizando las bases de datos (por ejemplo, la fecha de publicación de las bases de datos no coincide con la fecha de caducidad de la licencia).

Causas y posibles soluciones

Al hacer clic en este botón, se abrirá una ventana del navegador con una página del sitio Web del Soporte Técnico, donde encontrará información sobre el problema que ha surgido.

Este botón estará disponible si surgen problemas con la licencia actual o con el código de activación de reserva.

Verificar código de activación

Botón que ejecuta el Asistente para la activación de la aplicación con el fin de verificar el código de activación de reserva.

Este botón está disponible si no se logró un intento automático de verificar el código de reserva.

Actualizar el estado de suscripción

Botón que descarga información actualizada sobre el estado de la suscripción desde el servidor del proveedor.

Este botón estará disponible si la suscripción está activa.

Visitar sitio Web del proveedor

Botón que abre una ventana Web que muestra el sitio Web del proveedor de la suscripción.

Este botón estará disponible si la suscripción está activa.


Ventana Protección

Activar la protección con contraseña (recomendado)

Esta casilla activa o desactiva la protección del acceso a los datos del almacenamiento de Copia de seguridad.

Si la casilla está activada, es necesaria una contraseña para restaurar los datos del almacenamiento. Si la casilla está desactivada, todos los usuarios puede restaurar datos desde el almacenamiento.

Esta casilla está desactivada de forma predeterminada.

Contraseña

Contraseña para el acceso a los datos del almacenamiento de Copia de seguridad.

El campo puede modificarse si la casilla Activar la protección con contraseña está activada.

Confirme contraseña

Confirmación de la contraseña introducida en el campo Contraseña.


Ventana Versiones de archivo

Restringir el número de versiones de archivo

Esta casilla de verificación activa o desactiva una característica que limita el número de versiones de archivo almacenados en Copia de seguridad. Cuando se activa esta característica, Copia de seguridad almacena el número de versiones de archivo que se han especificado en el campo Número de versiones que almacenar.

Si la casilla de verificación está activada, se sobrescribirá la Copia de seguridad más antigua con la copia más reciente durante la tarea de Copia de seguridad.

Si el archivo no se ha modificado desde la última Copia de seguridad, no se creará ninguna Copia de seguridad de este archivo durante la tarea de Copia de seguridad.

Si la casilla está desactivada, se guardarán todas las copias de seguridad.

De forma predeterminada, esta casilla de verificación estará seleccionada y el valor del campo Número de versiones que almacenar será 1.

Versiones que se almacenarán

Máximo número de las diferentes versiones del mismo archivo almacenadas en Copia de seguridad.

De forma predeterminada, el valor está definido en 1.

El campo puede modificarse si se activa la casilla de verificación Restringir el número de versiones de archivo.

Restringir el período de almacenamiento de las versiones de archivo

Esta casilla de verificación activa o desactiva una característica que elimina las versiones antiguas de Copia de seguridad. Cuando se active esta característica, las versiones antiguas se eliminarán de Copia de seguridad después de que haya transcurrido el tiempo establecido en el campo Período de almacenamiento de la versión anterior.

Si la casilla está activada, se eliminan copias de seguridad del almacenamiento una vez transcurrido el período especificado.

Si la casilla está desactivada, las copias de seguridad se almacenan de forma indefinida.

Esta casilla está desactivada de forma predeterminada.

Mantener versiones de archivos antiguas durante

Período transcurrido tras el cual se eliminan copias de seguridad antiguas del almacenamiento.

De forma predeterminada, el valor está definido 60 días.

El campo puede modificarse si se activa la casilla de verificación Restringir el período de almacenamiento de las versiones de archivo.


Ventana Resumen

Nombre de almacenamiento

El campo contiene el nombre de un almacenamiento de Copia de seguridad.


Contenido

La sección Categorías de archivo muestra categorías de archivos de las que se pueden realizar copias de seguridad, así como el tamaño combinado de los archivos y la cantidad de archivos de cada categoría.

Mostrar todo | Ocultar todo

En la sección Ubicación de archivos, puede agregar o quitar carpetas que contengan archivos de los que desee realizar Copia de seguridad.

Escritorio

Al hacer clic en este vínculo, se abrirá la ventana Ver archivos seleccionados en la ficha Ubicación de archivos, que le permitirá ver los archivos del escritorio que se han seleccionado para la Copia de seguridad.

Mis documentos

Al hacer clic en este vínculo, se abrirá la ventana Ver archivos seleccionados en la ficha Ubicación de archivos, que le permitirá ver los archivos de la carpeta Mis documentos que se han seleccionado para la Copia de seguridad.

Botón Eliminar

Al hacer clic en el botón Eliminar situado junto al nombre de la carpeta, se eliminarán la carpeta y los archivos que esta contiene de la tarea de Copia de seguridad.

Agregar carpeta

Al hacer clic en este botón, se abre la ventana Seleccionar carpeta. En la ventana Seleccionar carpeta, puede seleccionar una carpeta que contenga archivos de los que desee realizar una Copia de seguridad.

La sección Categorías de archivo muestra categorías de archivos de las que se pueden realizar copias de seguridad, así como el tamaño combinado de los archivos y la cantidad de archivos de cada categoría.

Lista de categorías de archivos

Contiene categorías de archivos de los que se debe realizar Copia de seguridad durante la tarea de Copia de seguridad.

Se muestra la siguiente información de cada categoría:

  • nombre de la categoría;
  • número de archivos de la categoría de los que se debe realizar Copia de seguridad;
  • tamaño combinado de los archivos de esta categoría.

<Número de archivos>

Al hacer clic en este vínculo, se abrirá la ventana Ver archivos seleccionados, que le permitirá ver los archivos seleccionados para Copia de seguridad por ubicación y categoría.

Editor de categorías

Al hacer clic en este vínculo, se abrirá la ventana Editor de la categoría, en la que podrá agregar o editar categorías de archivos de los que se deben realizar una Copia de seguridad.

Avanzado

Al hacer clic en este vínculo, se abrirá una lista de tipos de archivo (Archivos ocultos y Archivos del sistema) que se pueden incluir o excluir de la tarea de Copia de seguridad.

Si la casilla situada junto al tipo de archivo está activada, se crearán copias de seguridad de archivos de este tipo durante la tarea de Copia de seguridad.

Si la casilla situada junto al tipo de archivo está desactivada, no se crearán copias de seguridad de archivos de este tipo durante la tarea de Copia de seguridad.

Las casillas se seleccionan de forma predeterminada.


Ventana Almacenamiento

Crear

Al hacer clic en este botón, se iniciará el Asistente para la creación de almacenamientos de Copia de seguridad.

Conectar

Al hacer clic en este botón, se abrirá la ventana Conectar almacenamiento, en la que podrá conectar un almacenamiento de Copia de seguridad creado anteriormente.

Modificar

Al hacer clic en este botón, se iniciará el Asistente para la creación de almacenamientos de Copia de seguridad, que le permitirá editar configuraciones de almacenamiento definidas anteriormente.

Borrar

Al hacer clic en este botón, se abrirá la ventana Borrar almacenamiento, en la que podrá quitar copias de seguridad no deseadas del almacenamiento de Copia de seguridad.

Eliminar

Al hacer clic en este botón, se iniciará el Asistente para la eliminación de almacenamientos.

Lista de almacenamientos

Lista de almacenamientos de Copia de seguridad que se han creado. Se muestra información sobre el espacio de almacenamiento total y utilizado de cada almacenamiento.

De forma predeterminada, la lista contiene un almacenamiento estándar en la unidad C:\.


Ventana Planificación

Ejecutar tarea en la conexión de la unidad

Esta casilla activa o desactiva una opción mediante la cual se inicia automáticamente la tarea de Copia de seguridad cada vez que se conecta una unidad extraíble con un almacenamiento de Copia de seguridad en el equipo.

Si la casilla está activada, Kaspersky PURE ejecuta la tarea cada vez que se conecta una unidad extraíble en el equipo.

Si la casilla está desactivada, Kaspersky PURE no ejecuta la tarea cada vez que se conecta una unidad extraíble en el equipo.

Esta casilla está activada de forma predeterminada.

Ejecutar tarea mediante planificación

Esta casilla activa o desactiva la opción mediante la cual se ejecuta la tarea de Copia de seguridad periódicamente, de acuerdo con la planificación configurada.

Esta casilla está desactivada de forma predeterminada.

Frecuencia

Define el intervalo entre análisis planificados.

Esta configuración está disponible si la casilla Ejecutar tarea mediante planificación está activada.

Son posibles las siguientes opciones de planificación:

  • Minutos. El período de tiempo entre tareas de análisis es de varios minutos.

    El parámetro Ejecutar cada N minutos está disponible para este valor. Define el intervalo en minutos. El valor no debe superar los 59 minutos. De forma predeterminada, el valor está definido en 5 minutos.

  • Horas. El intervalo entre análisis se calcula en horas.

    El parámetro Ejecutar cada N horas está disponible para este valor. Define el intervalo en horas. El valor no debe superar los 23 horas. De forma predeterminada, el valor está definido en 1 hora.

  • Días. El período de tiempo entre tareas de análisis es de varios días.

    Para esta configuración están disponibles las siguientes opciones:

    • Ejecutar cada. Define el intervalo en días. De forma predeterminada, el valor está definido 7 días.
    • Hora de ejecución. Define la hora a la que se iniciará la tarea. La hora actual del reloj del equipo está definida de forma predeterminada.
  • Cada semana. La tarea se ejecutará los días especificados de la semana.

    Para esta configuración están disponibles las siguientes opciones:

    • Ejecutar los días. Estas casillas de verificación activan o desactivan el inicio de la tarea en los días de la semana seleccionados.
    • Hora de ejecución. Define la hora a la que se iniciará la tarea. La hora actual del reloj del equipo está definida de forma predeterminada.
  • A la hora especificada. La tarea se ejecutará el día y a la hora especificados.

    La configuración Fecha y hora de ejecución está disponible para este valor. Especifica el día y la hora en que Kaspersky PURE iniciará la tarea de análisis automáticamente. La fecha se especifica en formato dd/mm/aa, mientras que la hora en – hh:mm:ss. La fecha y hora actual se seleccionan de forma predeterminada.

  • Cada mes. La tarea se ejecutará una vez al mes, el día y a la hora especificados.

    Para esta configuración están disponibles las siguientes opciones:

    • Ejecutar todos los días N del mes. Define el día del mes en el que Kaspersky PURE iniciará automáticamente la tarea de análisis. De forma predeterminada, el valor está definido en Ejecutar el primer día del mes.
    • Hora de ejecución. Define la hora a la que se iniciará la tarea. La hora actual del reloj del equipo está definida de forma predeterminada.
  • Después de iniciar la aplicación. El análisis se realiza cada vez que se ejecute Kaspersky PURE.

    La configuración Iniciar tras está disponible para este valor. Define el intervalo de tiempo en minutos desde el inicio de Kaspersky PURE tras el que Kaspersky PURE inicia automáticamente la tarea de análisis. De forma predeterminada, el valor está definido en 0 minutos.

Ejecutar tareas ignoradas

Hay veces que no se puede iniciar la tarea (por ejemplo, el equipo está apagado). La casilla activa o desactiva la ejecución automática de la tarea en cuanto sea posible.

Si la casilla está desactivada, Kaspersky PURE no ejecuta tareas omitidas. En su lugar, ejecuta la siguiente tarea de la planificación.

Esta característica está disponible para todas las opciones de planificación, salvo para las opciones Por horas, Por minutos y Después de iniciar la aplicación.

Esta casilla está activada de forma predeterminada.


Resumen

Nombre de la tarea

El campo contiene el nombre de un a tarea de Copia de seguridad.

Ejecutar la tarea cuando el asistente se ha completado

Esta casilla activa o desactiva la opción que inicia la tarea de Copia de seguridad en cuanto el Asistente completa su secuencia.

Si la casilla está activada, Kaspersky PURE ejecuta la tarea en cuanto el Asistente completa su secuencia.

Si la casilla está desactivada, Kaspersky PURE ejecuta la tarea según la planificación especificada una vez que el Asistente completa su secuencia. También puede ejecutar la tarea manualmente en cualquier momento.

Esta casilla está activada de forma predeterminada.


Ventana Restaurar

Carpeta de origen

Modo de restauración mediante el que Kaspersky PURE restaura archivos en la carpeta en la que se ubicaron cuando se realizó su Copia de seguridad.

Este es el modo de restauración predeterminado.

Carpeta especificada

Modo de restauración mediante el que Kaspersky PURE restaura archivos en la carpeta especificada en el campo Seleccionar carpeta.

El modo En la carpeta de origen se seleccionará de forma predeterminada.

Seleccionar carpeta

El campo contiene la ruta de la carpeta en la que se deben restaurar los datos.

Examinar

Al hacer clic en este botón, se abre la ventana Seleccionar carpeta. En esta ventana puede especificar la carpeta en la que se deben restaurar los datos.


Sección Copia de seguridad

Crear una tarea de Copia de seguridad

Al hacer clic en este botón, se iniciará el Asistente para la creación de tareas de Copia de seguridad.

Lista de tareas de Copia de seguridad

Contiene las tareas de Copia de seguridad existentes. En cada tarea se muestra información acerca del almacenamiento de Copia de seguridad utilizado, el modo de ejecución y las operaciones disponibles.

La lista está vacía de forma predeterminada.

Iniciar

Al hacer clic en este botón, se iniciará la creación de copias de seguridad de archivos especificados en la configuración de tareas de Copia de seguridad, en el almacenamiento de Copia de seguridad seleccionado para la tarea concreta.

Este botón está disponible si la tarea de Copia de seguridad no se está ejecutando.

Detener

Al hacer clic en este botón, se detendrá la tarea de Copia de seguridad en ejecución.

Este botón está disponible si la tarea de Copia de seguridad se está ejecutando.

Modificar

Al hacer clic en este botón, se iniciará el Asistente de creación de tareas de copias de seguridad, que le permitirá editar configuraciones de tareas definidas anteriormente.

Eliminar

Al hacer clic en este botón, se eliminará la tarea de Copia de seguridad seleccionada.

<Nombre de almacenamiento>

Al hacer clic en el vínculo, se abrirá la ventana Configuración de almacenamiento <nombre del almacenamiento>, donde podrá restringir el número de versiones de archivo y el período de tiempo para el almacenamiento de las versiones de archivos, así como cambiar el nombre del almacenamiento.

<Modo de ejecución>

Al hacer clic en este vínculo, se abrirá el Asistente de creación de tareas de Copia de seguridad, que le permitirá editar la planificación de ejecución de una tarea concreta.


Selección de datos por categoría

Lista de categorías de archivos

Contiene categorías de archivos de los que se crearán copias de seguridad. Al seleccionar una categoría de la lista, se mostrará la lista de archivos incluidos en esa categoría en la parte derecha de la ventana.

Lista de archivos

Contiene los archivos de la categoría especificada que se han seleccionado para la Copia de seguridad.

La casilla situada junto al nombre del archivo lo incluye en la tarea de Copia de seguridad o lo excluye.

Si la casilla está activada, Kaspersky PURE crea copias de seguridad del archivo durante la tarea de Copia de seguridad.

Si la casilla está desactivada, Kaspersky PURE no crea copias de seguridad del archivo durante la tarea de Copia de seguridad.


Ventana Seleccionar carpeta

Carpeta

El campo contiene la ruta de la carpeta con los archivos de los que se debe realizar Copia de seguridad.


Sección Unidad extraíble

Lista de unidades extraíbles

Lista de unidades extraíbles conectadas al equipo (como tarjetas de memoria y CD). Se muestra información sobre el espacio de almacenamiento total y utilizado de cada unidad.

Copiar la Utilidad de Restauración de Kaspersky en el almacenamiento

Esta casilla de verificación activa o desactiva una característica que realiza una Copia de seguridad de la Utilidad de Restauración de Kaspersky en una unidad extraíble de almacenamiento. Esta utilidad permite la restauración de datos desde almacenamientos de cualquier equipo, incluso si no está instalado Kaspersky PURE.


Ventana Restaurar datos desde el almacenamiento

Tarea de Copia de seguridad

Muestra una lista de tareas de seguridad a partir de las cuales se crearon copias de seguridad en el almacenamiento.

Fecha

Especifica la fecha y la hora de cada tarea seleccionada en la lista Tarea de Copia de seguridad.

Categoría

Lista de categorías de archivos de los que se han realizado Copia de seguridad en el almacenamiento.

Buscar

Campo para buscar archivos introduciendo las primeras letras del nombre de los archivos.

Este campo está disponible cuando se muestran los archivos en una lista.

Abra

Al hacer clic en este botón, se abrirá la última versión del archivo seleccionado.

Versiones

Al hacer clic en este botón, se abrirá la ventana Versiones, que le permitirá ver todas las versiones que se pueden recuperar del archivo seleccionado.

Ver como una lista / Ver la estructura de carpetas

Al hacer clic en este botón, se cambiará la vista de la lista de archivos (árbol de carpetas o lista de archivos ordenados alfabéticamente).

De forma predeterminada, el árbol de carpetas está activado, y el botón Ver como una lista está disponible.

Lista de archivos

Los archivos de las listas se pueden restaurar.

La casilla situada junto al nombre del archivo lo incluye en el proceso de restauración de datos o lo excluye.

Si la casilla está activada, se restaura la última versión del archivo durante la restauración de datos.

Si la casilla está desactivada, Kaspersky PURE no restaurará el archivo.

Restaurar datos

Al hacer clic en este botón, se abrirá la ventana Restaurar, en la que puede definir la configuración de restauración.


Ventana Borrar almacenamiento

Versiones de archivo creados con anterioridad a

Esta casilla de verificación activa o desactiva una característica que elimina de Copia de seguridad los archivos que se crearon antes de la fecha especificada.

Esta casilla está desactivada de forma predeterminada.

Versiones de archivo anteriores. Especifique el número de versiones que se mantendrán, incluida la más reciente

Esta casilla de verificación activa o desactiva una característica que almacena copias de seguridad anteriores (retrocediendo a partir de última).

Esta casilla está desactivada de forma predeterminada.

Copias de seguridad de archivos eliminados del equipo

Esta casilla de verificación activa o desactiva una característica que elimina de Copia de seguridad las copias de seguridad de los archivos que se hayan eliminado del equipo.

Esta casilla está desactivada de forma predeterminada.


Ventana Contenido

Guardar

Método de eliminación de almacenamientos mediante el cual los datos de almacenamiento permanecen en la unidad original. El almacenamiento se quita de la lista, pero puede volverse a conectar.

Este método de eliminación de almacenamientos está seleccionado de forma predeterminada.

Eliminar

Método de eliminación de almacenamientos mediante el cual los datos de almacenamiento se eliminan sin que se puedan recuperar.


Ventana Tareas

No eliminar

Método de eliminación de almacenamientos mediante el que se guardan las tareas de almacenamiento de Copia de seguridad, pero es necesario especificar otro almacenamiento para dichas tareas.

Este método de eliminación de almacenamientos está seleccionado de forma predeterminada.

Eliminar

Método de eliminación de almacenamientos mediante el que se eliminan las tareas de Copia de seguridad que utilizan este almacenamiento.


Ventana Resumen

Finalizar

Al hacer clic en este botón, Kaspersky PURE eliminará el almacenamiento de Copia de seguridad según la configuración especificada.


Ventana Versiones de archivo

Restaurar versión de archivo

Al hacer clic en este botón, se abrirá la ventana Restaurar, en la que puede definir la configuración de restauración.

Abrir versión de archivo

Al hacer clic en este botón, se abrirá la versión de archivo seleccionada.

Lista de versiones de archivo

Contiene versiones de archivo. Se muestra la fecha y la hora de almacenamiento de cada versión.


Ventana Editor de la categoría

Agregar categoría

Al hacer clic en este botón, se abrirá la ventana Nueva categoría, en la que puede agregar una nueva categoría de archivos.

Agregar extensión

Al hacer clic en este botón, se abrirá la ventana Nueva extensión. En esta ventana, puede agregar las extensiones de archivos de las que desee realizar Copia de seguridad.

Modificar

Al hacer clic en este botón, se abrirá la ventana Editar categoría o Editar extensión, donde podrá editar la configuración de una categoría o extensión creada previamente.

De forma predeterminada, este botón no se muestra para categorías y extensiones creadas en el editor de categorías.

Eliminar

Al hacer clic en este botón, se quita la categoría o extensión seleccionada de la lista.

De forma predeterminada, este botón no se muestra para categorías y extensiones creadas en el editor de categorías.

Predeterminado

Al hacer clic en este botón, se restablecen las categorías y extensiones del editor de categorías a sus valores predeterminados.

Lista de categorías de archivos

Contiene categorías de archivos de los que se crearán copias de seguridad. Al seleccionar una categoría de la lista, se mostrará la lista de extensiones de archivo incluidas en la categoría seleccionada en la parte derecha de la ventana.

Lista de extensiones de archivo

Contiene extensiones de archivo incluidas en la categoría seleccionada.

Si la casilla situada junto a la extensión está activada, se realizará Copia de seguridad de los archivos de ese tipo.

Si la casilla situada junto a la extensión está desactivada, no se realizará Copia de seguridad de los archivos de ese tipo.


Selección de datos por ubicación

Ruta

Especifica las ubicaciones de archivos de los que desee realizar copias de seguridad.

Botón Atrás

Al hacer clic en el botón Atrás, se mostrará la ubicación seleccionada anteriormente en la lista Ruta.

Botón Botón Arriba

Al hacer clic en el botón Botón Arriba, se mostrará una carpeta de nivel superior en la lista Ruta.

En la sección Ubicación de archivos, puede seleccionar la ubicación de archivos de los que desee realizar Copia de seguridad.

Lista de archivos

La lista contiene los archivos seleccionados para la Copia de seguridad en la ubicación que se ha especificado.

La casilla situada junto al nombre del archivo lo incluye en la tarea de Copia de seguridad o lo excluye.

Si la casilla está activada, Kaspersky PURE crea copias de seguridad del archivo durante la tarea de Copia de seguridad.

Si la casilla está desactivada, Kaspersky PURE no crea copias de seguridad del archivo durante la tarea de Copia de seguridad.


Uso de Internet

En la sección Control del uso de Internet puede limitar el tiempo de uso para un usuario determinado.

Habilitar control

Esta casilla activa/desactiva el control del tiempo de uso de Internet para la cuenta seleccionada.

Si se activa la casilla, se muestra información acerca de las sesiones de Internet para la cuenta seleccionada en el Informe del uso de Internet.

Además, puede configurar una planificación del uso de Internet (especificando qué días de la semana y a qué horas se debe conceder o denegar el acceso) y limitar el tiempo total de uso de Internet cada 24 horas. Para ello, necesita utilizar el calendario y la casilla de verificación Limitar el uso en los días seleccionados.

Si se desactiva la casilla, las estadísticas del uso de Internet no se mantienen para la cuenta seleccionada, de modo que el usuario puede trabajar en el equipo sin límites de tiempo.

Esta casilla está desactivada de forma predeterminada.

Limitar el uso en los días seleccionados

Esta casilla de verificación activa o desactiva las restricciones impuestas en el uso de Internet los días de la semana especificados y a las horas establecidas.

Si se activa la casilla de verificación, puede establecer una planificación del uso de Internet: defina uno o varios intervalos para cada día de la semana y especifique si el uso de Internet está autorizado o prohibido en ellos, teniendo en cuenta el límite impuesto sobre el tiempo total de uso de Internet por cada 24 horas.

Puede configurar la planificación del uso de Internet mediante una tabla. Las filas de la tabla corresponden a los días de la semana, mientras que las columnas corresponden a intervalos de 1 hora en la escala de tiempo. En función de la configuración regional del sistema operativo, la escala puede ser de 24 o 12 horas. Los colores de las celdas de la tabla reflejan los límites impuestos: el gris indica que está prohibido el acceso a Internet, mientras que el verde indica que el acceso está autorizado.

Si se desactiva la casilla, la planificación de límites no se respetará.

Esta casilla está activada de forma predeterminada.

Limitar tiempo de uso diario

Esta casilla activa o desactiva los límites de tiempo impuestos en el uso de Internet por cada 24 horas.

Si se activa la casilla, puede especificar el tiempo máximo permitido de uso de Internet por cada 24 horas. El tiempo de uso total se introduce en el formato hh:mm.

Si la casilla no está activada, no se registrará el tiempo de uso total de Internet de la aplicación por cada 24 horas.

Esta casilla está desactivada de forma predeterminada.


Control de la navegación Web

En la sección Control de la navegación Web puede restringir el acceso a sitios Web en función de su contenido.

Activar el modo de búsqueda segura

Esta casilla de verificación activa o desactiva el modo de búsqueda segura, que se aplica cuando utiliza motores de búsqueda.

Habilitar control

Esta casilla activa o desactiva el control de los sitios Web visitados para la cuenta seleccionada.

Si se activa la casilla, se muestra información acerca de los sitios Web visitados para la cuenta seleccionada en el Informe de la navegación Web. También puede bloquear/permitir el acceso a sitios Web pertenecientes a una categoría específica, o configurar una lista de exclusiones.

Esta casilla está desactivada de forma predeterminada.

En la sección Bloquear sitios Web puede seleccionar categorías de sitios Web cuyo acceso debe bloquearse y crear una lista de excepciones.

Bloquear sitios Web pertenecientes a las siguientes categorías

Bloqueo del acceso a sitios Web de las categorías seleccionadas.

Seleccionar todo

Al hacer clic en este vínculo, se seleccionan las casillas de todas las categorías de sitios Web cuyo acceso tuviera que estar bloqueado.

Borrar todo

Al hacer clic en este vínculo, se desactivan las casillas de todas las categorías de sitios Web cuyo acceso tuviera que estar bloqueado.

Lista de categorías de sitios Web

Si se activa la casilla junto al nombre de la categoría, Kaspersky PURE bloqueará el acceso a los sitios Web incluidos en dicha categoría.

Esta casilla está desactivada de forma predeterminada.

Bloquear acceso a todos los sitios Web con excepción de los sitios Web autorizados en la lista de exclusiones

Bloqueo del acceso a sitios Web, excepto los permitidos en la lista de exclusiones.

Exclusiones

Al hacer clic en este botón, se abre la ventana Bloquear sitios Web: exclusiones. En esta ventana, puede crear y editar una lista de sitios Web con acceso autorizado/bloqueado, con independencia de la configuración actual especificada para controlar el contenido Web.


Informes

En la sección Estadísticas generales de control de cuentas puede ver el informe general del funcionamiento de Control Parental.

Periodo

Periodo de tiempo para el que se crea el informe.

Puede crear informes para los siguientes períodos:

  • día;
  • semana;
  • mes;
  • año;
  • todo el periodo.

Al hacer clic en los botones [image], podrá ver el informe de los períodos anteriores y siguientes, según el caso.

Internet

Esta sección contiene estadísticas sobre sitios Web visitados y archivos descargados de Internet, agrupados por los recursos Web y las categorías más populares respectivamente. También puede ver el número total de intentos bloqueados de visitar recursos Web prohibidos y de descargar archivos.

Mensajería

Esta sección contiene estadísticas del intercambio de mensajes del usuario a través de clientes de mensajería instantánea y en redes sociales durante el período seleccionado.

Contiene la siguiente información:

  • número total de mensaje;
  • número de mensajes bloqueados;
  • Número de instancias de datos privados detectadas en los mensajes
  • Número de palabras clave detectadas en mensajes

Equipo

Esta sección muestra el número total de aplicaciones bloqueadas y el uso del equipo durante el período seleccionado.


Usuarios del equipo

Esta ventana muestra una lista de usuarios del equipo. Puede ver los siguientes detalles de los usuarios:

  • Imagen de cuenta de usuario configurada en los parámetros de Control Parental
  • Alias de usuario

Seleccionar nivel de control

Al hacer clic en este botón se abrirá una ventana en la que podrá seleccionar el nivel de control parental del usuario.

Este botón aparece cuando Control parental está desactivado.

Recopilación de datos

Al hacer clic en este botón, se abrirá un menú con los siguientes elementos:

  • Desactivar control. Al seleccionar este elemento, se desactivará el componente Control Parental para el usuario.
  • Seleccionar nivel de control. Al hacer clic en este botón, se abrirá una ventana en la que podrá seleccionar el nivel del componente Control Parental del usuario.

Podrá ver este botón cuando el componente Control Parental esté funcionando en modo de recopilación de datos.

Perfil "Infantil"

Al hacer clic en este botón, se abrirá un menú con los siguientes elementos:

  • Desactivar control. Al seleccionar este elemento, se desactivará el componente Control Parental para el usuario.
  • Seleccionar nivel de control. Al hacer clic en este botón, se abrirá una ventana en la que podrá seleccionar el nivel del componente Control Parental del usuario.

Podrá ver este botón cuando se haya seleccionado la plantilla de control infantil para el usuario.

Perfil "Adolescente"

Al hacer clic en este botón, se abrirá un menú con los siguientes elementos:

  • Desactivar control. Al seleccionar este elemento, se desactivará el componente Control Parental para el usuario.
  • Seleccionar nivel de control. Al hacer clic en este botón, se abrirá una ventana en la que podrá seleccionar el nivel del componente Control Parental del usuario.

Podrá ver este botón cuando se haya seleccionado la plantilla de control adolescente para el usuario.

Configuración e informes

Al hacer clic en este botón, se abrirá una ventana en la que podrá configurar restricciones personalizadas de Control parental y ver informes en los que se documente la actividad del usuario en el equipo y en Internet.


Mensajería instantánea

En la sección Controlar la mensajería instantánea puede restringir los mensajes del usuario en clientes de mensajería instantánea.

Habilitar control

Esta casilla activa o desactiva el control de la mensajería instantánea para la cuenta seleccionada.

Si la casilla está activada, se muestra información acerca de todos los mensajes enviados y recibidos en el Informe de mensajería instantánea. Además, puede crear listas de contactos permitidos y bloqueados.

Si la casilla está desactivada, las estadísticas acerca de los mensajes bloqueados no se conservan, de modo que el usuario puede continuar utilizando la mensajería instantánea con todos los contactos.

Esta casilla está desactivada de forma predeterminada.

Lista de contactos

Contiene los contactos de usuarios con los que está prohibido/autorizado el intercambio de mensajes. Al especificar un contacto, puede introducir un número de ID de la cuenta del usuario en un cliente de MI o una dirección de correo electrónico del usuario.

Agregar contacto

Este botón le permite abrir la ventana Nuevo contacto para agregar un nuevo contacto.

Bloquear / Autorizar

Este botón bloquea o permite la mensajería con un contacto.

De forma predeterminada, la aplicación permite la mensajería con todos los contactos.

Ver mensajes

Este botón permite abrir la ventana Mensajería para ver el texto del mensaje con el usuario seleccionado.

Eliminar

Este botón le permite eliminar el contacto seleccionado de la lista.

Bloquear mensajes de/a contactos que no están en la lista

Esta casilla de verificación activa o desactiva el bloqueo de mensajería para todos los contactos, excepto los autorizados.

Si se activa esta casilla de verificación, el usuario solo podrá intercambiar mensajes con los contactos con los que tenga autorización para ello.

Si se desactiva esta casilla, el usuario solo podrá comunicarse con los contactos que no estén bloqueados.

Esta casilla está desactivada de forma predeterminada.


Datos privados

En la sección Controlar el envío de datos privados puede restringir la transferencia de datos privados por parte del usuario a través de clientes de MI, redes sociales y cuando se envíen datos a sitios Web.

Habilitar control

Esta casilla de verificación activa o desactiva el control de transferencias de datos privados para la cuenta seleccionada.

Si se activa la casilla, se muestra la información sobre todos los mensajes entrantes y salientes que contienen datos privados en el Informe de intercambio de datos privados. También puede crear una lista de registros que contienen datos confidenciales; por ejemplo, direcciones particulares y números de teléfono.

Si no se activa la casilla de verificación, no se conservarán las estadísticas de intentos de transferencia de datos privados; además, el usuario podrá enviar datos personales sin limitaciones.

Esta casilla está desactivada de forma predeterminada.

Datos privados

La lista contiene registros con información confidencial que no se puede reenviar. Puede editar los registros de la lista.

Agregar

Al hacer clic en el botón, se abrirá la ventana Datos privados, donde puede agregar un nuevo registro con datos personales a la lista.

Modificar

Al hacer clic en el botón, se abrirá la ventana Datos privados, donde puede editar un registro con datos personales.

Eliminar

Al hacer clic en el botón puede eliminar el registro seleccionado de datos privados de la lista.


Uso del lenguaje

En la sección Control del uso del lenguaje puede supervisar el uso de palabras y combinaciones de palabras especificadas en los mensajes del usuario a través de clientes de MI, redes sociales y cuando se envían datos a sitios Web.

Habilitar control

Esta casilla le permite activar o desactivar el control de las palabras clave para la cuenta seleccionada.

Si se activa la casilla, se muestra información sobre palabras claves detectadas en el Informe de uso del lenguaje para la cuenta seleccionada. Además, puede crear una lista de palabras y de combinaciones de palabras clave que deban rastrearse en los mensajes del usuario.

Si se desactiva la casilla, no se llevan las estadísticas de palabras clave detectadas en los mensajes para la cuenta seleccionada.

Esta casilla está desactivada de forma predeterminada.

Uso del lenguaje

La lista contiene palabras clave y combinaciones de palabras de las que se debe hacer un seguimiento durante el intercambio de mensajes. Puede editar palabras y combinaciones de palabras incluidas en la lista.

Agregar

Este botón le permite abrir la ventana Palabra clave para añadir una nueva palabra o combinación de palabras clave.

Modificar

Este botón le permite abrir la ventana Palabra clave para modificar una palabra o combinación de palabras clave de la lista.

Eliminar

Este botón le permite eliminar la palabra o combinación de palabras clave de la lista.


Uso del equipo

En la sección Controlar el tiempo de uso del equipo puede limitar el tiempo de uso para un usuario determinado.

Habilitar control

Esta casilla activa o desactiva el control del tiempo de uso del equipo para la cuenta seleccionada.

Si se activa la casilla, se muestra la información relativa al tiempo pasado en el equipo para la cuenta seleccionada en el Informe del uso del equipo.

Además, puede establecer una planificación para el acceso de un usuario al equipo (donde se especifiquen los días de la semana y las horas del día) y limitar el tiempo total de uso del equipo cada 24 horas. Para ello, necesita utilizar el calendario y la casilla de verificación Limitar el uso en los días seleccionados.

Si se desactiva la casilla, las estadísticas del uso del equipo no se mantienen para la cuenta seleccionada, de modo que el usuario puede trabajar en el equipo sin límites de tiempo.

Esta casilla está desactivada de forma predeterminada.

Limitar el uso en los días seleccionados

Esta casilla de verificación activa o desactiva las restricciones impuestas en el uso del equipo en los días de la semana específicos y a las horas específicas.

Si se activa la casilla de verificación, puede establecer una planificación del uso del equipo: defina uno o varios intervalos para cada día de la semana y especifique si el uso del equipo está autorizado o prohibido respecto al límite impuesto sobre el tiempo total de uso del equipo por cada 24 horas.

Puede configurar la planificación del uso del equipo utilizando una tabla. Las filas de la tabla corresponden a los días de la semana, mientras que las columnas corresponden a intervalos de 1 hora en la escala de tiempo. En función de la configuración regional del sistema operativo, la escala puede ser de 24 o 12 horas. Los colores de las celdas de la tabla reflejan los límites impuestos: el gris indica que el acceso al equipo está prohibido, mientras que el verde indica que el acceso está autorizado.

Si se desactiva la casilla, la planificación de límites no se respetará.

Esta casilla está desactivada de forma predeterminada.

Limitar tiempo de uso diario

Esta casilla activa o desactiva los límites de tiempo impuestos en el uso del equipo por cada 24 horas.

Si se activa la casilla, puede especificar el tiempo máximo permitido de uso del equipo por cada 24 horas. El tiempo de uso total se introduce en el formato hh:mm.

Si la casilla no está activada, no se registra el tiempo de uso del equipo total de la aplicación por cada 24 horas.

Esta casilla está desactivada de forma predeterminada.


Uso de las aplicaciones

En la sección Controlar el uso de la aplicación, puede limitar la ejecución de aplicaciones.

Habilitar control

Esta casilla de verificación permite activar o desactivar el control de inicio de las aplicaciones para la cuenta seleccionada.

Si se activa la casilla de verificación, se mostrará la información sobre las aplicaciones que se han iniciado para la cuenta seleccionada en el Informe de uso de la aplicación. También puede prohibir o autorizar la ejecución de aplicaciones especificadas o definir el límite de tiempo para ejecutar las aplicaciones autorizadas, para lo que debe usar la lista Aplicaciones.

Si se desactiva la casilla, las estadísticas de programas ejecutados no se mantendrán para la cuenta seleccionada, y el usuario podrá ejecutar todas las aplicaciones sin ninguna limitación.

Esta casilla está seleccionada de forma predeterminada.

Aplicaciones

Puede usar esta lista para autorizar/prohibir la ejecución de aplicaciones, o definir un límite de tiempo para la ejecución de las aplicaciones autorizadas.

Agregar

Al hacer clic en este botón, se abrirá la ventana Controlar la ejecución de la aplicación, en la que podrá agregar aplicaciones a la lista Aplicaciones o definir límites de tiempo para ejecutar aplicaciones.

Bloquear / Autorizar

Este botón permite al usuario bloquear o autorizar la ejecución de la aplicación seleccionada.

De forma predeterminada, se permite la ejecución de la aplicación.

Modificar

Al hacer clic en este botón, se abrirá la ventana Controlar la ejecución de la aplicación, donde podrá modificar la configuración del uso de la aplicación seleccionada.

Eliminar

Al hacer clic en este botón se elimina la aplicación seleccionada en la lista de aplicaciones.

Esta funcionalidad no está disponible para el sistema operativo Microsoft Windows 8.


Máscara de dirección URL

Máscara de dirección URL

Dirección URL/más cara de dirección URL del recurso (por ejemplo, dirección URL www.virus.com).


Información de contacto

De la lista de contactos

Esta opción está diseñada para agregar a un contacto desde la lista de contactos, en caso de que se hayan registrado en informes los mensajes intercambiados con este contacto.

Los siguientes campos están disponibles para esta opción:

  • Buscar. En este campo, puede introducir una combinación de caracteres para mostrar contactos cuyos nombres contengan la combinación especificada de caracteres.
  • Lista de contactos. Esta lista contiene el número de cuenta o las direcciones de correo electrónico de los contactos con mensajes registrados en informes.
  • Mensajería. Este campo muestra el contenido del intercambio de mensajes con un contacto seleccionado en la lista de contactos.

Manual

Esta opción está diseñada para agregar un contacto manualmente. Si selecciona esta opción, pasa a estar disponible un campo de entrada que le pedirá que introduzca el número de cuenta o la dirección de correo electrónico del contacto que agregue.

No se muestran registros de intercambio de mensajes para los contactos agregados manualmente.


Datos personales

Datos

Datos personales para los que la transmisión se ha bloqueado o autorizado.

Descripción

Descripción mostrada en la lista de registros de datos privados (por ejemplo, teléfono de casa, teléfono de empresa, código postal).


Palabra clave

Palabra clave

Palabra clave o combinación de palabras que se debe rastrear en los intercambios de mensajes del usuario.


Uso de Internet

En la lista Informe de uso de Internet, puede ver información sobre el uso de Internet durante un intervalo de tiempo especificado para una cuenta seleccionada. También puede ver un diagrama que representa la distribución del tiempo de uso de Internet para un intervalo de tiempo especificado.

Periodo

Periodo de tiempo para el que se crea el informe.

Puede crear informes para los siguientes períodos:

  • día;
  • semana;
  • mes;
  • año;
  • todo el periodo.

Al hacer clic en los botones [image], podrá ver el informe de los períodos anteriores y siguientes, según el caso.

Lista Uso de Internet

Esta lista contiene las sesiones de uso de Internet durante el período incluido en el informe.

Importancia

Columna que muestra el icono de gravedad del evento.

  • Evento informativo: se muestra cuando se inicia y se completa correctamente una sesión de Internet.
  • Evento crítico: se muestra si el uso de Internet se ha bloqueado o se ha interrumpido (por ejemplo, si se han infringido las restricciones de tiempo en el uso de Internet).

Inicio de sesión

Columna que muestra la hora de inicio de la sesión de uso de Internet. Puede ordenar los eventos de la lista por esta columna.

Duración

Columna que muestra el tiempo de uso de Internet desde el momento en que se estableció la conexión. Puede ordenar los eventos de la lista por esta columna.

Resultado

Columna que muestra el resultado de procesar la información sobre las sesiones de Internet. Puede ordenar los registros de la lista por esta columna.

La columna Resultado puede mostrar los siguientes valores:

  • Autorizado;
  • Bloqueado – el acceso del usuario al recurso especificado está bloqueado por la configuración de Control Parental;
  • Abortado – el límite de tiempo de uso de Internet definido para el usuario se ha agotado.

Filtrado

  • Evento informativo

    Al hacer clic en este botón se ordena la lista por eventos informativos.

  • Evento importante

    Al hacer clic en este botón se ordena la lista por eventos importantes.

  • Evento crítico

    Al hacer clic en este botón se ordena la lista por eventos críticos.

Distribución de tiempo de uso de Internet

Diagrama de distribución del tiempo de uso de Internet para el período de tiempo especificado.


Navegación Web

En la lista Informe de la navegación Web, puede ver información sobre los sitios Web visitados durante un intervalo de tiempo especificado para una cuenta seleccionada. También puede ver un diagrama que muestre los sitios Web que se han visitado más veces.

Periodo

Periodo de tiempo para el que se crea el informe.

Puede crear informes para los siguientes períodos:

  • día;
  • semana;
  • mes;
  • año;
  • todo el periodo.

Al hacer clic en los botones [image], podrá ver el informe de los períodos anteriores y siguientes, según el caso.

Acceso a lista de sitios Web

La lista contiene direcciones Web visitadas por el usuario durante el período especificado.

Importancia

Columna que muestra el icono de gravedad del evento.

  • Evento informativo: Este nivel de gravedad se asigna a eventos si se visitan sitios Web permitidos.
  • Evento importante: Este nivel de gravedad se asigna a eventos si se visitan sitios Web desconocidos.
  • Evento crítico: Este nivel de gravedad se asigna a eventos si se ha bloqueado el acceso a un sitio Web (por ejemplo, si se intenta abrir una dirección Web bloqueada, o si un sitio Web pertenece a una categoría bloqueada).

URL

Columna que muestra la dirección de un sitio Web que ha visitado el usuario. Puede ordenar la lista de direcciones Web por esta columna.

Hora

Columna que muestra la hora a la que el usuario ha visitado el sitio Web. Puede ordenar las direcciones de sitios Web en la lista por esta columna.

Resultado

Columna que muestra el resultado de procesar un sitio Web visitado por el usuario (Autorizado/Bloqueado). Puede ordenar la lista de direcciones Web por esta columna.

Filtrado

Para filtrar los eventos de esta lista según su gravedad, haga clic en los siguientes botones:

  • Información del evento. Permite ordenar la lista por eventos informativos.
  • Evento importante. Permite ordenar la lista por eventos importantes.
  • Evento crítico. Permite filtrar la lista por eventos críticos.

Bloquear sitio Web / Permitir sitio Web

Este vínculo permite bloquear/permitir el acceso al sitio Web especificado.

Número de visitas

Número de visitas de sitios Web durante el período especificado.

Sitios Web populares

Diagrama de popularidad de sitios Web en función de la frecuencia con que se visitan.


Descargas de archivos

En la lista Informe de descargas de archivos, puede ver información sobre los archivos descargados de Internet durante un intervalo de tiempo especificado para una cuenta seleccionada. También puede ver un diagrama que muestre los sitios Web desde los que se han descargado archivos más veces.

Periodo

Periodo de tiempo para el que se crea el informe.

Puede crear informes para los siguientes períodos:

  • día;
  • semana;
  • mes;
  • año;
  • todo el periodo.

Al hacer clic en los botones [image], podrá ver el informe de los períodos anteriores y siguientes, según el caso.

Lista Descargas de archivos

Contiene la lista de los archivos que el usuario ha descargado de Internet durante el período especificado.

Importancia

Columna que muestra el icono de gravedad del evento.

  • Evento informativo: Este nivel de gravedad se asigna a eventos si se ha descargado un archivo correctamente.
  • Evento crítico: Este nivel de gravedad se asigna a eventos si se ha bloqueado la descarga de un archivo.

Archivo

Columna que muestra el nombre de un archivo descargado de Internet por el usuario. Puede ordenar la lista de archivos por esta columna.

Si hace clic en el icono "+", se muestra información detallada sobre el archivo descargado: nombre y tipo de archivo.

Hora

Columna que muestra la hora a la que se descargó el archivo de Internet. Puede ordenar la lista por esta columna.

Resultado

Columna que muestra el resultado del procesamiento de la descarga del archivo. Puede ordenar la lista de archivos por esta columna.

Valores disponibles:

  • autorizado
  • bloqueado

Filtrado

Para filtrar los eventos de esta lista según su gravedad, haga clic en los siguientes botones:

  • Información del evento. Permite ordenar la lista por eventos informativos.
  • Evento importante. Permite ordenar la lista por eventos importantes.
  • Evento crítico. Permite filtrar la lista por eventos críticos.

Bloquear categoría/Permitir categoría

Este botón permite prohibir/autorizar la descarga de archivos en la categoría especificada.

Bloquear sitio Web / Permitir sitio Web

Este vínculo permite bloquear/permitir el acceso al sitio Web especificado.

Número de descargas

Número de archivos descargados de Internet durante el período especificado.

Sitios Web populares

Diagrama de popularidad de sitios Web en función de la frecuencia de descargas de archivos.


Mensajería instantánea

En la lista Informe de mensajería instantánea, puede ver información sobre todos los mensajes entrantes y salientes durante un intervalo de tiempo especificado para una cuenta seleccionada. También puede ver registros de mensajería con cualquier contacto, y un diagrama que muestre los contactos con los que se han intercambiado más mensajes.

Periodo

Periodo de tiempo para el que se crea el informe.

Puede crear informes para los siguientes períodos:

  • día;
  • semana;
  • mes;
  • año;
  • todo el periodo.

Al hacer clic en los botones [image], podrá ver el informe de los períodos anteriores y siguientes, según el caso.

Lista Mensajería instantánea

Contiene un informe sobre el intercambio de mensajes del usuario a través de clientes de mensajería instantánea durante el período seleccionado.

Importancia

Columna que muestra el icono de gravedad del evento.

  • Evento informativo: este nivel de gravedad se asigna a eventos en los que el usuario se comunica con contactos autorizados.
  • Evento importante [image]: Este nivel de gravedad se asigna a los eventos en los que está implicada la comunicación del usuario con contactos desconocidos o si se detectan palabras clave en los mensajes.
  • Evento crítico [image]: Este nivel de gravedad se asigna a los eventos en los que hay mensajes bloqueados implicados (por ejemplo, si el usuario intenta comunicarse con un contacto bloqueado.

Dirección

Columna que muestra el icono que indica la dirección del mensaje (recibido o enviado).

Contacto

Columna que muestra el remitente o el destinatario del mensaje. Puede ordenar la lista de mensajes por esta columna.

Mensajería

Columna que muestra el texto de un mensaje enviado o recibido. Puede ordenar la lista de mensajes por esta columna.

Hora

Columna que muestra la hora a la que se envió o se recibió el mensaje. Puede ordenar la lista de mensajes por esta columna.

Resultado

Columna que muestra el estado del mensaje (Prohibido / Autorizado) en función de si se ha bloqueado/permitido el intercambio de mensajes con el remitente o el destinatario. Puede ordenar la lista de mensajes por esta columna.

Motivo

Columna que muestra la razón para bloquear o permitir el mensaje. Puede ordenar la lista de mensajes por esta columna.

Datos privados

Columna que muestra información sobre la lista de datos privados detectados en el mensaje.

Uso del lenguaje

Columna que muestra palabras y frases de la lista de palabras clave detectadas en el mensaje.

Filtrado

Para filtrar los eventos de esta lista según su gravedad, haga clic en los siguientes botones:

  • Información del evento. Permite ordenar la lista por eventos informativos.
  • Evento importante. Permite ordenar la lista por eventos importantes.
  • Evento crítico. Permite filtrar la lista por eventos críticos.

Bloquear / Autorizar

Este botón bloquea/permite el intercambio de mensajes con el usuario especificado. Observe que los contactos del usuario se agregarán a la lista Contactos en la ventana de configuración de mensajes.

Ver mensajes

Al hacer clic en este botón, se abrirá la ventana Mensajería. En esta ventana puede ver los registros de intercambios de mensajes seleccionados por el usuario.

Número de mensajes

Número total de mensajes recibidos durante el período especificado.

Contactos populares

Diagrama de popularidad de contactos en función del número de mensajes enviados y recibidos.


Datos personales

En la lista Informe de intercambio de datos privados, puede ver información sobre intentos de enviar datos privados durante un intervalo de tiempo especificado para una cuenta seleccionada, así como información sobre el número de intentos bloqueados de enviar datos privados.

Periodo

Periodo de tiempo para el que se crea el informe.

Puede crear informes para los siguientes períodos:

  • día;
  • semana;
  • mes;
  • año;
  • todo el periodo.

Al hacer clic en los botones [image], podrá ver el informe de los períodos anteriores y siguientes, según el caso.

Lista Datos privados

Esta lista contiene las entradas de datos personales que el usuario ha intentado enviar durante el período especificado.

Importancia

Columna que muestra el icono de gravedad del evento.

Si se detectan datos privados del usuario en un mensaje, se asigna el estado Crítico al evento. Por tanto, la columna Importancia mostrará el icono [image].

Datos privados

Columna que muestra el nombre de una entrada en la lista de datos personales que se deben bloquear cuando se hace un intento de enviarlo. Puede ordenar los datos sobre privacidad en la lista por esta columna.

Destinatario

Esta columna muestra el nombre del contacto al que el usuario ha enviado un mensaje con datos privados. Puede ordenar los datos sobre privacidad en la lista por esta columna.

Hora

Columna que muestra la hora a la que se envió el mensaje con datos privados. Puede ordenar los datos sobre privacidad en la lista por esta columna.

Resultado

Columna que muestra el resultado del procesamiento aplicado al mensaje con datos personales.

Si se detectan datos privados del usuario en un mensaje, se bloquea el envío del mensaje. Por tanto, la columna Resultado mostrará el valor Bloqueado.

Filtrado

Para filtrar los eventos de esta lista según su gravedad, haga clic en los siguientes botones:

  • Información del evento. Permite ordenar la lista por eventos informativos.
  • Evento importante. Permite ordenar la lista por eventos importantes.
  • Evento crítico. Permite filtrar la lista por eventos críticos.

Número de transmisiones bloqueadas

Número total de intentos bloqueados de enviar datos privados durante el período especificado.


Uso del equipo

En la lista Informe del uso del equipo, puede ver información sobre el uso del equipo durante un intervalo de tiempo especificado para una cuenta seleccionada. También puede ver un diagrama que representa la distribución del tiempo de uso del equipo durante un intervalo de tiempo especificado.

Periodo

Periodo de tiempo para el que se crea el informe.

Puede crear informes para los siguientes períodos:

  • día;
  • semana;
  • mes;
  • año;
  • todo el periodo.

Al hacer clic en los botones [image], podrá ver el informe de los períodos anteriores y siguientes, según el caso.

Lista Uso del equipo

Contiene información sobre las sesiones de uso del equipo durante el período seleccionado.

Importancia

Columna que muestra el icono de gravedad del evento:

  • Evento informativo: este nivel de gravedad se asigna a eventos cuya ejecución autoriza la configuración del componente Control Parental.
  • Evento crítico: este nivel de gravedad se asigna a un evento si el uso del equipo se bloqueó o se interrumpió (es decir, si se violaron las restricciones de tiempo impuestas sobre el uso del equipo).

Inicio de sesión

Columna que muestra la hora de inicio de la sesión de uso del equipo. Puede ordenar los eventos de la lista por esta columna.

Duración

Columna que muestra la duración del uso del equipo, empezando en el momento en que se enciende el equipo. Puede ordenar los eventos de la lista por esta columna.

Resultado

Columna que muestra el resultado del análisis de la sesión de uso del equipo. Valores disponibles:

  • Autorizado;
  • Bloqueado.
  • Abortado.

Puede ordenar los eventos de la lista por esta columna.

Filtrado

Para filtrar los eventos de esta lista según su gravedad, haga clic en los siguientes botones:

  • Información del evento. Permite ordenar la lista por eventos informativos.
  • Evento importante. Permite ordenar la lista por eventos importantes.
  • Evento crítico. Permite filtrar la lista por eventos críticos.

Distribución del tiempo de uso del equipo

Diagrama de distribución del tiempo de uso del equipo para el período de tiempo especificado.


Uso de las aplicaciones

En la lista Informe de uso de la aplicación, puede ver información sobre la ejecución de aplicaciones durante un intervalo de tiempo especificado para una cuenta seleccionada. También puede ver un diagrama que muestre las aplicaciones que se han ejecutado más veces.

Periodo

Periodo de tiempo para el que se crea el informe.

Puede crear informes para los siguientes períodos:

  • día;
  • semana;
  • mes;
  • año;
  • todo el periodo.

Al hacer clic en los botones [image], podrá ver el informe de los períodos anteriores y siguientes, según el caso.

Lista Uso de las aplicaciones

Contiene una lista de aplicaciones que el usuario puede ejecutar durante el período de tiempo especificado.

Importancia

Columna que muestra el icono de gravedad del evento.

  • Evento informativo: Este nivel de gravedad se asigna a un evento si las aplicaciones permitidas se han iniciado correctamente y han completado su actividad.
  • Evento importante: Este nivel de gravedad se asigna a eventos si se han iniciado aplicaciones desconocidas.
  • Evento crítico: Este nivel de gravedad se asigna a eventos si se ha bloqueado o abortado la actividad de una aplicación (por ejemplo, se ha intentado ejecutar una aplicación bloqueada, o si se han violado las restricciones impuestas sobre el uso de la aplicación).

Aplicación

Esta columna muestra el nombre de la aplicación que el usuario ha intentado ejecutar. Puede ordenar la lista de aplicaciones por esta columna.

Si hace clic en el icono "+", se muestra información detallada sobre la aplicación iniciada: nombre y ruta del archivo ejecutable de la aplicación.

Duración

Columna que muestra la duración del uso de la aplicación desde el momento en que se inició.

Resultado

Columna que muestra el resultado del procesamiento del inicio de la aplicación.

Valores disponibles:

  • Autorizado;
  • Bloqueado.
  • Abortado.

Filtrado

Para filtrar los eventos de esta lista según su gravedad, haga clic en los siguientes botones:

  • Información del evento. Permite ordenar la lista por eventos informativos.
  • Evento importante. Permite ordenar la lista por eventos importantes.
  • Evento crítico. Permite filtrar la lista por eventos críticos.

Bloquear / Autorizar

Este vínculo permite bloquear o permitir el inicio de la aplicación especificada.

Configurar

Al hacer clic en este botón se abre la ventana Controlar la ejecución de la aplicación. En esta ventana, puede configurar el inicio de la aplicación seleccionada.

Número de infracciones

Número de infracciones de la planificación de inicio de aplicaciones para el período especificado.

Aplicaciones populares

Diagrama de popularidad de las aplicaciones en función de la frecuencia de uso.

Esta funcionalidad no está disponible para el sistema operativo Microsoft Windows 8.


Uso del lenguaje

En la lista Informe de uso del lenguaje, puede ver información sobre palabras clave detectadas en los mensajes entrantes y salientes durante un intervalo de tiempo especificado para una cuenta seleccionada. También puede ver el número total de eventos relacionados con palabras clave detectadas en mensajes para un intervalo de tiempo especificado.

Periodo

Periodo de tiempo para el que se crea el informe.

Puede crear informes para los siguientes períodos:

  • día;
  • semana;
  • mes;
  • año;
  • todo el periodo.

Al hacer clic en los botones [image], podrá ver el informe de los períodos anteriores y siguientes, según el caso.

Lista Uso del lenguaje

La lista contiene palabras clave o combinaciones de palabras detectadas en los mensajes del usuario durante el período especificado.

Importancia

Columna que muestra el icono de gravedad del evento:

Evento importante: este nivel de gravedad se asigna a eventos si se detecta una palabra clave en los mensajes del usuario.

Palabra clave

Columna que muestra la palabra clave o la combinación de palabras detectada en los mensajes del usuario. Puede ordenar la lista de palabras clave por esta columna.

Destinatario / Remitente

Columna que muestra el remitente o el destinatario de un mensaje que contiene palabras clave. Puede ordenar la lista de palabras clave por esta columna.

Hora

Columna que muestra la hora a la que se ha enviado o recibido el mensaje con la palabra clave. Puede ordenar la lista de palabras clave por esta columna.

Filtrado

Para filtrar los eventos de esta lista según su gravedad, haga clic en los siguientes botones:

  • Información del evento. Permite ordenar la lista por eventos informativos.
  • Evento importante. Permite ordenar la lista por eventos importantes.
  • Evento crítico. Permite filtrar la lista por eventos críticos.

Número total de eventos

Número total de eventos relacionados con palabras clave detectadas en los mensajes durante el período especificado.


Descargas de archivos

En la sección Control de las descargas de archivos puede limitar la descarga de archivos desde Internet.

Habilitar control

Esta casilla activa o desactiva el control de la descarga de Internet para la cuenta seleccionada.

Si se activa la casilla, aparece información sobre los archivos que se están bloqueando o descargando de Internet en el Informe de descargas de archivos para la cuenta seleccionada. También puede bloquear o permitir la descarga de archivos de la Web en función de las categorías a las que pertenecen.

Si no se activa la casilla de verificación, no se mantienen estadísticas sobre la descarga de archivos, por lo que el usuario puede descargar archivos de Internet sin restricciones.

Esta casilla está desactivada de forma predeterminada.

Categorías de archivos

La lista contiene las siguientes categorías de archivo cuya descarga de Internet prohíbe o autoriza el componente Control Parental:

  • música;
  • vídeo;
  • aplicaciones;
  • archivos comprimidos.

Bloquear / Autorizar

Este botón bloquea o permite la descarga de archivos de Internet si pertenecen a la categoría seleccionada.

De forma predeterminada, la aplicación autoriza la descarga de archivos de todas las categorías.


Ventana Eliminar la tarea

Eliminar archivos de Copia de seguridad creados por esta tarea

Esta casilla de verificación activa o desactiva una característica que elimina las copias de seguridad creadas durante la tarea de Copia de seguridad.

Si la casilla está activada, Kaspersky PURE elimina copias de seguridad creadas durante una tarea de Copia de seguridad.

Si la casilla está desactivada, Kaspersky PURE guarda copias de seguridad creadas durante una tarea de Copia de seguridad.

Esta casilla está desactivada de forma predeterminada.


Ventana Informes

Periodo

Periodo de tiempo para el que se crea el informe.

Puede crear informes para los siguientes períodos:

  • día;
  • semana;
  • mes;
  • año;
  • todo el periodo.

Al hacer clic en los botones [image], podrá ver el informe de los períodos anteriores y siguientes, según el caso.

Ver

Al hacer clic en este botón se abre un menú en el que puede seleccionar un método de agrupación de eventos de la lista.

Barra de búsqueda

Búsqueda rápida de registros en la lista de eventos utilizando palabras clave.

Lista de eventos

Contiene información sobre procesos de Copia de seguridad y restauración. La información que se muestra de cada evento incluye la hora y el tipo de evento, el motivo de la operación realizada y la ruta del objeto en el que se ha realizado la operación. Las operaciones realizadas durante una única tarea de restauración o Copia de seguridad se combinarán en un grupo de la lista.

En la sección situada en la parte inferior de la ventana, bajo la lista de eventos, puede ver información sobre un evento seleccionado de la lista de eventos o grupo de eventos. Si no se ha seleccionado ninguno de los eventos, la sección no mostrará información alguna.


Ventana Conectar almacenamiento

Tipo de unidad

Tipo de unidad en el que se ha creado el almacenamiento de Copia de seguridad.

Existen los siguientes tipos de unidades:

  • Unidad local. Unidad lógica del equipo.

    Existe una lista de unidades locales disponible para este valor. Se muestra información sobre el espacio de almacenamiento total y utilizado de cada unidad.

  • Unidad extraíble. Unidad extraíble conectada al equipo (como una tarjeta de memoria o un CD).

    Existe una lista de unidades extraíbles disponible para este valor. Se muestra información sobre el espacio de almacenamiento total y utilizado de cada unidad.

  • Unidad de red. Carpeta ubicada en la red local.

    Para esta configuración están disponibles las siguientes opciones:

    • Ruta. Ruta a una carpeta de red.
    • Nombre de usuario. Nombre de la cuenta utilizada para acceder a una carpeta de red.
    • Contraseña. Contraseña utilizada para acceder a una carpeta de red.
  • Servidor FTP. Servidor que garantiza el intercambio de archivos a través del protocolo FTP.

    Para esta configuración están disponibles las siguientes opciones:

    • Servidor. Dirección del servidor FTP.
    • Puerto. Número de puerto que utiliza el servidor FTP.
    • Carpeta. Ruta de una carpeta del servidor FTP.
    • Nombre de usuario. Nombre de la cuenta utilizada para acceder a un servidor FTP.
    • Contraseña. Contraseña utilizada para acceder a un servidor FTP.
    • Modo. Modo de funcionamiento del servidor FTP. Son posibles los siguientes modos de funcionamiento:
      • Pasivo: Modo de funcionamiento mediante el cual el servidor FTP recibe una solicitud de conexión para la transmisión de datos al cliente;
      • Activo: Modo de funcionamiento mediante el cual el servidor FTP envía una solicitud de conexión para la transmisión de datos al cliente;

El valor predeterminado está definido como Unidad local.


Cifrado de datos

Crear repositorio

Botón que abre la ventana Crear repositorio cifrado. En esta ventana puede configurar los parámetros de un nuevo repositorio.

Conectar repositorio

Al hacer clic en este vínculo se abrirá una ventana estándar en la que puede especificar la ubicación del repositorio pertinente.

Lista de repositorios

Enumera los repositorios conectados y listos para su uso. Aparecen detalles breves y las operaciones disponibles de cada repositorio.

De forma predeterminada, la lista incluye un repositorio que no está protegido con contraseña.

Especificar contraseña y abrir repositorio

Al pulsar este botón se abrirá la ventana Configuración del repositorio. En esta ventana puede configurar una contraseña de acceso al contenido del repositorio y seleccionar una letra de la unidad virtual para el repositorio.

Una vez configurada la contraseña, el repositorio se abrirá automáticamente en el explorador Microsoft® Windows® Explorer.

Este botón del repositorio incluido en la lista de repositorios aparece de forma predeterminada una vez instalada la aplicación.

Al hacer clic en el botón Flecha hacia abajo se abrirá un menú en el que se puede seleccionar la operación Eliminar. Al seleccionarse este elemento del menú se abrirá la ventana de eliminación de repositorios, en la que deberá introducirse la contraseña para confirmar la eliminación.

Abrir repositorio

Al pulsar este botón se abrirá el repositorio en el explorador Windows® Explorer®.

Este botón aparece cuando el contenido del repositorio no está cifrado.

Cifrar datos

Botón que bloquea el acceso al contenido del repositorio. Hace falta una contraseña para acceder a dicho contenido.

Este botón aparece cuando el contenido del repositorio no está cifrado.

Descifrar datos

Al pulsar este botón se abrirá la ventana de introducción de la contraseña. Si se introduce la contraseña correcta, se podrá acceder al contenido del repositorio.

Este botón aparece cuando el contenido del repositorio está cifrado.

Configurar

Al pulsar este botón se abrirá la ventana Configuración del repositorio. En esta ventana puede cambiar el nombre del repositorio o su contraseña de acceso, así como crear un acceso directo en el escritorio al repositorio.

Este botón aparece cuando el contenido del repositorio está cifrado.

Al hacer clic en el botón Flecha hacia abajo se abrirá un menú en el que se puede seleccionar una operación adicional: Eliminar. Al seleccionarse este elemento del menú se abrirá la ventana <Nombre del repositorio>, en la que deberá introducirse la contraseña para confirmar la eliminación del repositorio.


Ventana de introducción de contraseña

Contraseña

Contraseña para acceder al contenido del repositorio.

Letra de la unidad virtual

La letra de la unidad virtual que representa un repositorio conectado.

Crear acceso directo de escritorio

Al hacer clic en este vínculo, se crea automáticamente un acceso directo en el escritorio al repositorio.


Ventana Configuración de repositorio

Contraseña

Contraseña para acceder al contenido del repositorio.


Configuración del repositorio

Nombre

En este campo puede escribir o cambiar el nombre del repositorio.

Descifrar repositorio en la conexión de la unidad

Esta casilla activa/desactiva la conexión automática de un repositorio almacenado en una unidad extraíble al conectarse al equipo.

Esta casilla está desactivada de forma predeterminada.

Esta casilla estará disponible cuando el archivo del repositorio esté almacenado en una unidad extraíble.

Cambiar contraseña

Al hacer clic en este vínculo, se abrirá la ventana Cambiar contraseña, donde podrá cambiar la contraseña de acceso al contenido del repositorio.

Crear acceso directo de escritorio

Al hacer clic en este vínculo, se crea automáticamente un acceso directo en el escritorio al repositorio.


Eliminar repositorio

Contraseña

Contraseña para acceder al contenido del repositorio.


Configuración cuenta usuario

En la sección Configuración de la cuenta de usuario puede activar o desactivar el Control Parental para la cuenta seleccionada, y configurar sus parámetros de visualización en la interfaz del Control Parental.

Activar control para el usuario

Esta casilla activa o desactiva el Control Parental para la cuenta seleccionada.

Si se selecciona la casilla, se activa el Control Parental para la cuenta de usuario seleccionada en función de los parámetros del control parental.

Si se desactiva la casilla, el componente Control Parental no está activado para la cuenta seleccionada con independencia de los parámetros del control parental.

Esta casilla está desactivada de forma predeterminada.

Alias

El nombre de cuenta utilizado en la lista de cuentas y en los informes.

Imagen

Lista de imágenes para cuentas de usuario. La imagen seleccionada se muestra junto al nombre de cuenta en las listas e informes de usuario.

En la sección Administrar parámetros puede guardar o cargar los parámetros de Control Parental en un archivo.

Guardar

Al hacer clic en este botón se guardarán los parámetros de Control Parental para la cuenta seleccionada en un archivo.

Cargar

Al hacer clic en el botón, se abrirá la ventana Cargar configuración del control parental, donde podrá cargar la configuración del componente Control Parental para la cuenta desde los siguientes orígenes:

  • un archivo de configuración;
  • un perfil de usuario existente;
  • una plantilla estándar (por ejemplo, infantil o adolescente).


Sección Restaurar datos

Conectarse a otro almacenamiento de Copia de seguridad

Al hacer clic en este botón, se abrirá la ventana Conectar almacenamiento, en la que podrá conectar un almacenamiento de Copia de seguridad creado anteriormente.

Lista de almacenamientos

Lista de almacenamientos de Copia de seguridad que se han creado. La información que se muestra de cada almacenamiento incluye el espacio de almacenamiento total y utilizado, la ubicación del almacenamiento, las tareas que lo utilizan y las operaciones disponibles.

De forma predeterminada, la lista contiene un almacenamiento estándar en la unidad C:\.

Restaurar datos

Al hacer clic en este botón, se abrirá la ventana Restaurar datos desde el almacenamiento. En esta ventana, puede seleccionar los datos que se deben restaurar.

Modificar

Al hacer clic en este botón, se iniciará el Asistente para la creación de almacenamientos de Copia de seguridad, que le permitirá editar configuraciones de almacenamiento definidas anteriormente.

Borrar

Al hacer clic en este botón, se abrirá la ventana Borrar almacenamiento, en la que podrá quitar copias de seguridad no deseadas del almacenamiento de Copia de seguridad.

Eliminar

Al hacer clic en este botón, se iniciará el Asistente para la eliminación de almacenamientos.


Sección Información de Control de red doméstica

Nombre del equipo

Nombre de un equipo en la red doméstica.

Aplicación

Nombre de la aplicación de Kaspersky Lab instalada en el equipo seleccionado, que puede controlarse de forma remota.

La sección Componentes de protección refleja el funcionamiento de los componentes de protección (como Antivirus de archivos o Firewall) así como opciones disponibles de gestión de componentes de protección.

Lista

Al hacer clic en este botón, se abre la ventana Componentes de protección. En esta ventana puede ver una lista de componentes, activar o desactivar componentes de protección, y configurar un componente de protección específico.

La sección Problemas muestra información sobre problemas relacionados con la protección y sobre amenazas a la seguridad del equipo.

Lista

Si hace clic en este botón, se abrirá la ventana Problemas de seguridad, con información detallada sobre el estado de la protección del equipo, así como modos de solucionar los problemas y amenazas detectados.

La sección Licencia muestra el estado de una licencia con la que puede utilizar Kaspersky PURE en el equipo.

Administrar

Al hacer clic en el botón, se abrirá la ventana Licencia, donde podrá administrar la licencia de Kaspersky PURE que se haya instalado en el equipo.


Sección Control Parental

Esta ventana muestra una lista de usuarios del equipo. Puede ver los siguientes detalles de los usuarios:

  • Imagen de cuenta de usuario configurada en los parámetros de Control Parental
  • Alias de usuario

Seleccionar nivel de control

Al hacer clic en este botón se abrirá una ventana en la que podrá seleccionar el nivel de control parental del usuario.

Este botón aparece cuando Control parental está desactivado.

Recopilación de datos

Al hacer clic en este botón, se abrirá un menú con los siguientes elementos:

  • Desactivar control. Al seleccionar este elemento, se desactivará el componente Control Parental para el usuario.
  • Seleccionar nivel de control. Al hacer clic en este botón, se abrirá una ventana en la que podrá seleccionar el nivel del componente Control Parental del usuario.

Podrá ver este botón cuando el componente Control Parental esté funcionando en modo de recopilación de datos.

Perfil "Infantil"

Al hacer clic en este botón, se abrirá un menú con los siguientes elementos:

  • Desactivar control. Al seleccionar este elemento, se desactivará el componente Control Parental para el usuario.
  • Seleccionar nivel de control. Al hacer clic en este botón, se abrirá una ventana en la que podrá seleccionar el nivel del componente Control Parental del usuario.

Podrá ver este botón cuando se haya seleccionado la plantilla de control infantil para el usuario.

Perfil "Adolescente"

Al hacer clic en este botón, se abrirá un menú con los siguientes elementos:

  • Desactivar control. Al seleccionar este elemento, se desactivará el componente Control Parental para el usuario.
  • Seleccionar nivel de control. Al hacer clic en este botón, se abrirá una ventana en la que podrá seleccionar el nivel del componente Control Parental del usuario.

Podrá ver este botón cuando se haya seleccionado la plantilla de control adolescente para el usuario.

Configuración e informes

Al hacer clic en este botón, se abrirá una ventana en la que podrá configurar restricciones personalizadas de Control parental y ver informes en los que se documente la actividad del usuario en el equipo y en Internet.


Sección de análisis

En la sección Análisis completo se ejecutan y se detienen los análisis completos.

Botón Iniciar análisis

Al hacer clic en este botón, se iniciará el análisis completo del equipo. Los objetos siguientes se analizan de forma predeterminada: memoria del sistema, programas cargados durante el inicio, Copia de seguridad del sistema, bases de datos de correo, discos duros, medios de almacenamiento extraíbles y unidades de red.

Mientras el análisis está en curso, la sección Análisis completo muestra la siguiente información:

  • porcentaje completado del análisis completo;
  • tiempo restante hasta que se complete el análisis;
  • Número de archivos analizados
  • Número de amenazas detectadas y neutralizadas

Botón Detener análisis

Al hacer clic en este botón, se detendrá la tarea de análisis completo.

Una vez detenido el análisis completo, la sección Análisis completo muestra la siguiente información:

  • tiempo transcurrido desde que se detuvo o se completó el análisis completo;
  • Número de archivos analizados
  • Número de amenazas detectadas y neutralizadas

En la sección Análisis de áreas críticas se ejecutan y se detienen los análisis de áreas críticas.

Botón Iniciar análisis

Al hacer clic en este botón, se inicia el análisis de la memoria del sistema, los objetos de inicio y los sectores de arranque.

Mientras el análisis está en curso, la sección Análisis de áreas críticas muestra la siguiente información:

  • porcentaje completado del análisis de áreas críticas;
  • tiempo restante hasta que se complete el análisis;
  • Número de archivos analizados
  • Número de amenazas detectadas y neutralizadas

Botón Detener análisis

Al hacer clic en este botón, se detendrá la ejecución del análisis de áreas críticas.

Una vez que se haya detenido el análisis de áreas críticas, la sección Análisis de áreas críticas muestra la siguiente información:

  • tiempo transcurrido desde que se detuvo o se completó el último análisis de áreas críticas;
  • Número de archivos analizados
  • Número de amenazas detectadas y neutralizadas

En la sección Análisis de vulnerabilidades se ejecutan y se detienen los análisis de vulnerabilidades.

Botón Iniciar análisis

Al hacer clic en este botón, se inicia el análisis de vulnerabilidades.

Mientras el análisis de vulnerabilidades está en curso, la sección Análisis de vulnerabilidades muestra la siguiente información:

  • Porcentaje completado del análisis de vulnerabilidades
  • Tiempo restante hasta que se complete el análisis de vulnerabilidades
  • Número de archivos analizados
  • Número de vulnerabilidades detectadas

Botón Detener análisis

Al hacer clic en este botón, se detendrá la tarea de análisis de vulnerabilidades.

Una vez detenido el análisis de vulnerabilidades, la sección Análisis de vulnerabilidades muestra la siguiente información:

  • cantidad de tiempo transcurrida desde que se detuvo o se completó el análisis de vulnerabilidades;
  • Número de archivos analizados
  • Número de vulnerabilidades detectadas


Sección Actualización

Completado: <hora de la última actualización>, informe

Al hacer clic en el vínculo informe, se abrirá la ventana Informe detallado, donde podrá ver información sobre actualizaciones de bases de datos completadas.

Firmas: <número de firmas>

La línea especifica el número de firmas o fragmentos de software malicioso que permiten su detección.

Modo de ejecución: <nombre del modo de inicio>, editar

Al hacer clic en el vínculo Editar, se abrirá un menú en el que podrá seleccionar y configurar el modo de ejecución de la tarea de actualización.

Actualización

Botón que inicia la actualización de las bases de datos y de los módulos de la aplicación.

Este botón no estará disponible si hay en curso una tarea de volver a la versión anterior de las bases de datos, es decir, que las bases de datos de la aplicación retornan a la condición en la que estaban antes de realizar la última actualización.

Al hacer clic en el botón Flecha hacia abajo, se abrirá un menú con una selección de operaciones adicionales:

  • Volver a la versión anterior de las bases de datos. Si selecciona esta opción, se inicia la vuelta a la versión anterior de las bases de datos. Esta opción pasa a estar disponible después de la primera actualización.
  • Configuración. Si selecciona esta opción, se abre la ventana Actualizaciones en la que se puede seleccionar un modo de ejecución y un origen de actualizaciones.

Cancelar

Al hacer clic en este botón, se cancelará cualquier actualización, por lo que las bases de datos y los módulos de la aplicación se mantendrán en el estado anterior.

Info. Actividad vírica

Al hacer clic en este vínculo, se abrirá una ventana del navegador Web con una página que mostrará una descripción general de actividad vírica.

En la sección Origen de actualizaciones, puede asignar un equipo seleccionado como origen de actualizaciones o dejar de usarlo como origen de actualizaciones.

Convertir este equipo en un origen de actualizaciones

Al hacer clic en este botón, se asignará el equipo seleccionado como origen de actualizaciones. Las actualizaciones de Kaspersky PURE se descargan en este equipo y se duplican en otros equipos de la misma red doméstica.

Este botón está disponible si el equipo no se ha seleccionado como origen de actualizaciones.

No usar este equipo como origen de actualizaciones

Al hacer clic en este botón, se cancelará la asignación del equipo seleccionado como origen de actualizaciones. Al hacerlo, el resto de equipos de la red doméstica descargarán las actualizaciones de Kaspersky PURE desde el servidor de actualización de Kaspersky Lab.

Este botón estará disponible si el equipo se ha seleccionado como origen de actualizaciones.


Sección Copia de seguridad

Lista de tareas de Copia de seguridad

Contiene las tareas de Copia de seguridad existentes. En cada tarea se muestra información acerca del almacenamiento de Copia de seguridad utilizado, el modo de ejecución y las operaciones disponibles.

La lista está vacía de forma predeterminada.

Iniciar

Al hacer clic en este botón, se iniciará la creación de copias de seguridad de archivos especificados en la configuración de tareas de Copia de seguridad, en el almacenamiento de Copia de seguridad seleccionado para la tarea concreta.

Este botón está disponible si la tarea de Copia de seguridad no se está ejecutando.

Detener

Al hacer clic en este botón, se detendrá la tarea de Copia de seguridad en ejecución.

Este botón está disponible si la tarea de Copia de seguridad se está ejecutando.

<Nombre de almacenamiento>

Al hacer clic en el vínculo, se abrirá la ventana Configuración de almacenamiento <nombre del almacenamiento>, donde podrá restringir el número de versiones de archivo y el período de tiempo para el almacenamiento de las versiones de archivos, así como cambiar el nombre del almacenamiento.

<Modo de ejecución>

Al hacer clic en este vínculo, se abrirá el Asistente de creación de tareas de Copia de seguridad, que le permitirá editar la planificación de ejecución de una tarea concreta.


Primeros pasos

Siguiente

Al hacer clic en este botón, Kaspersky PURE iniciará el Asistente de limpieza de datos no utilizados.

Pasos del Asistente

Paso 2. Búsqueda de datos no utilizados

Paso 3. Eliminar datos no utilizados

Paso 4. Los problemas se han reparado correctamente


Paso 2. Búsqueda de datos no utilizados

En esta ventana se muestra el progreso de la búsqueda de archivos no utilizados en su equipo (como los archivos de registro y de historial, los archivos temporales o el contenido de la papelera de reciclaje). El análisis puede llevar un tiempo.

Pasos del Asistente

Primeros pasos

Paso 3. Eliminar datos no utilizados

Paso 4. Los problemas se han reparado correctamente


Paso 3. Eliminar datos no utilizados

Informe de actividad del Asistente

La lista contiene los tres grupos de operaciones necesarias para limpiar los rastros de actividad:

  • Las acciones fuertemente recomendadas eliminan los problemas que suponen una amenaza seria para la seguridad del sistema.
  • Las acciones recomendadas sirven de ayuda para eliminar los datos que puedan suponer una amenaza potencial.
  • Las Acciones avanzadas están diseñadas para eliminar los datos actualmente inofensivos que pueden suponer una amenaza para la seguridad del equipo en el futuro.

De forma predeterminada, Kaspersky PURE realiza todas las acciones recomendadas y recomendadas fuertemente.

Si la casilla de la fila de la acción está activada, Kaspersky PURE realizará dicha acción.

Si la casilla de la fila de la acción está desactivada, Kaspersky PURE no realizará la acción.

Si selecciona Deshacer cambios en el primer paso del Asistente, la lista mostrará los cambios anteriores que se pueden deshacer.

Pasos del Asistente

Primeros pasos

Paso 2. Búsqueda de datos no utilizados

Paso 4. Los problemas se han reparado correctamente


Paso 4. Los problemas se han reparado correctamente

Finalizar

Al hacer clic en este botón, finalizará Eliminar datos no utilizados.

Pasos del Asistente

Primeros pasos

Paso 2. Búsqueda de datos no utilizados

Paso 3. Eliminar datos no utilizados


Ventana Eliminar datos permanentemente

Archivo o carpeta que eliminar

El campo de la entrada contiene la ruta del archivo o la carpeta que debe eliminarse permanentemente. Puede introducir una ruta manualmente o seleccionarla haciendo clic en el botón Examinar. Para evitar la eliminación accidental de archivos importantes, puede seleccionar solo un archivo o una carpeta para su eliminación.

Examinar

Al hacer clic en este botón, se abrirá la ventana Archivo o carpeta. En esta ventana puede especificar el archivo o la carpeta que debe eliminarse de forma permanente.

Método de eliminación de datos

Contiene métodos de eliminación de datos de forma permanente.

Valores disponibles:

  • Eliminación rápida. El proceso de eliminación consta de dos ciclos de sobrescritura de datos: escritura de ceros y de números seudoaleatorios. La ventaja principal de este algoritmo es la velocidad del rendimiento. La eliminación rápida evita la recuperación de datos mediante herramientas de recuperación estándares.
  • Norma estatal GOST P 50739-95, Federación de Rusia. El algoritmo realiza un ciclo de sobrescritura utilizando números seudoaleatorios y protege los datos de la recuperación mediante herramientas comunes. Este algoritmo corresponde a una protección de clase 2 (de un total de 6) según la clasificación de la Comisión Técnica Estatal rusa.
  • Norma VSITR, Alemania. Se realizan siete ciclos de reescritura. El algoritmo se considera fiable, pero su ejecución requiere bastante tiempo.
  • Algoritmo de Bruce Schneier. El proceso consiste en siete ciclos de reescritura. Este método se diferencia de la norma VSITR alemana en la secuencia de reescritura. Este método mejorado de eliminación de datos se considera uno de los más fiables.
  • Normas NAVSO P-5239-26 (MFM), EE. UU. y NAVSO P-5239-26 (RLL), EE. UU. Se utilizan tres ciclos de reescritura. Los estándares se diferencian entre sí en la secuencia en la que sobrescriben la información.
  • Norma DoD 5250.22-M, EE. UU. El algoritmo realiza los tres ciclos de reescritura. Este estándar se utiliza en el Ministerio de Defensa de los Estados Unidos.

Eliminar

Al hacer clic en este botón, se abrirá una ventana en la que se le preguntará si confirma la eliminación permanente de datos. Tras la confirmación, el archivo o la carpeta se eliminarán mediante el método elegido para la eliminación de los datos.


Protección con contraseña

Contraseña

Contraseña de administrador para proteger el Control de red doméstica.

Confirme contraseña

Confirmación de la contraseña introducida en el campo Contraseña.

Guardar contraseña para esta sesión

Si se selecciona la esta casilla, Kaspersky PURE recuerda la contraseña y deja de pedírsela al usuario durante la sesión.

Esta casilla está desactivada de forma predeterminada.

Continuar

Si hace clic en este botón, se abrirá la ventana Control de red doméstica. Kaspersky PURE utiliza la contraseña del administrador introducida para proteger la configuración de Control de red doméstica.

Configuración de contraseña de administrador

Al hacer clic en este vínculo se abrirá la ventana Configuración en la sección Configuración de protección de contraseña de administrador. En la sección Configuración de protección de contraseña de administrador, puede especificar las funciones de Kaspersky PURE que debería restringirse con la contraseña de administrador.

No se pueden recuperar las contraseñas olvidadas. Si ha olvidado su contraseña, póngase en contacto con el servicio de Soporte Técnico para restaurar el acceso a la configuración de Kaspersky PURE.


Lista de equipos

Contraseña del administrador

Al hacer clic en este vínculo se abrirá la ventana Configuración en la sección Configuración de protección de contraseña de administrador. En la sección Configuración de protección de contraseña de administrador, puede especificar las funciones de Kaspersky PURE que debería restringirse con la contraseña de administrador.

Información

Al hacer clic en el vínculo se abrirán los archivos de ayuda de Kaspersky PURE, en los que se describe la funcionalidad del Control de red doméstica.

Analizar en busca de virus

Al hacer clic en este vínculo se abrirá la ventana Agrupar inicio de análisis. Puede utilizar esta ventana para ejecutar el análisis antivirus en varios equipos de su red al mismo tiempo.

Actualizar bases de datos

Al hacer clic en este vínculo se abrirá la ventana Agrupar inicio de actualización. Puede utilizar esta ventana para ejecutar la actualización de bases de datos en varios equipos de su red al mismo tiempo.

Lista de equipos

Contiene los nombres y los estados de los equipos detectados en la red. Los posibles estados de equipo son los siguientes:

  • Controlado. Kaspersky PURE está instalado en el equipo, y la contraseña del administrador es idéntica a la contraseña definida en este equipo. Está disponible la administración remota de Kaspersky PURE.
  • Kaspersky PURE no instalado. Kaspersky PURE no se ha encontrado en el equipo.
  • Administración remota prohibida. La opción de administración remota de los servicios de Kaspersky PURE está desactivada en el equipo.

Añadir equipo manualmente

Al hacer clic en el botón, se abrirá la ventana Nuevo equipo. En ella puede introducir la dirección IP o el nombre del equipo que desee añadir a la lista.

Eliminar de la lista

Botón que elimina el equipo seleccionado de la lista.

Borrar la lista

Botón que elimina todos los equipos de la lista.

Buscar equipos

Al hacer clic en este botón, se iniciará una búsqueda de equipos en la red.

Configurar actualización de grupo

Al hacer clic en este botón, se abrirá la ventana Configurar actualización de grupo. En ella puede seleccionar el método de actualización de bases de datos en los equipos de la red.

Ocultar equipos no controlados

La casilla oculta/muestra los equipos de la red, para los que no está disponible el control remoto de Kaspersky PURE.

Esta casilla está desactivada de forma predeterminada.


Configurar actualización de grupo

Seleccionar un equipo como origen de actualización de otros equipos (recomendado)

Método de actualización con el que las actualizaciones se descargan en uno de los equipos de la red doméstica y, a continuación, se duplican en los demás equipos.

Este modo de las actualizaciones está seleccionado de forma predeterminada.

Origen de actualizaciones

Puede seleccionar un equipo en la lista desplegable para configurarlo como origen de actualizaciones de otros equipos de la red.

La lista está disponible si está seleccionada la opción Seleccionar un equipo como origen de actualizaciones de otros equipos (recomendado).

Permitir que cada equipo de mi red actualice sus propias bases de datos desde Internet

Método de actualización por el cual se descargan actualizaciones del servidor de actualización de Kaspersky Lab en cada equipo por separado.


Agrupar inicio de análisis

Ejecutar análisis

Al hacer clic en este botón se iniciará la tarea de análisis en los equipos seleccionados.

El botón no estará disponible si hay otra tarea de análisis en curso.

Detener análisis

Al hacer clic en este botón se detendrá la tarea de análisis.

El botón no estará disponible si no hay ninguna tarea de análisis en curso.

Lista de equipos

Contiene los nombres y los estados de análisis de los equipos detectados en la red.

Si la casilla situada junto al nombre del equipo está activada, Kaspersky PURE analizará el equipo en busca de virus.

Si la casilla situada junto al nombre del equipo está desactivada, Kaspersky PURE excluirá el equipo del análisis.

De forma predeterminada, Kaspersky PURE analiza en busca de virus en todos los equipos detectados en la red.

Informe

Al hacer clic en el vínculo, se abrirá la ventana Informe detallado, donde podrá ver información sobre las tareas de análisis completadas.


Agrupar inicio de actualización

Ejecutar actualización

Al hacer clic en este botón se iniciará la actualización en los equipos seleccionados.

El botón no estará disponible si hay otra tarea de actualización en curso.

Detener actualización

Al hacer clic en este botón se detendrá la tarea de actualización.

El botón no estará disponible si no hay ninguna tarea de actualización en curso.

Lista de equipos

Contiene los nombres y los estados de los equipos detectados en la red.

Si la casilla situada junto al nombre del equipo está activada, Kaspersky PURE actualiza las bases de datos del equipo.

Si la casilla situada junto al nombre del equipo está desactivada, Kaspersky PURE no actualiza las bases de datos del equipo.

De forma predeterminada, Kaspersky PURE actualiza las bases de datos de todos los equipos detectados en la red.

Informe

Al hacer clic en el vínculo, se abrirá la ventana Informe detallado, donde podrá ver información sobre las actualizaciones de bases de datos completadas.


Cargar configuración del control parental

En la sección Origen de parámetros puede seleccionar el origen de los parámetros del control parental que se debe aplicar a la cuenta seleccionada.

Archivo de configuración

Un archivo de configuración que contiene parámetros de Control Parental guardados se utiliza como origen para la configuración.

Otro usuario

La configuración personalizada de Control Parental del usuario seleccionado se carga y se aplica.

Plantilla

Se utiliza como origen de configuración un conjunto de parámetros predefinido, para lo cual se tiene en cuenta la edad del usuario.

Valores disponibles:

  • Menor.
  • Adolescente.


Ventana Configuración de conexión de almacenamiento

Contraseña

Contraseña para el acceso a los datos del almacenamiento de Copia de seguridad.


Ventana Problemas de seguridad de red

Lista de problemas de seguridad

Esta lista contiene los problemas que afectan a la protección del equipo; además, incluye descripciones y formas de solucionarlos.


Notificaciones

Lista de notificaciones

Contiene los eventos que Kaspersky PURE notifica al usuario.

Evento

Columna en la que se especifica el tipo de evento. Los eventos se clasifican en función de su nivel de gravedad.

Propiedad de un evento detectado durante el funcionamiento de la aplicación de Kaspersky Lab. Existen cuatro niveles de gravedad:

  • Evento crítico.
  • Error.
  • Advertencia.
  • Información.

Eventos del mismo tipo pueden tener distintos niveles de gravedad, dependiendo de la situación en la que se produjo el evento.

Durante su funcionamiento, Kaspersky PURE puede enviar notificaciones de los siguientes tipos:

  • Notificaciones críticas. Notificaciones de eventos críticos que indican problemas en el funcionamiento de Kaspersky PURE o vulnerabilidades en la protección del equipo (por ejemplo, bases de datos de la aplicación dañadas o clave de licencia caducada).
  • Fallo de funcionamiento. Notificaciones de eventos que hacen que la aplicación no funcione (por ejemplo, cuando no hay licencias o bases de datos de antivirus disponibles).
  • Notificaciones importantes. Notificaciones acerca de eventos a los que debería prestarse atención obligatoriamente, ya que reflejan situaciones importantes en el funcionamiento de Kaspersky PURE (por ejemplo, protección desactivada).
  • Notificaciones de menor importancia. Notificaciones de referencia (por ejemplo, todos los objetos peligrosos se han desinfectado).

Pantalla

La casilla de verificación de esta columna activa o desactiva el uso de mensajes emergentes en el icono de Kaspersky PURE del área de notificaciones de la barra de tareas de Microsoft® Windows®.

Sonido

La casilla de esta columna activa/desactiva las notificaciones sonoras sobre eventos.

Correo

La casilla de esta columna activa/desactiva las notificaciones por correo electrónico sobre eventos.

Para enviar notificaciones por correo electrónico, debe ajustar la configuración de las notificaciones por correo electrónico en Kaspersky PURE.


Limpiar informes

Informe de protección general

Esta casilla activa/desactiva la eliminación de la información general acerca de la actividad de los componentes del producto (excepto el procesamiento de las reglas del Firewall).

El espacio ocupado en el disco duro por un informe se muestra entre paréntesis.

Esta casilla está desactivada de forma predeterminada.

Informe de tareas de análisis

La casilla activa o desactiva la eliminación de información sobre tareas de análisis finalizadas.

El espacio ocupado en el disco duro por un informe se muestra entre paréntesis.

Esta casilla está activada de forma predeterminada.

Informe de actualizaciones

Esta casilla activa/desactiva la eliminación de la información acerca de las actualizaciones de Kaspersky PURE.

El espacio ocupado en el disco duro por un informe se muestra entre paréntesis.

Esta casilla está activada de forma predeterminada.

Informe de procesamiento de las reglas del firewall

Esta casilla activa o desactiva la eliminación de la información acerca de la actividad del componente Firewall.

El espacio ocupado en el disco duro por un informe se muestra entre paréntesis.

Esta casilla está activada de forma predeterminada.

Informe de Control Parental

Esta casilla activa o desactiva la eliminación de la información acerca de la actividad del Control Parental.

El espacio ocupado en el disco duro por un informe se muestra entre paréntesis.

Esta casilla está activada de forma predeterminada.

Datos de System Watcher

Esta casilla activa o desactiva la eliminación de la información acerca de System Watcher.

El espacio ocupado en el disco duro por un informe se muestra entre paréntesis.

Esta casilla está activada de forma predeterminada.


Ventana Cambiar contraseña

Contraseña antigua

Contraseña anterior de acceso al contenido del repositorio.

Nueva contraseña

Contraseña para acceder al contenido del repositorio.

Confirme contraseña

Confirmación de la contraseña introducida en el campo Nueva contraseña.


Selección del origen de las actualizaciones

Origen

En este campo debe especificar manualmente la ruta de la fuente de actualización o seleccionar una carpeta en el árbol de la parte superior de la ventana.

Puede especificar como fuente un sitio FTP o HTTP, una carpeta de red o local. Si selecciona un recurso ubicado fuera de la red local como origen, será necesaria una conexión Internet para recuperar las actualizaciones.

Para especificar rutas a fuentes de actualización, se usan los siguientes formatos:

  • Para un sitio Web FTP o HTTP – dirección URL, dirección IP.

Para un recurso FTP, puede especificar los parámetros de autenticación en la dirección URL, con el siguiente formato: ftp://<nombre de usuario>:<contraseña>@<host>:<puerto> (por ejemplo, URL http://dnl-01.geo.kaspersky.com/, IP 93.191.13.103).

  • En el caso de una carpeta local, introduzca la ruta completa de la carpeta.


Cuarentena

Lista Cuarentena

Contiene una lista de archivos movidos a cuarentena por el usuario.

Mover a Cuarentena

Botón que abre una ventana estándar diseñada para mover un archivo seleccionado a cuarentena.

Análisis

Al hacer clic en este botón, Kaspersky PURE analizará el archivo seleccionado de la lista.

Restaurar

Al hacer clic en este botón, Kaspersky PURE restaurará el archivo seleccionado en la carpeta en la que se hubiera almacenado antes de que se moviera a Cuarentena.

Eliminar

Al hacer clic en este botón, Kaspersky PURE eliminará el archivo seleccionado de la lista.

Detectados

En esta columna aparece el tupo de amenaza detectada; por ejemplo, Ataque de red.

Si desplaza el puntero del ratón por el nombre de la columna, aparecerá el icono icono de filtro del menú. Al hacer clic en este icono, se abre un menú que permite filtrar registros de la lista. El menú contiene los siguientes elementos:

  • Personalizado: puede seleccionar este elemento para abrir la ventana Filtro personalizado, que puede utilizar para definir una condición para una muestra de datos.
  • Todo – cancela el filtrado de datos.
  • <Valor de la columna> – permite filtrar elementos de datos en la lista por el valor seleccionado.

Ruta

Esta columna muestra la ruta del archivo.

Objeto

Esta columna muestra el nombre del archivo en el que se ha detectado la amenaza.

Si desplaza el puntero del ratón por el nombre de la columna, aparecerá el icono icono de filtro del menú. Al hacer clic en este icono, se abre un menú que permite filtrar registros de la lista. El menú contiene los siguientes elementos:

  • Personalizado: puede seleccionar este elemento para abrir la ventana Filtro personalizado, que puede utilizar para definir una condición para una muestra de datos.
  • Todo – cancela el filtrado de datos.
  • <Valor de la columna> – permite filtrar elementos de datos en la lista por el valor seleccionado.


Crear repositorio cifrado

Nombre

En este campo puede escribir o cambiar el nombre del repositorio.

Contraseña

Contraseña para acceder al contenido del repositorio.

Confirme contraseña

Confirmación de la contraseña introducida en el campo Contraseña.

Tamaño

Tamaño máximo permitido del archivo de repositorio.

De forma predeterminada, el valor se define en 10 MB.

Ubicación del archivo de repositorio

En este campo puede especificar la ruta de la carpeta en la que se creará el nuevo archivo de repositorio.

Examinar

Al hacer clic en este botón, se abre la ventana Seleccionar carpeta. En esta ventana, puede especificar la carpeta de destino para un nuevo archivo de repositorio.

Descifrar datos en la conexión de la unidad

Esta casilla activa/desactiva la conexión automática de un repositorio almacenado en una unidad extraíble al conectarse al equipo.

Esta casilla está desactivada de forma predeterminada.

Esta casilla estará disponible cuando el archivo del repositorio esté almacenado en una unidad extraíble.

Letra de la unidad virtual

La letra de la unidad virtual que representa un repositorio conectado.


Componentes de protección

En esta ventana se enumeran los componentes utilizados para proteger el equipo.

Botón Menú contextual de Kaspersky PURE

Al hacer clic en este botón se desactiva el componente de protección seleccionado.

El botón aparece cuando el componente de protección está activado.

Botón Menú contextual de Kaspersky PURE

Al hacer clic en este botón se activa el componente de protección seleccionado.

El botón aparece cuando el componente de protección está desactivado.

Botón

Al hacer clic en este botón se abrirá la ventana de configuración del componente de protección seleccionado.


Seleccionar archivo o carpeta

Campo de entrada

El campo contiene la ruta del archivo o la carpeta que debe eliminarse de forma irreversible. Puede seleccionar el archivo o la carpeta en el árbol situado encima del campo de la entrada o introduciendo su ruta manualmente.


Recurso de usuario

Nombre

Nombre de los datos personales cuyas actividades son analizadas por el componente Control de aplicaciones.

Ruta

En este campo, puede especificar la ubicación de un recurso que contiene datos personales.

Examinar

Botón que abre las siguientes ventanas (dependiendo del tipo de recurso que se añada):

  • Seleccionar archivo o capeta: Para carpetas y archivos. En esta ventana puede seleccionar carpetas o archivos que se deben especificar para ellas en el campo Ruta.
  • Especifique un objeto de Registro: para las claves de registro. En esta ventana puede seleccionar claves de Registro y los valores que se deben especificar en el campo Ruta.


Ventana Editar categoría

Campo de entrada

Este campo contiene los nombres de archivo de categorías de archivos.


Ventana Editar extensión

Campo de entrada

Este campo contiene los nombres de archivo de categorías de archivos.


Ventana Nueva categoría

Campo de entrada

Este campo contiene los nombres de archivo de categorías de archivos.


Ventana Nueva extensión

Campo de entrada

Este campo contiene los nombres de archivo de categorías de archivos.


Propiedades

Tipo

Tipo de conexión de red (por ejemplo, conexión a Internet, conexión Ethernet con cables, conexión inalámbrica).

Estado

El estado actual de la conexión de red: Conectado o Desconectado.

Creado

Fecha y hora en que se creó la conexión.

Nombre

Nombre de la conexión de red.

Estado

Lista desplegable que se puede utilizar para seleccionar el estado de la red.

Los estados no se pueden cambiar en el caso de redes con el estado Internet.

En la sección Subredes avanzadas, puede ampliar el rango de direcciones en la red. La sección no está disponible para Internet.

Agregar

Al hacer clic en este botón, se abre la ventana Dirección IP. En esta ventana, puede agregar una dirección a la lista.

Modificar

Al hacer clic en este botón, se abre la ventana Dirección IP. En la ventana puede cambiar la dirección seleccionada en la lista de direcciones.

Eliminar

Al hacer clic en este botón, se elimina la dirección seleccionada de la lista.


Regla para la red

Acción

Lista desplegable en la que puede seleccionar una acción para que la lleve a cabo Kaspersky PURE cuando detecte una conexión de red. Valores disponibles:

  • Autorizar. Kaspersky PURE permite la conexión.
  • Bloquear. Kaspersky PURE bloquea la conexión.
  • Por reglas de la aplicación. Kaspersky PURE no procesa el flujo de datos de acuerdo con una regla para paquetes. Kaspersky PURE impone una regla de la aplicación a la conexión. La opción está disponible únicamente durante la creación de reglas de paquetes.

Nombre

Nombre del servicio de red. Un Servicio de red es un grupo de parámetros que define la actividad de la red para la que ha creado una regla.

Puede introducir el nombre de un servicio de red en el campo de entrada o hacer clic en el botón Botón Lista de servicios de red y seleccionar uno del menú.

Protocolo

Esta casilla activa o desactiva el control de la actividad de red en el protocolo seleccionado.

Esta casilla está desactivada de forma predeterminada.

Si se activa la casilla, pasa a estar disponible una lista desplegable de protocolos. En la lista puede seleccionar el tipo de protocolo que Kaspersky PURE debe controlar (protocolos disponibles: TCP, UDP, ICMP, ICMPv6, IGMP, GRE).

Dirección

Lista desplegable que le permite especificar la dirección de la actividad de red que va a controlarse. La lista contiene los siguientes tipos de actividad de red:

  • Entrante. Kaspersky PURE aplica la regla a los paquetes de datos recibidos por su equipo. No se aplica dentro de las reglas para la aplicación.
  • Entrante (flujo). Kaspersky PURE aplica la regla a la conexión de red iniciada por el equipo remoto.
  • Entrante / Saliente. Kaspersky PURE aplica la regla a las secuencias de datos entrantes y salientes, independientemente de si ha iniciado la conexión de red un equipo local o remoto.
  • Saliente. Kaspersky PURE aplica la regla a los paquetes de datos transmitidos por su equipo. No se aplica dentro de las reglas para la aplicación.
  • Saliente (flujo). Kaspersky PURE aplica la regla únicamente a la conexión de red iniciada por su equipo.

Puertos remotos

Números de puertos remotos delimitados por comas.

El campo puede modificarse si se activa la casilla Protocolo. El campo puede modificarse para los protocolos TCP y UDP.

Puertos locales

Números separados por comas de los puertos locales que se deben supervisar.

El campo puede modificarse si se activa la casilla Protocolo. El campo puede modificarse para los protocolos TCP y UDP.

Tipo de ICMP

Esta casilla activa/desactiva el análisis de paquetes ICMP por su tipología. Puede seleccionar el tipo de paquetes ICMP que se van a analizar utilizando la lista desplegable situada a la derecha de la casilla.

Esta casilla estará disponible si la casilla Protocolo está seleccionada y el protocolo elegido es ICMP o ICMPv6.

Código ICMP

Esta casilla activa/desactiva el análisis de paquetes ICMP por su código. Puede seleccionar el código de los paquetes ICMP que se van a analizar utilizando la lista desplegable situada a la derecha de la casilla.

Esta casilla estará disponible si la casilla Protocolo está seleccionada y el protocolo elegido es ICMP o ICMPv6.

Dirección

Permite especificar un rango de direcciones a las que Kaspersky PURE debe aplicar la regla. Valores disponibles:

  • Cualquier dirección. Kaspersky PURE aplica la regla a cualquier dirección IP.
  • Dirección de subred. Kaspersky PURE aplicará la regla a las direcciones IP de todas las redes conectadas en el momento y que tengan el estado especificado. Para esta configuración, debajo puede seleccionar el estado de red al que Kaspersky PURE debe aplicar la regla (redes de confianza, redes locales, redes públicas).
  • Direcciones de la lista. Kaspersky PURE aplica la regla a las direcciones IP dentro del rango especificado. La lista Dirección remota y la lista desplegable Dirección local están disponibles para este parámetro.

Lista de direcciones remotas

Contiene las direcciones remotas supervisadas por Kaspersky PURE. Puede especificar, editar y eliminar direcciones o máscaras de direcciones de la lista.

Kaspersky PURE trata de convertir una dirección, especificada como nombre de dominio, en una dirección IP. Si esta conversión no es posible, se muestra una notificación correspondiente.

La lista está disponible si se selecciona el elemento Direcciones de la lista en la lista desplegable Dirección.

Agregar

Al hacer clic en este vínculo, se abre la ventana Dirección IP o nombre DNS. En esta ventana puede agregar una dirección IP o un nombre DNS a la lista de direcciones remotas.

Modificar

Al hacer clic en este vínculo, se abre la ventana Dirección IP o nombre DNS. En esta ventana puede agregar una dirección IP o un nombre DNS a la lista de direcciones remotas.

Eliminar

Esto elimina la dirección seleccionada de la lista.

Dirección local

Lista desplegable en la que puede seleccionar el rango de direcciones que quiere controlar. Valores disponibles:

  • Cualquier dirección;
  • Direcciones de la lista.

    Al seleccionar esta configuración, provocará la aparición de una lista de direcciones remotas en la lista desplegable.

Lista de direcciones locales

Contiene las direcciones locales supervisadas por Kaspersky PURE. Puede especificar, editar y eliminar direcciones y máscaras de direcciones de la lista.

La lista estará disponible cuando cree o edite una regla para paquetes si el elemento Direcciones de la lista está seleccionado en la lista desplegable Dirección local.

Agregar

Al hacer clic en este vínculo, se abre la ventana Dirección IP o nombre DNS. En esta ventana puede agregar una dirección IP o un nombre DNS a la lista de direcciones remotas.

Modificar

Al hacer clic en este vínculo, se abre la ventana Dirección IP o nombre DNS. En esta ventana puede agregar una dirección IP o un nombre DNS a la lista de direcciones remotas.

Eliminar

Esto elimina la dirección seleccionada de la lista.

Registrar eventos

Esta casilla activa/desactiva el registro de información sobre intentos de conexión y las respuestas correspondientes en un informe de Kaspersky PURE.

Esta casilla está desactivada de forma predeterminada.

La casilla no está disponible si se selecciona el elemento Por reglas de la aplicación en la lista Acción (solo para reglas de paquetes).


Ventana Seleccione el objeto a analizar

Objeto

Ruta al archivo o la carpeta seleccionados. Al especificar el objeto, puede seleccionar un archivo, carpeta o grupo de archivos definido por una máscara.

Cuando introduzca máscaras, especifique las rutas completas a los archivos:

  • C:\dir\*.* o C:\dir\* o C:\dir\: todos los archivos de la carpeta C:\dir\;
  • C:\dir\*.exe: Todos los archivos con extensión exe en la carpeta C:\dir\
  • C:\dir\*.ex? : todos los archivos con la extensión ex? en la carpeta C:\dir\, donde ? puede representar cualquier carácter único.
  • C:\dir\test: solo el archivo C:\dir\test.

Agregar

Botón que agrega el objeto seleccionado a la lista de objetos que se van a analizar.

Incluir subcarpetas

Esta casilla activa/desactiva el análisis de subcarpetas en la carpeta seleccionada. Kaspersky PURE analiza las subcarpetas en todos los niveles anidados.

Esta casilla está activada de forma predeterminada.


Suspensión de tareas

Suspender la tarea a las

Momento del día en que debería suspenderse el componente Antivirus de archivos. Especifique la hora en formato hh:mm.

Reanudar la tarea a las

Momento del día en que debería reanudarse el componente Antivirus de archivos. Especifique la hora en formato hh:mm.


Máscara de dirección URL

Máscara de dirección URL

Dirección URL/más cara de dirección URL del recurso (por ejemplo, dirección URL www.virus.com).

Cuando crea una máscara, puede utilizar los caracteres genéricos siguientes:

  • *: sustituye a cualquier secuencia de caracteres.

    Por ejemplo, cuando se trabaja con la lista de direcciones URL de confianza, si introduce la máscara *abc*, el componente Antivirus Internet no analiza ninguna dirección URL con la combinación abc. Un ejemplo de una dirección de Internet de confianza que Antivirus Internet ignorará : www.virus.com/download_virus/page_0-9abcdef.html.

  • ? : cualquier carácter único.

    Por ejemplo, si ha introducido la máscara Patch_123?.com en la lista de direcciones URL de confianza, el componente Antivirus Internet no analizará las URL que contengan la secuencia especificada de símbolos y cualquier símbolo después de 3. Un ejemplo de dirección Web de confianza: Patch_1234.com. Sin embargo, el Antivirus Internet analizará la siguiente dirección Web: patch_12345.com.

  • Si los caracteres * y ? forman parte de una dirección URL real que va a añadirse a la lista, cada uno de ellos deberán ir precedidos del carácter \. Se trata de un carácter de escape especial que indica que el siguiente carácter no se debe interpretar como un carácter especial, sino como uno normal. Si la dirección URL incluye el carácter \, debe ir precedida del carácter \.

    Por ejemplo: desea agregar la siguiente dirección URL a la lista de direcciones de confianza: www.virus.com/download_virus/virus.dll?virus_name=.

Para asegurarse de que Antivirus Internet no interpreta el carácter ? como un símbolo especial, ? debe ir precedido por el carácter \. En este caso, la dirección URL de confianza será del siguiente modo: www.virus.com/download_virus/virus.dll\?virus_name=.


Ficha General

En la sección Cobertura de protección puede seleccionar el tipo de mensajes de correo electrónico a escanear por el Antivirus del correo. La configuración predeterminada de esta sección depende del nivel de seguridad seleccionado.

Mensajes entrantes y salientes

El componente Antivirus del correo analiza tanto los mensajes entrantes como los mensajes salientes.

Solo mensajes entrantes

El componente Antivirus del correo analiza solo los mensajes entrantes.

En la sección Métodos de análisis, puede activar el uso del análisis heurístico (además de especificar el nivel de este) cuando esté examinando mensajes. La configuración predeterminada de esta sección depende del nivel de seguridad seleccionado.

Análisis heurístico

Esta casilla activa o desactiva el uso del análisis heurístico durante los análisis de objetos.

Tecnología de detección de información de amenazas sobre la que aún no se ha añadido nada a las bases de datos de Kaspersky Lab. El analizador heurístico permite detectar los objetos cuyo comportamiento en el sistema sea similar al que suelen tener las amenazas. Los archivos que detecte el analizador heurístico se consideran posiblemente infectados. Por ejemplo, un objeto puede considerarse potencialmente infectado si contiene secuencias de comando típicas de los objetos maliciosos (abrir archivo o escribir en archivo).

Control deslizante

El control deslizante permite ajustar el nivel de detalle del análisis heurístico. Este nivel de intensidad del análisis ofrece un equilibrio entre la profundidad de las búsquedas de nuevas amenazas, el consumo de recursos del sistema operativo y el tiempo requerido para el análisis.

Los siguientes niveles de intensidad del análisis están disponibles:

  • Análisis superficial. El analizador heurístico realiza menos operaciones encontradas dentro de archivos ejecutables. La probabilidad de detección de amenazas en este modo es algo inferior. El análisis es más rápido y consume menos recursos.
  • Análisis medio. El analizador heurístico ejecuta el número de acciones en los archivos ejecutables que recomiendan los expertos de Kaspersky Lab.
  • Análisis avanzado. El analizador heurístico realiza más operaciones dentro de archivos ejecutables. La probabilidad de detección de amenazas en este modo es mayor. El análisis consume más recursos del sistema y tarda más.

El control deslizante está disponible si se activa la casilla de Análisis heurístico.

En la sección Análisis de archivos compuestos, puede configurar el análisis de los archivos comprimidos. La configuración predeterminada de esta sección depende del nivel de seguridad seleccionado.

Uno o más archivos empaquetados en un único archivo a través de la compresión. Es necesaria una aplicación específica llamada Archiver para comprimir y descomprimir los datos.

Ignorar archivos adjuntos comprimidos

Esta casilla activa/desactiva la opción Antivirus del correo para analizar los archivos adjuntos comprimidos.

No procesar archivos comprimidos de más de

Esta casilla activa/desactiva la opción de restricción del tamaño máximo de los archivos comprimidos que analizará el Antivirus del correo. Esta función puede acelerar el análisis de correo.

El tamaño máximo se especifica en megabytes. De forma predeterminada, el valor está definido en 8 MB.

Si esta casilla de verificación está activada, el componente Antivirus del correo excluye los archivos comprimidos del análisis si su tamaño supera el valor que ha especificado.

Si esta casilla está desactivada, el componente Antivirus del correo analiza los archivos de cualquier tamaño.


Ficha Avanzado

En la sección Integración del sistema, puede seleccionar los protocolos que desea analizar y activar la integración de los complementos del componente Antivirus del correo en los clientes de correo electrónico The Bat! y Microsoft® Office Outlook®.

Tráfico POP3/SMTP/NNTP/IMAP

Si se activa esta casilla de verificación, el componente Antivirus del correo analiza el flujo de mensajes de correo electrónico entrante ajustado a los protocolos POP3/SMTP/NNTP/IMAP antes de que se descarguen en el equipo.

Si la casilla está desactivada, el componente Antivirus del correo analiza los mensajes de correo electrónico después de que lleguen al equipo.

Esta casilla está activada de forma predeterminada.

Avanzado: complemento para Microsoft Office Outlook

La casilla de verificación activa o desactiva la integración del complemento del componente Antivirus del correo en Microsoft® Office Outlook®. Esta función se puede usar para acceder rápidamente a la configuración del componente Antivirus del correo desde Microsoft Office Outlook y configura el análisis de mensajes en busca de la presencia de objetos peligrosos.

De forma predeterminada, la casilla de verificación estará seleccionada y el complemento del componente Antivirus del correo se conectará a Microsoft Office Outlook.

Avanzado: complemento para The Bat!

Esta casilla de verificación activa o desactiva la integración del complemento del componente Antivirus del correo en The Bat! Esta función permite analizar archivos comprimidos adjuntos y limitar la duración del análisis a un único mensaje.

Las acciones realizadas en los objetos de correo electrónico infectados en el cliente de correo The Bat! se definen utilizando las herramientas integradas en él.

Configuración del componente Antivirus del correo, que determina si se deben analizar los mensajes entrantes o salientes, las acciones que se deben llevar a cabo con relación a los objetos peligrosos en el correo electrónico y qué exclusiones de las que se deben aplicar se ignorarán. La única cosa que The Bat! toma en cuenta es el análisis de los archivos adjuntos.

De forma predeterminada, esta casilla de verificación estará seleccionada y el complemento de Antivirus del correo se conectará a The Bat!


Ficha Filtrado de adjuntos

Desactivar el filtrado

El componente Antivirus del correo no filtra archivos adjuntos.

Este valor se selecciona de forma predeterminada.

Renombrar los tipos seleccionados de adjuntos

El componente Antivirus del correo filtrará los archivos adjuntos en el formato especificado y sustituirá el último símbolo de cada nombre de archivo por un carácter de "subrayado".

Eliminar los tipos de adjuntos seleccionados

Antivirus del correo elimina de los mensajes los archivos adjuntos de determinados tipos.

Lista de tipos de archivos

Contiene tipos de archivos (extensiones) o máscaras de archivo que el componente Antivirus del correo utiliza para cambiar el nombre o eliminar archivos adjuntos a mensajes de correo electrónico, mientras los filtra. La lista está disponible si se activa la opción Renombrar los tipos seleccionados de adjuntos o Eliminar los tipos de adjuntos seleccionados.

Representación del nombre de un archivo utilizando caracteres genéricos. Los dos caracteres genéricos estándar utilizados en máscaras de archivo son * y ?; donde * representa un número cualquiera de caracteres, y ? representa un único carácter.

Si la casilla de la cadena se selecciona, el componente Antivirus del correo cambia el nombre o elimina los archivos del tipo especificado dependiendo de la configuración seleccionada.

Si la casilla de la cadena no está seleccionada, el componente Antivirus del correo excluye del filtrado los archivos del tipo seleccionado.

Agregar

Al hacer clic en el botón, se abrirá la ventana Máscara del nombre de archivo. En la ventana puede agregar una máscara de nombre de archivo a la lista.

Modificar

Al hacer clic en el botón, se abrirá la ventana Máscara del nombre de archivo. En la ventana puede cambiar la máscara de nombre de archivo seleccionada en la lista.

Eliminar

Elimina de la lista los tipos de archivos adjuntos especificados.


Máscara del nombre de archivo

Máscara del nombre de archivo

En esta ventana puede especificar una máscara de nombre de archivo según la que el componente Antivirus del correo filtra los archivos adjuntos a mensajes de correo electrónico.

Representación del nombre de un archivo utilizando caracteres genéricos. Los dos caracteres genéricos estándar utilizados en máscaras de archivo son * y ?; donde * representa un número cualquiera de caracteres, y ? representa un único carácter.


Máscara de dirección URL

Máscara de dirección URL

En esta ventana puede especificar la dirección IP o URL de un banner publicitario, o una máscara de dirección.

Al introducir una máscara de dirección, puede usar los comodines * y ?, donde * equivale a cualquier combinación de caracteres y ? equivale a un único carácter cualquiera (por ejemplo, IP 195.27.181.34, URL www.kaspersky.com).


Selección de una libreta de direcciones

Selección de una libreta de direcciones

Este árbol contiene las libretas de direcciones de Microsoft® Office Outlook® o Microsoft Outlook Express. Puede utilizarlo para seleccionar las libretas de direcciones de las que el componente Anti-Spam copiará todos los contactos en sus listas de remitentes permitidos.


Máscara de direcciones de correo

Máscara de direcciones de correo

En esta ventana puede especificar una dirección de correo electrónico o una máscara de direcciones de correo electrónico.

Cuando crea una máscara, puede utilizar los caracteres genéricos * y ?, dónde * representa cualquier secuencia de caracteres y ? cualquier carácter único.


Mis direcciones

La lista Mis direcciones

Diseñado para almacenar sus direcciones de correo electrónico. Si no hay ninguna dirección de la lista Mis direcciones de correo electrónico en el campo Para de los mensajes recibidos, el componente Anti-Spam clasificará el mensaje como correo no deseado.

Puede agregar una dirección o máscara de dirección a la lista.

Si se selecciona la casilla de la línea de direcciones, Anti-Spam considera la dirección de confianza.

Si no se selecciona la casilla de la línea de direcciones, Anti-Spam deja de considerar la dirección como de confianza.

Agregar

Este vínculo abre la ventana Máscara de direcciones de correo. En esta ventana puede agregar una dirección o máscara de dirección a la lista.

Modificar

Este vínculo abre la ventana Máscara de direcciones de correo. En esta ventana puede editar una dirección o máscara de dirección a la lista.

Eliminar

El vínculo que hace que el componente Anti-Spam elimine de la lista la dirección / máscara de dirección seleccionada.

Importar

Este vínculo abre la ventana Abrir archivo. En esta ventana puede seleccionar un archivo en formato TXT o CSV, desde el que debe cargar direcciones en la lista. Antes de que se abra la ventana Abrir archivo, el componente Anti-Spam le ofrece la posibilidad de decidir si quiere agregar registros de un archivo a la lista existente, o eliminar la lista existente y sustituirla por los registros de un archivo.

Exportar

Este vínculo abre la ventana Guardar como. En esta ventana puede especificar el nombre del archivo en el que quiere guardar la lista de direcciones y seleccionar una carpeta para almacenar este archivo. La lista se guarda en los formatos de archivo TXT o CSV. Antes de que se abra la ventana Guardar como, Anti-Spam le ofrece la posibilidad de decidir si quiere guardar toda la lista o solo los registros seleccionados.


Ficha Avanzado

En la sección Métodos de análisis, puede seleccionar métodos que debe usar Kaspersky PURE al analizar el equipo. La configuración predeterminada de esta sección depende del nivel de seguridad seleccionado.

Análisis de firmas

Al realizar un análisis de firmas, Kaspersky PURE utiliza bases de datos que contienen descripciones de amenazas conocidas y formas de neutralizarlas. La protección mediante análisis de firmas ofrece un nivel de seguridad mínimo aceptable.

Tal como recomiendan los expertos de Kaspersky Lab, la aplicación siempre tiene este método de análisis activado.

Análisis heurístico

Esta casilla de verificación activa o desactiva el uso del análisis heurístico durante los análisis antivirus.

Tecnología de detección de información de amenazas sobre la que aún no se ha añadido nada a las bases de datos de Kaspersky Lab. El analizador heurístico permite detectar los objetos cuyo comportamiento en el sistema sea similar al que suelen tener las amenazas. Los archivos que detecte el analizador heurístico se consideran posiblemente infectados. Por ejemplo, un objeto puede considerarse potencialmente infectado si contiene secuencias de comando típicas de los objetos maliciosos (abrir archivo o escribir en archivo).

Control deslizante

El control deslizante permite ajustar el nivel de detalle del análisis heurístico. Este nivel de intensidad del análisis ofrece un equilibrio entre la profundidad de las búsquedas de nuevas amenazas, el consumo de recursos del sistema operativo y el tiempo requerido para el análisis.

Los siguientes niveles de intensidad del análisis están disponibles:

  • Análisis superficial. El analizador heurístico realiza menos operaciones encontradas dentro de archivos ejecutables. La probabilidad de detección de amenazas en este modo es algo inferior. El análisis es más rápido y consume menos recursos.
  • Análisis medio. El analizador heurístico ejecuta el número de acciones en los archivos ejecutables que recomiendan los expertos de Kaspersky Lab.
  • Análisis avanzado. El analizador heurístico realiza más operaciones dentro de archivos ejecutables. La probabilidad de detección de amenazas en este modo es mayor. El análisis consume más recursos del sistema y tarda más.

El control deslizante está disponible si se activa la casilla de Análisis heurístico.

Búsqueda de rootkits

Esta casilla activa/desactiva la búsqueda de rootkits durante los análisis antivirus.

Aplicación o conjunto de aplicaciones desarrollados para la ocultación de los rastros de un intruso o software malicioso en el sistema operativo.

En sistemas basados en Windows, normalmente los rootkits hacen referencia a programas que penetran en el sistema e interceptan funciones del sistema (API de Windows). Sobre todo, la interceptación y modificación de las funciones de la API de bajo nivel permiten que los programas de este tipo oculten su presencia en el sistema. Un rootkit también puede enmascarar la presencia de cualquier proceso, carpeta y archivo que se haya almacenado en una unidad de disco duro, además de las claves de registro; en caso de que se describan en la configuración del rootkit. Muchos rootkits instalan sus propios controladores y servicios en el sistema operativo (también son "invisibles").

Análisis detallado

Esta casilla activa o desactiva la opción de realizar un análisis en profundidad en busca de rootkits al analizar un gran número de objetos de varios tipos. El análisis detallado requiere una cantidad considerable de recursos del SO.

Tecnología iSwift

Esta tecnología es un desarrollo de la tecnología iChecker para equipos que utilizan el sistema de archivos NTFS.

Existen limitaciones en el uso de iSwift: está vinculado a determinadas ubicaciones específicas de un archivo del sistema de archivos y solo puede utilizarse para archivos del sistema de archivos NTFS.

La casilla de verificación activa o desactiva el uso de la tecnología iSwift.

Tecnología iChecker

Esta tecnología puede aumentar la velocidad de análisis al excluir algunos objetos. Los objetos se excluyen del análisis mediante un algoritmo especial que tiene en cuenta la fecha de las bases de datos de Kaspersky PURE, la fecha del último análisis del objeto y los cambios en la configuración del análisis.

Existen limitaciones en el uso de iChecker: no funciona con archivos de gran tamaño y solo se aplica a objetos con estructura que pueda reconocer Kaspersky PURE (por ejemplo, EXE, DLL, LNK, TTF, INF, SYS, COM, CHM, ZIP y RAR).

La casilla de verificación activa o desactiva el uso de la tecnología iChecker.


Ficha Cobertura

En la sección Tipos de archivos, puede seleccionar tipos de objetos que debe analizar Kaspersky PURE. La configuración predeterminada de esta sección depende del nivel de seguridad seleccionado.

Todos los archivos

Kaspersky PURE analiza archivos de cualquier formato y extensión.

Analizar archivos por formato

Si selecciona esta opción, Kaspersky PURE analizará exclusivamente los archivos que puedan tener riesgo de virus. Antes de analizar un objeto en busca de virus, se analiza su encabezado interno para determinar el formato del archivo. Durante el análisis, también se tendrán en cuenta las extensiones de archivo.

Analizar archivos por extensión

En este caso, Kaspersky PURE analizará exclusivamente los archivos que puedan tener riesgo de virus. El formato de archivo se determina en función de la extensión de un archivo.

Los archivos sin extensión siempre se analizan, sea cual sea la opción seleccionada en la sección Tipos de archivo.

Icono

Al hacer clic en el icono, se muestra la ventana de ayuda de Kaspersky PURE con una descripción de las extensiones de los archivos analizados por Kaspersky PURE.

En la sección Optimización del análisis, puede seleccionar la configuración que permite reducir la duración del análisis.

Analizar solamente archivos nuevos y modificados

Esta casilla activa o desactiva el análisis únicamente de archivos nuevos o de aquellos que se hayan modificado desde el último análisis. Este modo se aplica tanto a archivos simples como compuestos.

Si activa esta casilla, todos los vínculos/los vínculos nuevos de la sección Análisis de archivos compuestos dejan de estar disponibles.

Esta casilla está desactivada de forma predeterminada.

Omitir objetos analizados más de

Esta casilla activa o desactiva la limitación sobre la duración del análisis de un objeto. Transcurrido el intervalo de tiempo especificado, el análisis de archivos se interrumpirá y Kaspersky PURE omitirá el archivo.

Esta casilla está desactivada de forma predeterminada.

Si esta casilla está activada, el análisis se detendrá de forma predeterminada tras 30 segundos.

La sección Análisis de archivos compuestos contiene la lista de tipos de archivos compuestos que Kaspersky PURE comprueba en busca de virus. La colección de parámetros seleccionados de forma predeterminada en esta sección depende del nivel de seguridad especificado y del tipo de análisis de virus seleccionado (análisis completo, análisis de selección o análisis de áreas críticas).

Analizar archivos comprimidos

Esta casilla activa/desactiva el análisis de archivos rar, arj, zip, cab, lha, jar e ice.

Uno o más archivos empaquetados en un único archivo a través de la compresión. Es necesaria una aplicación específica llamada Archiver para comprimir y descomprimir los datos.

Esta casilla está desactivada de forma predeterminada.

Si la casilla Analizar solamente archivos nuevos o modificados está desactivada en la sección Optimización del análisis, puede seleccionar cualquiera de las opciones de análisis:

  • Todos. Analizar todos los archivos.
  • Nuevos. Analizar solo archivos comprimidos nuevos, que hayan aparecido desde el último análisis.

Analizar paquetes de instalación

La casilla activa/desactiva el análisis de archivos de instalación.

Si la casilla Analizar solamente archivos nuevos o modificados está desactivada en la sección Optimización del análisis, puede seleccionar cualquiera de las opciones de análisis:

  • Todos. Analizar todos los archivos de instalación.
  • Nuevos. Analizar solo archivos de instalación nuevos, que hayan aparecido desde el último análisis.

Analizar objetos OLE integrados

Esta casilla activa/desactiva el análisis de objetos OLE integrados en archivos (por ejemplo, hojas de cálculo de Microsoft® Office Excel® o macros integradas en archivos de Microsoft® Office Word, adjuntos del correo electrónico) por parte de Kaspersky PURE.

Objeto que se adjunta a otro archivo o se incrusta en otro mediante el uso de la tecnología de vinculación e incrustación de objetos (OLE, Object Linking and Embedding). Un ejemplo de objeto OLE son las hojas de cálculo de Microsoft Office Excel® que se integran en documentos de Microsoft Office Word.

Si la casilla Analizar solamente archivos nuevos o modificados está desactivada en la sección Optimización del análisis, puede seleccionar cualquiera de las opciones de análisis:

  • Todos. Analizar todos los objetos OLE integrados.
  • Nuevos. Analizar solo los objetos OLE integrados nuevos que hayan aparecido desde el último análisis.

Analizar formatos de correo electrónico

Esta casilla activa o desactiva la opción mediante la que Kaspersky PURE analiza archivos en formatos de correo electrónico y bases de datos de correo.

Al seleccionar esta casilla de verificación, Kaspersky PURE separará el archivo en formato de correo electrónico y analizará todos sus componentes (cuerpo y adjuntos) en busca de virus.

Si se desactiva esta casilla de verificación, Kaspersky PURE analizará cada archivo en formato de correo electrónico como un único objeto.

Analizar archivos comprimidos protegidos por contraseña

Si esta casilla está activada, Kaspersky PURE analiza archivos comprimidos protegidos por contraseña. En este caso, la aplicación solicitará una contraseña antes de analizar objetos comprimidos.

Si se desactiva esta casilla de verificación, se omitirán los archivos comprimidos protegidos con contraseña durante el análisis.

Avanzado

Al hacer clic en este botón, se abre la ventana Archivos compuestos. En la ventana puede cambiar el tamaño máximo de los archivos compuestos que se van a analizar.


Ficha Modo de ejecución

En la sección Planificación, puede seleccionar el método para iniciar la tarea de análisis antivirus. Puede iniciar el análisis de forma manual o definir una planificación, según la que Kaspersky PURE iniciará el análisis de forma automática.

Manual

El inicio del análisis planificada está desactivado en este modo. Este modo permite ejecutar la tarea de análisis cuando más le convenga.

Es el modo de ejecución predeterminado.

Mediante planificación

En este modo, Kaspersky PURE ejecuta con regularidad las tareas conforme a la planificación especificada. En ese caso, también puede ejecutar tareas de análisis manualmente.

De forma predeterminada, el análisis planificado está desactivado.

Frecuencia

Define el intervalo entre análisis planificados.

La configuración estará disponible si se selecciona el modo Mediante planificación.

Son posibles las siguientes opciones de planificación:

  • Minutos. El período de tiempo entre tareas de análisis es de varios minutos.

    El parámetro Ejecutar cada N minutos está disponible para este valor. Define el intervalo en minutos. El valor no debe superar los 59 minutos. De forma predeterminada, el valor está definido en 5 minutos.

  • Horas. El intervalo entre análisis se calcula en horas.

    El parámetro Ejecutar cada N horas está disponible para este valor. Define el intervalo en horas. El valor no debe superar los 23 horas. De forma predeterminada, el valor está definido en 1 hora.

  • Días. El período de tiempo entre tareas de análisis es de varios días.

    Para esta configuración están disponibles las siguientes opciones:

    • Ejecutar cada. Define el intervalo en días. De forma predeterminada, el valor está definido 7 días.
    • Hora de ejecución. Define la hora a la que se iniciará la tarea. De forma predeterminada, se define en 00:00.
  • Cada semana. La tarea se ejecutará los días especificados de la semana.

    Para esta configuración están disponibles las siguientes opciones:

    • Ejecutar los días. Estas casillas activan/desactivan la ejecución de tareas de análisis en los días de la semana seleccionados.
    • Hora de ejecución. Define la hora a la que se iniciará la tarea. De forma predeterminada, se define en 00:00.
  • A la hora especificada. La tarea se ejecutará el día y a la hora especificados.

    La configuración Fecha y hora de ejecución está disponible para este valor. Especifica qué día y a qué hora iniciará Kaspersky PURE la tarea de análisis automáticamente. La fecha se especifica en formato dd/mm/aa, mientras que la hora en – hh:mm:ss. De forma predeterminada, el campo contiene la fecha actual y la hora se define en 0:00:00.

  • Cada mes. La tarea se ejecutará una vez al mes, el día y a la hora especificados.

    Para esta configuración están disponibles las siguientes opciones:

    • Ejecutar todos los días N del mes. Define el día del mes en el que Kaspersky PURE iniciará de forma automática la tarea de análisis. De forma predeterminada, se especifica el valor Ejecutar cada 7º día del mes.
    • Hora de ejecución. Define la hora a la que se iniciará la tarea. De forma predeterminada, se define en 00:00.
  • Después de iniciar la aplicación. El análisis se realiza cada vez que se ejecute Kaspersky PURE.

    La configuración Iniciar tras está disponible para este valor. Define el intervalo en minutos desde el inicio de Kaspersky PURE hasta que Kaspersky PURE ejecuta automáticamente la tarea de análisis. De forma predeterminada, el valor está definido en 0 minutos.

  • Después de cada actualización. La tarea se inicia después de cada actualización de las bases de datos de Kaspersky PURE.

Posponer la ejecución después del inicio de la aplicación durante

Después de iniciar Kaspersky PURE, la ejecución de tareas se suspende durante el intervalo de tiempo especificado.

Por ejemplo, configure Kaspersky PURE para que se inicie de forma automática al arrancar el equipo. Después de iniciar el sistema operativo, cuando se ejecutan numerosos procesos, Kaspersky PURE pospone la ejecución de tareas durante el intervalo de tiempo especificado.

De forma predeterminada, el valor está definido en 15 minutos.

La configuración está disponible para todas las variantes de planificación, excepto Después de iniciar la aplicación.

Ejecutar tareas ignoradas

Hay veces que no se puede iniciar la tarea (por ejemplo, el equipo está apagado). La casilla activa o desactiva la ejecución automática de la tarea en cuanto sea posible.

Si la casilla está desactivada, Kaspersky PURE no ejecuta tareas omitidas. En su lugar, ejecuta la siguiente tarea de la planificación.

Esta característica está disponible para todas las opciones de planificación, salvo para las opciones Por horas, Por minutos y Después de iniciar la aplicación.

Esta casilla está activada de forma predeterminada.

Ejecuta un análisis planificado cuando el salvapantallas está activo o el equipo está bloqueado

La casilla de verificación activa o desactiva la función de Kaspersky PURE que pospone la ejecución de tareas hasta que deje de trabajar con el equipo. La tarea de análisis no consumirá los recursos del sistema cuando trabaje.

Kaspersky PURE ejecuta un análisis planificado después de que se active el salvapantallas o se bloquee el equipo.

Esta casilla está desactivada de forma predeterminada.

La sección Cuenta de usuario contiene los parámetros para iniciar la tarea con otra cuenta.

Ejecutar la tarea como

Si se activa la casilla, Kaspersky PURE ejecuta la tarea de análisis utilizando la cuenta de usuario seleccionada. Esta función está disponible tanto para el análisis manual como para los análisis planificados.

Están disponibles los siguientes parámetros:

  • Nombre. Define el nombre de la cuenta que se utilizará para ejecutar la tarea.
  • Contraseña. Define la contraseña para el nombre de usuario especificado.

Si la casilla de verificación está desactivada, las tareas se ejecutarán con la cuenta de usuario con la que haya iniciado sesión.

Esta casilla está desactivada de forma predeterminada.


Archivos compuestos

En la sección Análisis en segundo plano, puede configurar el modo de análisis en segundo plano de manera que los archivos compuestos grandes estén disponibles para usarlos más rápidamente.

Extraer archivos compuestos en segundo plano

Esta casilla activa o desactiva la opción que permite al componente Antivirus de archivos de reducir el tiempo necesario para abrir archivos compuestos de gran tamaño.

Si se activa la casilla, el componente Antivirus de archivos desactiva la extracción de archivos cuando el tamaño supera el valor especificado. Los archivos con un tamaño que supere o iguale el valor especificado están disponibles para usarlos mientras se analizan. Los archivos con un tamaño inferior al valor especificado solo están disponibles para trabajar con ellos después de que el componente Antivirus de archivos los descomprima y analice su contenido.

Si se desactiva la casilla, el componente Antivirus de archivos extrae todos los archivos compuestos.

Esta casilla está activada de forma predeterminada.

Con independencia de si el propio archivo compuesto (por ejemplo, un archivo comprimido) se somete al análisis, el componente Antivirus de archivos analiza los archivos extraídos.

Tamaño mínimo de archivo

Los archivos con un tamaño que supere este límite pueden utilizarse mientras se analizan. El valor se especifica en megabytes.

De forma predeterminada, el tamaño del archivo se define en 0 MB.

En la sección Límite de tamaño, puede restringir el análisis de archivos compuestos grandes.

No descomprimir archivos compuestos de gran tamaño

Si se activa la casilla de verificación, el componente Antivirus de archivos excluye los archivos compuestos del análisis si su tamaño supera el valor especificado.

Si se desactiva esta casilla, se analizan los archivos de todos los tamaños.

Esta casilla está activada de forma predeterminada.

Con independencia de si el propio archivo compuesto (por ejemplo, un archivo comprimido) se somete al análisis, el componente Antivirus de archivos analiza los archivos extraídos.

Tamaño máximo de archivos

Kaspersky PURE solo analiza archivos cuyo tamaño no sea superior al valor especificado. El valor se especifica en megabytes.

De forma predeterminada, el tamaño máximo del archivo se define en 8 MB.


Aplicaciones de confianza

Lista de aplicaciones de confianza

Contiene aplicaciones de confianza para cuyos objetos (por ejemplo, archivos) se desactiva el control.

Si se selecciona la casilla de la aplicación, Kaspersky PURE excluirá los objetos utilizados por esta aplicación de la cobertura del análisis antivirus. Sin embargo, Kaspersky PURE seguirá realizando el análisis antivirus del archivo ejecutable y procesará un programa de confianza.

Si no se activa la casilla de la línea de la aplicación, Kaspersky PURE analiza el archivo ejecutable de la aplicación ejecutable, el proceso de la aplicación y los objetos usados por la aplicación. La aplicación permanecerá en la lista de aplicaciones de confianza.

De forma predeterminada, la lista de confianza contiene el proceso svchost.exe.

Aplicación

Columna que contiene los nombres de las aplicaciones de confianza.

Ruta

Columna que muestra la ruta completa del archivo ejecutable de la aplicación.

Agregar

Al hacer clic en este botón, se abre un menú que permite seleccione un método para agregar una aplicación a la lista de confianza.

El menú contiene los siguientes elementos:

  • Examinar. Al seleccionar este elemento, se abre la ventana estándar del explorador. En esta ventana puede seleccionar el archivo ejecutable de una aplicación.
  • Aplicaciones. Al seleccionar este elemento, se abrirá la ventana Seleccionar aplicación con una lista de aplicaciones que actualmente se están ejecutando. Puede seleccionar la aplicación requerida en la lista.

Modificar

Al hacer clic en este botón, se abre la ventana Exclusiones de aplicación. En esta ventana puede configurar exclusiones para la aplicación seleccionada.

Eliminar

Al hacer clic en este botón se elimina la aplicación seleccionada en la lista.


Reglas de exclusión

Lista de reglas de exclusión

Ubicada en la parte superior de la ventana, le permite crear una lista de objetos que Kaspersky PURE no supervisará.

Una regla de exclusión es un conjunto de condiciones en las cuales Kaspersky PURE omite un objeto. Un objeto puede ser un archivo con un determinado formato, un grupo de archivos determinado por máscara, un área especificada (por ejemplo, una carpeta o una aplicación), un proceso de una aplicación o un objeto determinado por el tipo de amenaza según la clasificación de la Enciclopedia del virus.

Si se activa la casilla de verificación en la línea con una regla, Kaspersky PURE excluye objetos del análisis según esa regla.

Si se desactiva la casilla de verificación en la línea con una regla, Kaspersky PURE ignora esta regla al analizar objetos.

Objeto

Columna que especifica la ruta a un objeto excluido del análisis.

Puede especificar como objeto un nombre de archivo, carpeta o máscara de nombre de archivo.

Representación del nombre de un archivo utilizando caracteres genéricos. Los dos caracteres genéricos estándar utilizados en máscaras de archivo son * y ?; donde * representa un número cualquiera de caracteres, y ? representa un único carácter.

Tipo de amenaza

Columna que especifica la máscara de un tipo de amenaza. Si se detecta una amenaza correspondiente a la máscara, Kaspersky PURE aplicará la regla.

Agregar

Al hacer clic en este botón, se abre la ventana Regla de exclusión, en la que puede agregar una exclusión a la lista de exclusiones.

Modificar

Al hacer clic en este botón, se abre la ventana Regla de exclusión, en la que puede cambiar la configuración de la exclusión seleccionada en la lista.

Eliminar

Al hacer clic en este botón, Kaspersky PURE eliminará de la lista la regla de exclusión seleccionada.

En la sección Descripción de la regla situada en la parte inferior de la ventana puede ver información sobre la regla seleccionada de la lista. Al seleccionar una regla, esta sección muestra vínculos que puede usar para editar la configuración de la regla seleccionada.

Objeto: seleccionar objeto

El vínculo abre la ventana Nombre de objeto, en la que puede definir una exclusión por nombre de objeto. Puede especificar un archivo, carpeta o máscara de archivo como objeto.

El vínculo estará disponible si se activa la casilla de verificación Objeto en el campo Propiedades de la ventana Regla de exclusión.

Tipo de amenaza: introducir nombre de amenaza

El vínculo abre la ventana Tipo de amenaza, donde puede definir una exclusión por tipo de amenaza. Puede especificar un nombre completo de amenaza de acuerdo con la clasificación de la Enciclopedia del virus o una máscara del nombre de la amenaza.

El vínculo estará disponible si se activa la casilla de verificación Tipo de amenaza en el campo Propiedades de la ventana Regla de exclusión.

Componentes de protección: cualquiera

Si la cadena Componentes de protección muestra el vínculo cualquiera, la regla seleccionada se aplica a cualquier componente de protección (por ejemplo, a Antivirus de archivos o a Antivirus Internet). Al hacer clic en el vínculo cualquiera, esté vínculo cualquiera cambia al vínculo especificado: seleccionar componentes....

De forma predeterminada, la regla seleccionada se aplica a cualquier componente de protección que se esté ejecutando. La cadena Componentes de protección del campo Descripción de la regla mostrará el vínculo Cualquiera.

Componentes de protección: especificado

Si se muestra el vínculo especificado, puede especificar qué componentes de protección deben aplicar la regla seleccionada. Los siguientes vínculos están diseñados para seleccionar componentes de protección:

  • Seleccionar componentes – al hacer clic en este vínculo se abre la ventana Componentes de protección. En esta ventana puede seleccionar componentes de protección que deban aplicar la regla.
  • <Nombre del componente> – los vínculos con los nombres de componentes se muestran como una lista si se han seleccionado en la ventana Componentes de protección. Al hacer clic en el vínculo con el nombre de un componente de protección, también se abre la ventana Componentes de protección, donde puede editar la lista de componentes de protección.

Al hacer clic en el vínculo especificado, el vínculo especificado cambia al vínculo cualquiera.


Nombre de objeto

Nombre de objeto

Ruta a un archivo, carpeta o una máscara de nombre de archivo.

Examinar

Al hacer clic en este botón, se abre la ventana Seleccionar carpeta, donde puede seleccionar un archivo o carpeta.

Incluir subcarpetas

La casilla activa o desactiva la opción de excluir de forma recurrente el objeto especificado de la cobertura del análisis.

Por ejemplo, si ha especificado como exclusión el archivo C:\Archivos de programa\winword.exe y ha seleccionado la casilla Incluir subcarpetas, Kaspersky PURE omitirá el archivo winword.exe ubicado en cualquier subcarpeta anidada en la carpeta C:\Archivos de programa.


Exclusiones para aplicaciones

No analizar archivos abiertos

Esta casilla de verificación activa o desactiva la exclusión del análisis antivirus de todos los archivos a los que pueda acceder el proceso de esta aplicación.

No supervisar la actividad de la aplicación

Esta casilla activa/desactiva la excepción del análisis antivirus de la actividad de cualquier aplicación supervisada por Protección proactiva y Control de aplicaciones.

No heredar restricciones del proceso principal (aplicación)

Si se selecciona esta casilla, la actividad de la aplicación se supervisará de acuerdo con las reglas especificadas por el usuario o por el estado de la aplicación.

Si la casilla está desactivada, la aplicación hereda reglas de la aplicación principal que la inició.

No vigilar la actividad de las subaplicaciones

Esta casilla de verificación activa o desactiva la exclusión del análisis de la actividad de cualquier subaplicación.

No analizar tráfico de red

Esta casilla activa/desactiva una exclusión del tráfico de red generado por la aplicación seleccionada de los análisis antivirus y antispam. El valor de este parámetro no afecta al funcionamiento del firewall: El firewall analiza el tráfico de la aplicación de acuerdo con los parámetros configurados para dicha aplicación.

La sección Descripción de la regla se muestra en la parte inferior de la ventana si se activa la casilla No analizar el tráfico de red. En esta sección, puede ver el texto de una regla que haya configurado, así como editar la configuración de exclusión para el tráfico de red.

No analizar todo el tráfico de red

Si aparece el vínculo todo, Kaspersky PURE no analizará todo el tráfico de red que haya iniciado la aplicación.

El vínculo todos está accesible de forma predeterminada.

No analizar el tráfico de red codificado

El vínculo cifrado indica que Kaspersky PURE solo excluye del análisis el tráfico de la aplicación que se transfiere a través del protocolo SSL.

Direcciones IP remotas (cualquiera)

Si se muestra el vínculo cualquiera, Kaspersky PURE excluirá todas las direcciones IP del análisis.

direcciones IP remotas especificadas: especificar / <direcciones IP>

Si aparece el vínculo especificadas, Kaspersky PURE excluirá del análisis únicamente las direcciones IP seleccionadas.

Al hacer clic en el vínculo especificar, se abrirá la ventana Direcciones IP remotas. En esta ventana puede generar una lista de direcciones IP para excluirlas del análisis.

Si se especifica al menos una dirección IP, el vínculo especificar se sustituye por el vínculo <direcciones IP>, que se puede utilizar para abrir la ventana Direcciones IP remotas con el fin de editar la lista de direcciones IP excluidas del análisis.

Puertos remotos cualquiera

Si se muestra el vínculo cualquiera, Kaspersky PURE excluirá todos los puertos del análisis.

puertos remotos especificados: especificar / <puertos>

Si aparece el vínculo especificado, Kaspersky PURE excluirá del análisis únicamente los puertos seleccionados.

Si hace clic en el vínculo especificar, se abrirá la ventana Puertos remotos. En esta ventana puede generar una lista de puertos para excluirlos del análisis.

Si, como mínimo, se especifica un puerto, el vínculo especificar se sustituirá por el vínculo <puertos>. Al hacer clic en el vínculo, se abrirá la ventana Puertos remotos, desde donde podrá editar la lista de puertos que se excluirán del análisis.


Componentes de protección

Componentes de protección

En esta ventana, puede crear una lista de componentes de protección y tareas de Kaspersky PURE que deben usar la regla de exclusión al ejecutarse.

Si se activa la casilla en la línea de una tarea o un componente de protección de Kaspersky PURE, este componente de protección o esta tarea usarán la regla de exclusión.

Si no se activa la casilla en la línea de una tarea o un componente de protección de Kaspersky PURE, este componente de protección o esta tarea no usarán la regla de exclusión.

De forma predeterminada, todas las casillas están desactivadas en esta ventana.


Regla de exclusión

En la sección Propiedades, se puede definir el tipo de exclusión.

Objeto

Esta casilla de verificación activa o desactiva la característica que excluye del análisis el objeto seleccionado.

Puede especificar un archivo, carpeta o máscara de archivo como objeto.

Si las casillas de verificación Objeto y Tipo de amenaza están activadas, Kaspersky PURE creará una regla para el objeto especificado utilizando el tipo de amenaza específico según la clasificación de la Enciclopedia del virus. En este caso, se aplican las siguientes reglas:

  • Si especifica un determinado archivo como Objeto y selecciona un estado concreto en la sección Tipo de amenaza, el archivo especificado solo se excluirá si se le asigna el estado de la amenaza especificada durante el análisis.
  • Si selecciona un área o una carpeta como Objeto y un estado (o una máscara) como Tipo de amenaza, solo se excluirán del análisis los objetos con el estado determinado que se detecten en el área o la carpeta especificada.

De forma predeterminada, la casilla Objeto se activa para cada regla.

Tipo de amenaza

Tipo de amenaza representa el estado que asigna Kaspersky PURE a un objeto después del análisis basado en la clasificación de software malicioso de la Enciclopedia del virus de Kaspersky Lab.

La casilla activa o desactiva la exclusión de la cobertura del análisis para determinados objetos en función de su estado, conforme a la clasificación de la Enciclopedia del virus.

Si las casillas de verificación Objeto y Tipo de amenaza están activadas, Kaspersky PURE creará una regla para el objeto especificado utilizando el tipo de amenaza específico según la clasificación de la Enciclopedia del virus. En este caso, se aplican las siguientes reglas:

  • Si especifica un determinado archivo como Objeto y selecciona un estado concreto en la sección Tipo de amenaza, el archivo especificado solo se excluirá si se le asigna el estado de la amenaza especificada durante el análisis.
  • Si selecciona un área o una carpeta como Objeto y un estado (o una máscara) como Tipo de amenaza, solo se excluirán del análisis los objetos con el estado determinado que se detecten en el área o la carpeta especificada.

De forma predeterminada, la casilla de verificación Objeto está activada, y la casilla Tipo de amenaza no lo está.

Comentario

Información adicional sobre una regla de exclusión.

En la sección Descripción de la regla situada en la parte inferior de la ventana, se puede ver información acerca de una regla y especificar valores para el tipo de exclusión seleccionado. Además, en la sección Descripción de la regla, se pueden especificar los componentes de Kaspersky PURE, a los que se aplicará la nueva regla. Para modificar la configuración de la regla, se deben utilizar los vínculos mostrados en esta sección.

Objeto: seleccionar objeto

Al hacer clic en este vínculo, puede especificar exclusiones por nombre de objeto. Puede especificar un archivo, carpeta o máscara de archivo como objeto.

Para excluir los archivos y las carpetas del análisis, se pueden utilizar los siguientes tipos de máscaras:

  1. Máscaras sin rutas de archivos, como por ejemplo:
    • *.exe – todos los archivos con extensión exe;
    • *.ex? : Todos los archivos con una extensión que comience con ex?, donde ? puede representar cualquier carácter único;
    • test: Todos los archivos con nombre.
  2. Máscaras con rutas de archivos absolutas, como por ejemplo:
    • C:\dir\*.* o C:\dir\* o C:\dir\: todos los archivos de la carpeta C:\dir\;
    • C:\dir\*.exe: Todos los archivos con extensión exe en la carpeta C:\dir\
    • C:\dir\*.ex? : Todos los archivos con una extensión que comience con ex en la carpeta C:\dir\, donde ? puede ser reemplazado por cualquier carácter único;
    • C:\dir\test: solo el archivo C:\dir\test.
  3. Máscaras de rutas de archivo, como por ejemplo:
    • dir\*.* o dir\* o dir\ – todos los archivos en todas las carpetas dir\;
    • dir\test – todos los archivos test de las carpetas dir\;
    • dir\*.exe – todos los archivos con extensión exe en todas las carpetas dir\;
    • dir\*.ex? : Todos los archivos con una extensión que comience con ex en todas las carpetas dir\, donde ? puede ser reemplazado por cualquier carácter único.

Las máscaras de exclusión *.* y * solo pueden utilizarse si especifica el tipo de clasificación de amenaza según la Enciclopedia del virus. En este caso, la amenaza especificada no será detectada en ningún objeto. Utilizar estas máscaras sin especificar la clasificación es lo mismo que desactivar la protección. Cuando define una exclusión, no se recomienda seleccionar una ruta de una unidad virtual creada a partir de una carpeta del sistema de archivos utilizando el comando "subst", ni tampoco una ruta que haga referencia a una unidad que constituya el reflejo de una carpeta de red. Según los distintos usuarios, pueden existir diferentes recursos que tengan el mismo nombre de unidad, lo que conlleva que las reglas de exclusión no se activen correctamente.

El vínculo estará disponible si se selecciona la casilla Objeto.

Tipo de amenaza: introducir nombre de amenaza

Al hacer clic en este vínculo, puede especificar exclusiones por tipo de amenaza. Puede especificar un nombre completo de amenaza de acuerdo con la clasificación de la Enciclopedia del virus o una máscara del nombre de la amenaza.

El vínculo estará disponible si se selecciona la casilla de verificación Tipo de amenaza.

Objeto: seleccionar objeto

Al hacer clic en este vínculo, puede especificar exclusiones por nombre de objeto. Puede especificar un archivo, carpeta o máscara de archivo como objeto.

Representación del nombre de un archivo utilizando caracteres genéricos. Los dos caracteres genéricos estándar utilizados en máscaras de archivo son * y ?; donde * representa un número cualquiera de caracteres, y ? representa un único carácter.

El vínculo estará disponible si se selecciona la casilla Objeto.

Tipo de amenaza: introducir nombre de amenaza

Al hacer clic en este vínculo, puede especificar exclusiones por tipo de amenaza. Puede especificar un nombre completo de amenaza de acuerdo con la clasificación de la Enciclopedia del virus o una máscara del nombre de la amenaza.

El vínculo estará disponible si se selecciona la casilla de verificación Tipo de amenaza.

Componentes de protección: cualquiera

Si se muestra el vínculo cualquiera, indica que la regla se aplica con independencia del componente de protección que se esté ejecutando (por ejemplo, Antivirus de archivos o Antivirus Internet). Al hacer clic en el vínculo cualquiera, esté vínculo cualquiera cambia al vínculo especificado.

De forma predeterminada, la regla seleccionada se aplica a mediante cualquier componente de protección que se esté ejecutando. En este caso, la sección de descripción de reglas mostrará el vínculo cualquiera.

Componentes de protección: especificado

Si aparece el vínculo especificado en la cadena de Componentes de protección, puede especificar los componentes de protección que deban aplicar la regla. Los siguientes vínculos están diseñados para seleccionar componentes de protección:

  • Seleccionar componentes – al hacer clic en este vínculo se abre la ventana Componentes de protección. En esta ventana puede seleccionar componentes de protección que deban aplicar la regla.
  • <Nombre de componente>: Si se han seleccionado previamente componentes en la ventana Componentes de protección, se muestra una lista de vínculos con sus nombres en la cadena Componentes de protección. Al hacer clic en el vínculo con el nombre de un componente, también se abrirá la ventana Componentes de protección.

Al hacer clic en el vínculo especificado, el vínculo especificado cambia al vínculo cualquiera.


Tipo de amenaza

Tipo de amenaza

Nombre completo de una amenaza tal cual aparece clasificado en la Enciclopedia del virus, o el nombre de una amenaza definido por una máscara.


Puertos de red

Lista de la parte superior de la ventana

Contiene los puertos vigilados por Kaspersky PURE.

Si se activa la casilla situada de un puerto, Kaspersky PURE supervisa el tráfico que pasa por ese puerto.

Si se desactiva la casilla situada en un puerto, Kaspersky PURE excluye el puerto de la cobertura del análisis, pero no lo elimina de la lista de puertos.

Una lista de puertos utilizados habitualmente para transferir el correo y el tráfico Web viene incluida con la distribución de Kaspersky PURE. De forma predeterminada, Kaspersky PURE supervisa el tráfico que pasa por todos los puertos que figuran en la lista.

Descripción

Columna que contiene el nombre del puerto.

Puerto

Columna que contiene el número de puerto.

Agregar

Al hacer clic en el vínculo se abre la ventana Puerto de red. En esta ventana puede agregar un puerto de red a la lista de puertos.

Modificar

Al hacer clic en el vínculo se abre la ventana Puerto de red. En esta ventana puede cambiar el número de un puerto de red seleccionado de la lista, así como su descripción.

Eliminar

Al hacer clic en este vínculo, Kaspersky PURE eliminará el puerto de red seleccionado de la lista.

Supervisar todos los puertos para las aplicaciones especificadas

Si se activa la casilla, Kaspersky PURE supervisa los puertos utilizados por las aplicaciones de la lista situada en la parte inferior de la ventana.

Esta casilla está activada de forma predeterminada.

Lista de la parte inferior de la ventana

La lista contiene aplicaciones que usan los puertos de red supervisados por Kaspersky PURE.

Si se activa la casilla de la cadena de la aplicación, Kaspersky PURE supervisa todos los puertos utilizados por esta aplicación.

Si no se activa la casilla de verificación de la línea de la aplicación, Kaspersky PURE no supervisará los puertos que utilice esta aplicación.

Los especialistas de Kaspersky Lab crean la lista predeterminada de aplicaciones.

Descripción

Columna que contiene el nombre del programa.

Ruta

Columna que muestra la ruta completa del archivo ejecutable de la aplicación.

Agregar

Al hacer clic en este vínculo, se abre un menú que permite seleccione un método para agregar una aplicación a la lista.

El menú contiene los siguientes elementos:

  • Examinar. Al seleccionar este elemento, se abre la ventana estándar del explorador. En esta ventana puede seleccionar el archivo ejecutable de una aplicación.
  • Aplicaciones. Al seleccionar este elemento, se abrirá la ventana Seleccionar aplicación con una lista de aplicaciones que actualmente se están ejecutando. Puede seleccionar la aplicación requerida en la lista.

Modificar

Al hacer clic en este vínculo, se abre la ventana Aplicación. En esta ventana puede editar la ruta al archivo ejecutable de una aplicación y la descripción de una aplicación.

Eliminar

Al hacer clic en este vínculo, Kaspersky PURE elimina la aplicación seleccionada de la lista.

La sección Información contiene una advertencia acerca de la modificación de la lista de puertos de red.


Aplicación

Aplicación

Archivo ejecutable de la aplicación que utiliza los puertos de red que se deben supervisar. El campo debe especificar el nombre y la ruta del archivo.

Descripción

Nombre de aplicación.


Puerto de red

Puerto

Campo en el que se especifica el número de puerto de red.

Descripción

Campo en el que se especifica el nombre de puerto de red.


Avanzado

En la sección Modo de análisis puede seleccionar una condición que activará el análisis de archivos con el Antivirus de archivos.

Modo inteligente

En este modo, el Antivirus de archivos analiza un objeto en función de las operaciones realizadas con dicho objeto (modo predeterminado).

Por ejemplo, al trabajar con un documento de Microsoft® Office, Kaspersky PURE lo analizará la primera vez que se abra y la última que se cierre. Las operaciones intermedias de escritura no provocan el análisis del archivo.

En acceso y modificación

En este modo, el componente Antivirus de archivos analiza los objetos tras un intento de abrirlos o modificarlos.

En acceso

En este modo, el componente Antivirus de archivos solo analiza los objetos tras intentar abrirlos.

En ejecución

En este modo, el componente Antivirus de archivos solo analiza los objetos tras intentar ejecutarlos.

En la sección Tecnologías de análisis puede seleccionar una tecnología de análisis de archivos.

Tecnología iSwift

Esta tecnología es un desarrollo de la tecnología iChecker para equipos que utilizan el sistema de archivos NTFS.

Existen limitaciones en el uso de iSwift: está vinculado a determinadas ubicaciones específicas de un archivo del sistema de archivos y solo funciona con objetos del sistema de archivos NTFS.

La casilla de verificación activa o desactiva el uso de la tecnología iSwift.

Esta casilla está activada de forma predeterminada.

Tecnología iChecker

Esta tecnología permite aumentar la velocidad de análisis al excluir determinados archivos del análisis. Los archivos se excluyen del análisis mediante un algoritmo especial que tiene en cuenta la fecha de publicación de las bases de datos de Kaspersky PURE, la fecha del último análisis del archivo en cuestión y cualquier cambio realizado en la configuración del análisis.

Existen limitaciones en el uso de iChecker: no funciona con archivos de gran tamaño y solo se aplica a objetos con una estructura reconocida por la aplicación (por ejemplo, EXE, DLL, LNK, TTF, INF, SYS, COM, CHM, ZIP y RAR).

La casilla de verificación activa o desactiva el uso de la tecnología iChecker.

Esta casilla está activada de forma predeterminada.

En la sección Suspender tarea puede poner en pausa el Antivirus de archivos.

Mediante planificación

La casilla de verificación activa o desactiva la opción que permite suspender el componente Antivirus de archivos durante el intervalo de tiempo especificado. Al suspender el componente, se reduce la carga de trabajo del sistema y se ofrece un acceso más rápido a los objetos.

Esta casilla está desactivada de forma predeterminada.

Planificación

Al hacer clic en este botón, se abre la ventana Suspensión de la tarea. Puede utilizarlo para definir el intervalo de tiempo durante el cual el componente Antivirus de archivos permanecerá inactivo.

Este botón estará disponible si se selecciona la casilla Mediante planificación.

Al iniciar la aplicación

Esta casilla activa/desactiva la opción que suspende Antivirus de archivos al ejecutar aplicaciones concretas (por ejemplo, las que consumen muchos recursos del sistema). Una vez que se cierren estas aplicaciones, el componente Antivirus de archivos se vuelve a activar automáticamente.

Esta casilla está desactivada de forma predeterminada.

Seleccionar

Al hacer clic en este botón, se abrirá la ventana Aplicaciones. En esta ventana puede crear una lista de aplicaciones que, durante su ejecución, deben suspender el componente Antivirus de archivos.

El botón estará disponible si se activa la casilla Al iniciar la aplicación.


Ficha General

En la sección Tipos de archivos puede seleccionar los tipos de archivos que el Antivirus de archivos debe analizar. La configuración predeterminada de esta sección depende del nivel de seguridad seleccionado.

Todos los archivos

El componente Antivirus de archivos analizará todos los archivos sin excepción (todos los formatos y extensiones).

El componente Antivirus de archivos considera los archivos sin extensión como ejecutables y se analizan siempre, con independencia del tipo de archivos que haya seleccionado para analizar.

Analizar archivos por formato

Si selecciona esta opción, el Antivirus de archivos analiza solo los archivos en los que podría infiltrarse un virus. Antes de buscar virus en un objeto, se analiza su encabezado interno para conocer su formato de archivo (TXT, DOC, EXE, etc.). Durante el análisis, también se tendrán en cuenta las extensiones de archivo.

El componente Antivirus de archivos manipula los archivos sin extensión como ejecutables. El Antivirus de archivos los analiza siempre, con independencia de los tipos seleccionados para su análisis.

Analizar archivos por extensión

En este caso, el componente Antivirus del archivo analiza únicamente archivos que se puedan infectar. El formato de archivo se determina en función de la extensión de un archivo.

El componente Antivirus de archivos considera los archivos sin extensión como ejecutables y se analizan siempre, con independencia del tipo de archivos que haya seleccionado para analizar.

Icono

Al hacer clic en este icono, se abrirá el sistema de ayuda de Kaspersky PURE, que permite visualizar una lista de extensiones de archivos analizados por el Antivirus de archivos.

En la sección Cobertura de protección puede crear la lista de objetos que analizará el Antivirus de archivos.

Lista de Cobertura de protección

Contiene objetos analizados por el componente Antivirus de archivos. Un objeto puede ser una carpeta, un archivo o un grupo de archivos determinado por una máscara.

De forma predeterminada, el componente Antivirus de archivos analiza los archivos ejecutados en las unidades de disco duro, en las unidades de red o en los soportes extraíbles. Los objetos incluidos de forma predeterminada en la lista no se pueden modificar ni editar.

Si la casilla está activada, el Antivirus de archivos analiza el objeto.

Si no se activa esta casilla de verificación, el componente Antivirus de archivos excluye temporalmente el objeto del análisis.

Agregar

Al hacer clic en este botón, se abre la ventana Seleccione el objeto a analizar. En esta ventana puede agregar un objeto para analizarlo.

Modificar

Al hacer clic en este botón, se abre la ventana Seleccione el objeto a analizar. En esta ventana puede cambiar un objeto para analizarlo.

Eliminar

Al hacer clic en este botón, se elimina el objeto seleccionado de la lista.


Rendimiento

La sección Métodos de análisis está diseñada para seleccionar métodos que debe usar el Antivirus de archivos para analizar el equipo. La configuración predeterminada de esta sección depende del nivel de seguridad seleccionado.

Análisis de firmas

Análisis de firmas utiliza las bases de datos de Kaspersky PURE, que contienen firmas de amenazas conocidas y técnicas para eliminarlas. La protección mediante análisis de firmas ofrece un nivel de seguridad mínimo aceptable.

Tal como recomiendan los expertos de Kaspersky Lab, la aplicación siempre tiene este método de análisis activado.

Análisis heurístico

Esta casilla de verificación activa o desactiva el uso del análisis heurístico durante los análisis antivirus.

Tecnología de detección de información de amenazas sobre la que aún no se ha añadido nada a las bases de datos de Kaspersky Lab. El analizador heurístico permite detectar los objetos cuyo comportamiento en el sistema sea similar al que suelen tener las amenazas. Los archivos que detecte el analizador heurístico se consideran posiblemente infectados. Por ejemplo, un objeto puede considerarse potencialmente infectado si contiene secuencias de comando típicas de los objetos maliciosos (abrir archivo o escribir en archivo).

Esta casilla está activada de forma predeterminada.

Control deslizante

Cambios en el nivel de detalle del análisis heurístico. Este nivel ofrece un equilibrio entre la profundidad de las búsquedas de nuevas amenazas, el consumo de recursos del sistema operativo y el tiempo requerido para el análisis.

Los siguientes niveles de análisis están disponibles:

  • Análisis superficial. El analizador heurístico realiza menos operaciones encontradas dentro de archivos ejecutables. La probabilidad de detección de amenazas en este modo es algo inferior. El análisis es más rápido y consume menos recursos.
  • Análisis medio. El analizador heurístico realiza el número de instrucciones encontradas en los archivos ejecutables recomendados por los expertos de Kaspersky Lab.
  • Análisis avanzado. El analizador heurístico realiza más operaciones encontradas dentro de archivos ejecutables. La probabilidad de detección de amenazas en este modo es mayor. El análisis consume más recursos del sistema y tarda más.

La sección Optimización del análisis se ha diseñado para seleccionar métodos que permitan reducir la duración del análisis. El valor de configuración predeterminada de esta sección depende del nivel de seguridad seleccionado.

Analizar solamente archivos nuevos y modificados

Esta casilla activa/desactiva el análisis exclusivo de archivos nuevos y archivos modificados desde el último análisis. El componente Antivirus de archivos analiza los archivos simples y compuestos.

Si se selecciona esta casilla, la sección Análisis de archivos compuestos no mostrará vínculos para seleccionar el análisis de todos los archivos o solo los nuevos (todos/nuevos).

La sección Análisis de archivos compuestos contiene la lista de archivos compuestos en los que Antivirus de archivos busca la presencia de virus. El valor de configuración predeterminada de esta sección depende del nivel de seguridad seleccionado.

Analizar archivos comprimidos

Esta casilla activa/desactiva el análisis de archivos rar, arj, zip, cab, lha, jar e ice.

Uno o más archivos empaquetados en un único archivo a través de la compresión. Es necesaria una aplicación específica llamada Archiver para comprimir y descomprimir los datos.

Esta casilla está desactivada de forma predeterminada.

Si la casilla Analizar solamente archivos nuevos o modificados está desactivada en la sección Optimización del análisis, puede seleccionar cualquiera de las opciones de análisis:

  • Todos. Analizar todos los archivos.
  • Nuevos. Analizar solo archivos comprimidos nuevos, que hayan aparecido desde el último análisis.

Analizar paquetes de instalación

La casilla activa/desactiva el análisis de archivos de instalación.

Si la casilla Analizar solamente archivos nuevos o modificados está desactivada en la sección Optimización del análisis, puede seleccionar cualquiera de las opciones de análisis:

  • Todos. Analizar todos los archivos de instalación.
  • Nuevos. Analizar solo archivos de instalación nuevos, que hayan aparecido desde el último análisis.

Analizar objetos OLE integrados

Esta casilla activa/desactiva el análisis de objetos OLE integrados en archivos (por ejemplo, hojas de cálculo de Microsoft® Office Excel® o macros integradas en archivos de Microsoft® Office Word, adjuntos del correo electrónico) por parte de Kaspersky PURE.

Objeto que se adjunta a otro archivo o se incrusta en otro mediante el uso de la tecnología de vinculación e incrustación de objetos (OLE, Object Linking and Embedding). Un ejemplo de objeto OLE son las hojas de cálculo de Microsoft Office Excel® que se integran en documentos de Microsoft Office Word.

Si la casilla Analizar solamente archivos nuevos o modificados está desactivada en la sección Optimización del análisis, puede seleccionar cualquiera de las opciones de análisis:

  • Todos. Analizar todos los objetos OLE integrados.
  • Nuevos. Analizar solo los objetos OLE integrados nuevos que hayan aparecido desde el último análisis.

Avanzado

Al hacer clic en este botón, se abre la ventana Archivos compuestos. En esta ventana puede configurar el análisis de archivos compuestos.


Aplicaciones

Lista de aplicaciones

Contiene una lista de aplicaciones, que, mientras se ejecutan, suspenden el componente Antivirus de archivos. La lista contiene los nombres de archivos ejecutables de aplicaciones y las rutas de los archivos.

Agregar

Al hacer clic en este botón, se abre un menú contextual que permitirá seleccionar un método para agregar una aplicación a la lista.

El menú contiene los siguientes elementos:

  • Examinar. Al seleccionar este elemento, se abre la ventana estándar del explorador. En esta ventana puede seleccionar el archivo ejecutable de una aplicación.
  • Aplicaciones. Al seleccionar este elemento, se abre la lista de las aplicaciones que se están ejecutando actualmente. Puede seleccionar la aplicación requerida en la lista.

Modificar

Al hacer clic en este botón, se abre un menú contextual que permite seleccionar un método para agregar una aplicación, en lugar de otra seleccionada en la lista.

El menú contiene los siguientes elementos:

  • Examinar. Al seleccionar este elemento, se abre la ventana estándar del explorador. En esta ventana puede seleccionar el archivo ejecutable de una aplicación.
  • Aplicaciones. Al seleccionar este elemento, se abre la lista de las aplicaciones que se están ejecutando actualmente. Puede seleccionar la aplicación requerida en la lista.

Eliminar

Al hacer clic en este botón, Kaspersky PURE elimina la aplicación seleccionada de la lista.


Amenazas

La sección Software malintencionado (malware) está diseñada para seleccionar tipos de software malicioso que Kaspersky PURE debe detectar y bloquear. Los virus, los gusanos, los troyanos y las utilidades de pirateo siempre están sujetos a detección y bloqueo, ya que pueden dañar de forma considerable el equipo.

Virus y gusanos

La casilla activa la protección contra virus y gusanos.

La protección contra virus y gusanos está activada de forma permanente, por lo que la casilla no puede estar desactivada.

Troyanos

Esta casilla activa o desactiva la protección contra troyanos.

La protección contra troyanos es permanente, por lo que la casilla de verificación no puede estar desactivada.

Otras herramientas

Esta casilla activa o desactiva la protección contra herramientas maliciosas.

Esta casilla está activada de forma predeterminada.

La sección Software publicitario, marcadores automáticos y otros programas permite activar la vigilancia de aplicaciones legales que pueden utilizar intrusos para dañar el equipo o los datos del usuario. Kaspersky PURE identifica y bloquea actividades de programas incluidos en esta lista.

Publicitario (Adware)

Esta casilla activa o desactiva la protección frente a software publicitario.

Esta casilla está activada de forma predeterminada.

Marcadores automáticos

Esta casilla activa o desactiva la protección frente a la marcación automática.

Esta casilla está activada de forma predeterminada.

Otro

La casilla activa o desactiva la protección contra otros tipos de amenaza (por ejemplo, clientes de chat web, descargadores, aplicaciones de supervisión, aplicaciones de administración remota y otras aplicaciones).

Esta casilla está desactivada de forma predeterminada.

La sección Programas de compresión permite activar la supervisión de amenazas agrupadas en la categoría de Programas de compresión. Kaspersky PURE identifica y bloquea actividades de programas incluidos en esta lista.

Compresores desconocidos

Esta casilla activa o desactiva la vigilancia de compresores desconocidos.

Esta casilla está activada de forma predeterminada.

Objetos comprimidos varias veces

Esta casilla activa o desactiva la vigilancia de objetos que se han comprimido al menos tres veces.

Esta casilla está activada de forma predeterminada.


Comprobación de contraseña

Contraseña

Contraseña para la administración de Kaspersky PURE.

Guardar contraseña para esta sesión

Si se selecciona la esta casilla, Kaspersky PURE recuerda la contraseña y deja de pedírsela al usuario durante la sesión.

Esta casilla está desactivada de forma predeterminada.

Configuración de contraseña de administrador

Al hacer clic en este vínculo se abrirá la ventana Configuración en la sección Configuración de protección de contraseña de administrador. En la sección Configuración de protección de contraseña de administrador, puede especificar las funciones de Kaspersky PURE que debería restringirse con la contraseña de administrador.


Trace Files

Utilice esta ventana bajo la supervisión de un especialista del Soporte Técnico de Kaspersky Lab.

En la sección Depuración puede configurar los archivos de depuración. Los archivos de depuración registran el historial de todos los comandos de aplicación a medida que se realizan. Si se produce un error mientras se ejecuta una tarea, los especialistas de Kaspersky Lab utilizarán los archivos de depuración para analizar y eliminar el problema.

Estado

El estado de depuración (activado/desactivado) muestra si se registra o no el historial de todos los comandos de archivo a medida que se realizan.

De forma predeterminada, está activada la creación del registro.

Nivel

Nivel de depuración.

Valores disponibles:

  • Crítico (100);
  • Máximo (200);
  • Diagnóstico (300);
  • Importante (400);
  • Normal (500);
  • Mínimo (600).

Valor recomendado: Normal (500).

Activar / Desactivar

Al hacer clic en este botón, se activa o desactiva la opción de depuración.

En la sección Acciones puede recopilar información para el Soporte Técnico de Kaspersky Lab y transmitirla al servidor.

Crear informe de estado del sistema

Al hacer clic en este botón, se abrirá el Asistente de recopilación de datos del sistema, que se ha diseñado para crear informes de estado del sistema.

Ver

Al hacer clic en este botón, se abrirá una ventana con un archivo que contiene un informe de estado del sistema.

Transferir información al servidor para Soporte Técnico

Al hacer clic en este botón, se abrirá la ventana Transferir información al servidor para Soporte Técnico, diseñada para enviar archivos de volcado de memoria y depuración a un servidor FTP de Kaspersky Lab.

Ejecutar script de AVZ

En la ventana se puede ejecutar el script de AVZ del Soporte Técnico. El script está destinado a reparar problemas en el sistema operativo. Por ejemplo, puede analizar el equipo en busca de software malicioso de un tipo determinado, desinfectar objetos infectados y enviar información a Kaspersky Lab.


Ventana Avanzado

Autorizar FTP en modo activo

La casilla activa/desactiva el modo FTP activo.

Si se activa la casilla, se activa el modo FTP activo. Para conectar el servidor al cliente, el equipo del cliente abre un puerto al que se conecta el servidor. Este modo permite controlar qué puerto en concreto se abrirá. Este mecanismo funciona incluso aunque se haya creado una regla de bloqueo.

Si se desactiva la casilla de verificación, se bloqueará el modo FTP activo.

Esta casilla está activada de forma predeterminada.

Bloquear conexiones si no se puede pedir confirmación al usuario (interfaz de la aplicación no cargada)

Si esta casilla está activada, el firewall seguirá activo mientras no se cargue la interfaz de Kaspersky PURE.

Si esta casilla está desactivada, las conexiones de red no se bloquearán mientras no se cargue la interfaz de Kaspersky PURE.

Esta casilla está activada de forma predeterminada.

No desactivar el componente Firewall hasta la parada completa del sistema

Esta casilla de verificación activa o desactiva la opción que evita que el componente Firewall se detenga mientras no se apague el sistema por completo.

Esta casilla está activada de forma predeterminada.


Seleccionar acción

Preguntar al usuario

Cuando Protección proactiva detecta actividad de programas peligrosos en el sistema, plantea al usuario una serie de opciones para realizar.

Esta opción se define de forma predeterminada.

Mover a Cuarentena

Cuando Protección proactiva detecta actividad de programas peligrosos en el sistema, pone el programa dañino en cuarentena.

Esta configuración está disponible únicamente para algunos tipos de actividad peligrosa.

Terminar proceso

Cuando Protección proactiva detecta actividad de programas peligrosos en el sistema, termina los procesos del programa que causan dicha actividad.

Esta configuración está disponible únicamente para algunos tipos de actividad peligrosa.

Autorizar

Cuando el componente Protección proactiva detecta actividad de programas peligrosos en el sistema, permite ejecutar los procesos del programa que causan esa actividad.


Ventana Protección proactiva

Ventana Protección proactiva

Contiene una lista de eventos peligrosos y de respuestas a ellos por parte de la Protección proactiva.

Kaspersky PURE incluye un conjunto de descripciones de eventos que se pueden considerar peligrosos. Una regla de supervisión se crea para cada uno de estos eventos. Si el componente Protección proactiva reconoce una determinada actividad del programa como peligrosa, seguirá las instrucciones especificadas en la regla para tales eventos.

Protección proactiva actualiza la lista de eventos críticos de Kaspersky PURE.

Evento

Esta columna muestra los nombres de actividad peligrosa de la aplicación.

Si la casilla está seleccionada, Protección proactiva interpreta un evento como sospechoso y realiza la operación especificada.

Si la casilla está desactivada, Protección proactiva no tratará los eventos como sospechosos.

De forma predeterminada, Protección proactiva supervisa todos los eventos de la lista.

Acción

Esta columna muestra la reacción de la aplicación al evento seleccionado.

Los siguientes tipos de acciones están disponibles cuando se produce un evento peligroso:

  • Autorizar.
  • Preguntar al usuario.
  • Terminar proceso.
  • Mover a cuarentena.

    Esta acción está disponible para determinados tipos de actividad peligrosa.

Para algunos tipos de actividad peligrosos, la operación de Mover a cuarentena está disponible.

De forma predeterminada, el valor Preguntar al usuario está definido para todos los eventos peligrosos.

Escribir datos en el informe

La columna muestra información sobre la generación de informes después de que Protección proactiva realice la operación especificada.

Posible valores: Activo / Inactivo.

Probabilidad de falsos positivos

Esta columna muestra la probabilidad de activación errónea de reglas.

Valores posibles: Mínimo, Medio, Máximo.

Las bases de datos de Kaspersky Security Network sirven como fuente de información sobre cualquier evento.

Puede cambiar la configuración de la regla para administrar la actividad peligrosa seleccionada en la lista de la sección Descripción de la regla.

Acción: <acción seleccionada>

El campo Acción muestra un vínculo con el nombre de la acción que Protección proactiva realiza al detectar el evento seleccionado en la lista. Al hacer clic en el vínculo se abre el cuadro de diálogo Seleccionar acción. En este cuadro de diálogo puede seleccionar una acción distinta para que Protección proactiva la realice cuando detecte el evento seleccionado.

Periodo:

El campo Periodo muestra un vínculo con el número de minutos entre análisis que tarda el componente Protección proactiva en buscar procesos ocultos. Al hacer clic en este vínculo se abrirá el cuadro de diálogo Detección de procesos ocultos. En este cuadro de diálogo puede cambiar el intervalo de tiempo tras el que Protección proactiva comprueba el sistema en busca de procesos ocultos.

Este vínculo solo estará disponible para algunos tipos de actividad peligrosa.

Informe: Activo/Inactivo

Haga clic en el vínculo Activo para generar un informe de funcionamiento; el vínculo Inactivo se muestra ahora en el campo Descripción de la regla.

Haga clic en el vínculo Inactivo para desactivar la generación de un informe de funcionamiento; el vínculo Activo se muestra ahora en el campo Descripción de la regla.

De forma predeterminada, Protección proactiva genera un informe para cada regla (se muestra el vínculo Activo).


Ventana Detección de procesos ocultos

Analizar cada

Define el intervalo de tiempo que debe esperar Protección proactiva para comprobar el sistema operativo en busca de procesos ocultos. El intervalo se especifica en minutos.

De forma predeterminada, el valor está definido en 20 minutos.


Direcciones URL de confianza

No analizar el tráfico Web de direcciones URL de confianza

Esta casilla activa o desactiva el control de la información recibida de los sitios Web incluidos en la lista de direcciones URL de confianza.

Si se activa la casilla, Antivirus Internet no analiza información sobre direcciones URL de confianza para objetos peligrosos.

Si se desactiva la casilla, el componente Antivirus Internet analiza la información de todos los sitios Web.

Esta casilla está activada de forma predeterminada.

Lista de direcciones Web de confianza

Contiene direcciones URL de confianza. El componente Antivirus Internet no analiza el contenido de las direcciones URL incluidas en esta lista. Puede agregar una dirección URL de confianza o su marca a la lista.

Si la casilla de la cadena de dirección URL está activada, el componente Antivirus Internet no analiza el contenido de las páginas Web con esta dirección URL.

Si la casilla de la cadena de la dirección URL no se selecciona, el componente Antivirus Internet analiza el contenido de las páginas Web con esta dirección URL.

Agregar

Abre la ventana Máscara de dirección (URL), en la que puede agregar direcciones URL/máscaras de direcciones URL.

Modificar

Abre la ventana Máscara de dirección URL, en la que puede agregar direcciones URL o máscaras de direcciones URL seleccionadas.

Eliminar

Elimina la dirección URL o la máscara de dirección URL seleccionada de la lista.


Avanzado

En la sección Acciones, puede especificar qué etiquetas se deben agregar al asunto de un mensaje al que Anti-Spam ha calificado como no deseado o potencialmente no deseado.

Agregar etiquetas [!! SPAM] al asunto de un mensaje no deseado.

Esta casilla activa/desactiva la adición automática de una etiqueta de texto al campo Asunto de los mensajes que Anti-Spam reconozca como no deseados.

La etiqueta de texto se muestra en el campo situado a la derecha de la casilla de verificación. De forma predeterminada, el componente Anti-Spam agrega la etiqueta [!! SPAM].

Esta casilla está activada de forma predeterminada.

Agregue la etiqueta [?? Probable Spam] al asunto del mensaje considerado como potencialmente no deseado

Esta casilla activa/desactiva la adición automática de una etiqueta de texto al campo Asunto de los mensajes que Anti-Spam reconozca como potencialmente no deseados.

La etiqueta de texto se muestra en el campo situado a la derecha de la casilla de verificación. De forma predeterminada, el componente Anti-Spam agrega la etiqueta [?? Probable Spam].

Esta casilla está activada de forma predeterminada.

En la sección Conectividad, puede especificar la configuración de conectividad para integrar Anti-Spam a los clientes de correo.

Tráfico POP3/SMTP/IMAP

Esta casilla de verificación activa o desactiva el análisis del correo que llega mediante los protocolos POP3, SMTP e IMAP.

Esta casilla está activada de forma predeterminada.

Avanzado: complemento para Microsoft Office Outlook

Esta casilla activa/desactiva el uso de un plug-in para ®Office Outlook®.

Esta casilla está activada de forma predeterminada.

Avanzado: complemento de Microsoft Windows Mail

Esta casilla de verificación activa o desactiva el uso de un complemento para el cliente de correo electrónico Microsoft® Windows® Mail.

Esta casilla está activada de forma predeterminada.

Avanzado: complemento para Thunderbird

Esta casilla activa/desactiva el uso de un plug-in para el cliente de correo Thunderbird™.

Esta casilla está activada de forma predeterminada.

Avanzado: complemento para The Bat!

Esta casilla activa/desactiva el uso del plug-in para el cliente de correo The Bat!.

Esta casilla está activada de forma predeterminada.

En la sección Correo electrónico saliente, puede especificar la configuración para el aprendizaje del componente Anti-Spam.

Aprendizaje con el correo saliente

La casilla activa/desactiva que la lista de direcciones admitidas se complete de forma automática.

Si la casilla está seleccionada, Anti-Spam analiza los primeros 50 mensajes salientes. A continuación, Anti-Spam usa los resultados de los análisis para llenar la lista de direcciones admitidas.

Si la casilla no está seleccionada, Anti-Spam no usará el correo saliente para aprender.

Esta casilla está activada de forma predeterminada.

En la sección Exclusiones, puede especificar si Anti-Spam debe omitir algunos mensajes cuando analice el correo en busca de correo no deseado.

No comprobar los mensajes nativos de Microsoft Exchange Server

Esta casilla de verificación activa o desactiva el análisis de correo no deseado de los mensajes de correo electrónico enviados dentro de una red interna (por ejemplo, el correo de la empresa).

El componente Anti-Spam considerará estos correos como nativos si todos los equipos de la red utilizan el cliente Microsoft® Office Outlook® y los buzones de correo de los usuarios se encuentran en un mismo servidor Exchange, o en servidores vinculados por conexiones X400.

Si la casilla de verificación está activada, el componente Anti-Spam no analizará los mensajes de Microsoft Exchange Server.

Si la casilla está desactivada, Anti-Spam analizará estos mensajes.

Esta casilla está activada de forma predeterminada.


Métodos exactos

En la sección Clasificar mensaje como correo no deseado, puede definir condiciones de filtrado de correo estrictas que el componente Anti-Spam utilizará para reconocer el correo no deseado.

Si contiene elementos fraudulentos

Esta casilla activa/desactiva el análisis de mensajes de correo electrónico en busca de elementos fraudulentos en el texto o en las URL incluidas en la lista de direcciones fraudulentas.

Si la casilla está activada, Anti-Spam reconocerá como no deseados los mensajes que contengan las URL incluidas en las direcciones fraudulentas.

Si la casilla está desactivada, Anti-Spam no comprobará si las URL del mensaje se encuentran en la lista de direcciones Web fraudulentas.

Esta casilla está activada de forma predeterminada.

Avanzado

Al hacer clic en este botón, se abre la ventana Configuración del componente Antifraudes. En esta ventana puede configurar el uso del análisis heurístico al analizar páginas Web en busca de fraudes.

Si contiene direcciones URL de la base de datos de direcciones Web sospechosas

Esta casilla de verificación activa o desactiva la comprobación de vínculos presentes en mensajes respecto a la lista de direcciones Web maliciosas.

Esta casilla está activada de forma predeterminada.

Si no está dirigido a mí

Esta casilla de verificación activa o desactiva el filtrado de mensajes que no vayan dirigidos a usted.

Si la casilla está activada, Anti-Spam comprobará si la dirección del destinatario pertenece a la lista de sus direcciones. Si la dirección del destinatario no coincide con ninguna de la lista, el componente Anti-Spam clasificará dicho correo como no deseado.

Si la casilla está desactivada, Anti-Spam no usará las direcciones de filtrado según el criterio de si están o no incluidas en su lista de direcciones.

Esta casilla está desactivada de forma predeterminada.

Mis direcciones

Botón que abre la ventana Mis direcciones, donde puede crear una lista de sus direcciones.

Al crear la lista, puede especificar tanto direcciones como máscaras de direcciones.

El botón estará disponible si la casilla de verificación Si no está dirigido a mí está activada.

Si proviene de un remitente prohibido

Esta casilla de verificación activa o desactiva el filtrado de correo utilizando la lista de remitentes bloqueados; el componente Anti-Spam clasificará los mensajes de estos remitentes como no deseado.

Esta casilla está activada de forma predeterminada.

Seleccionar

Botón situado a la derecha de la casilla Si proviene de un remitente prohibido. Si hace clic en este botón, se abre la ventana Remitentes prohibidos, donde puede crear una lista de remitentes prohibidos.

Al crear la lista, puede especificar tanto direcciones de remitentes bloqueados como máscaras de sus direcciones.

El botón es accesible si la casilla Si proviene de un remitente prohibido está seleccionada.

Si contiene frases prohibidas

Esta casilla activa o desactiva el filtrado de frases prohibidas de acuerdo con la lista de frases cuya presencia en un mensaje indica que este es correo no deseado.

De forma predeterminada la casilla no está activada.

Seleccionar

Botón situado a la derecha de la casilla Si contiene frases prohibidas. Si hace clic en este botón, se abre la ventana Frases prohibidas, donde puede crear una lista de frases prohibidas.

Al crear la lista, puede especificar tanto frases prohibidas como máscaras de frases prohibidas.

El botón es accesible si la casilla Si contiene frases prohibidas está seleccionada.

En la sección Clasificar mensaje como correo normal, puede definir las señales que utilizará el componente Anti-Spam para reconocer el correo normal.

Si proviene de un remitente autorizado

Esta casilla activa/desactiva la búsqueda de la dirección del remitente en la lista de remitentes autorizados.

Si se activa esta casilla de verificación, el componente Anti-Spam clasificará los mensajes de los remitentes autorizados como normales.

Si se desactiva esta casilla de verificación, el componente Anti-Spam no clasificará como normales los mensajes de los remitentes autorizados. Los mensajes no se filtran por la lista de remitentes autorizados.

Esta casilla está activada de forma predeterminada.

Seleccionar

Botón situado a la derecha de la casilla Si proviene de un remitente autorizado. Si hace clic en este botón, se abre la ventana Remitentes autorizados, donde puede crear una lista de remitentes autorizados.

De forma predeterminada, la lista se completa automáticamente durante el aprendizaje del componente Anti-Spam.

Al crear la lista, puede especificar tanto direcciones de remitentes autorizados como máscaras de sus direcciones.

El botón es accesible si la casilla Si proviene de un remitente autorizado está seleccionada.

Si contiene frases autorizadas

La casilla activa/desactiva la comprobación de un mensaje en la lista de frases autorizadas.

Si la casilla de verificación está activada, el componente Anti-Spam clasificará como normales los mensajes de correo que contengan las frases de esta lista.

Si no lo está, Anti-Spam no utilizará la lista de frases autorizadas para filtrar los mensajes y no clasificará los mensajes que contengan las expresiones de la lista como correo normal.

Esta casilla está desactivada de forma predeterminada.

Seleccionar

Botón situado a la derecha de la casilla Si contiene frases autorizadas. Si hace clic en este botón, se abrirá la ventana Frases autorizadas, donde puede crear una lista de frases autorizadas.

Al crear la lista, puede especificar tanto frases sueltas como máscaras de frases autorizadas.

El botón es accesible si la casilla Si contiene frases autorizadas está seleccionada.


Métodos expertos

En la sección Umbral de correo no deseado, puede especificar valores para la configuración de filtrado que utilizará el componente Anti-Spam para detectar correos no deseados y correos probablemente indeseados en los mensajes. Umbral de correo no deseado: valor de probabilidad utilizado por Anti-Spam para definir si un mensaje es correo no deseado. Si el valor del umbral de correo no deseado de un mensaje excede el umbral del valor permitido, Anti-Spam lo considerará como correo no deseado o como probablemente indeseado.

La configuración predeterminada de esta sección depende del nivel de seguridad seleccionado.

Considerar como mensaje no deseado si tiene un valor de umbral superior a

Valor del umbral de correo no deseado; un mensaje se considera no deseado si se supera este valor.

El valor del umbral de correo no deseado se calcula con un valor porcentual. Puede especificar un valor de umbral de correo no deseado en el campo de entrada con las flechas de desplazamiento o definirlo usando el control deslizante.

El valor predeterminado del umbral del correo no deseado para el nivel de seguridad Recomendado es 90.

Considerar mensaje como probablemente indeseado si tiene un valor de umbral de correo no deseado

Valor del umbral de correo no deseado; un mensaje se considera potencialmente no deseado si se supera este valor.

El valor del umbral de correo no deseado se calcula con un valor porcentual. Puede especificar un valor de umbral de correo no deseado en el campo de entrada con las flechas de desplazamiento o definirlo usando el control deslizante.

El valor predeterminado del umbral del correo no deseado para el nivel de seguridad Recomendado es 60.

En la sección Algoritmos de reconocimiento puede especificar los métodos que usará Anti-Spam para el análisis de correo. La configuración predeterminada de esta sección depende del nivel de seguridad seleccionado.

Análisis heurístico

La casilla está seleccionada de forma predeterminado y no puede desactivarse. Implica el uso del análisis heurístico para detectar correo no deseado.

Tecnología de detección de información de amenazas sobre la que aún no se ha añadido nada a las bases de datos de Kaspersky Lab. El analizador heurístico permite detectar los objetos cuyo comportamiento en el sistema sea similar al que suelen tener las amenazas. Los archivos que detecte el analizador heurístico se consideran posiblemente infectados. Por ejemplo, un objeto puede considerarse potencialmente infectado si contiene secuencias de comando típicas de los objetos maliciosos (abrir archivo o escribir en archivo).

Exploración de imágenes (Tecnología GSG)

La casilla activa o desactiva la opción de utilización GSG, la tecnología de reconocimiento de correo no deseado en imágenes.

Esta casilla está activada de forma predeterminada.

Análisis de adjuntos en formato RTF

Esta casilla activa/desactiva el análisis de documentos en formato RTF que se adjuntan a los mensajes, con el fin de detectar en ellos signos de correo no deseado.

Esta casilla está desactivada de forma predeterminada.

Autoaprendizaje de reconocimiento de textos (algoritmo iBayes)

Esta casilla activa/desactiva el algoritmo iBayes. Este algoritmo decide si al mensaje se le debe asignar un estado de mensaje útil o de correo no deseado, en función de las frases contenidas en el mensaje. Para comenzar a utilizar iBayes, es preciso proporcionar al algoritmo muestras de cadenas de texto de mensajes de correo normal y no deseado para que realice el aprendizaje.

Esta configuración solo se muestra si la opción de autoaprendizaje del algoritmo iBayes para el análisis de texto está activada en su copia de Kaspersky PURE. La disponibilidad de esta función depende del idioma de localización de la aplicación.

Avanzado

Al hacer clic en este botón, se abre la ventana Avanzado. En esta ventana puede ajustar los parámetros de configuración avanzada que influyen en el valor del umbral de correo no deseado.


Suspensión de la protección

Suspender durante

Modo de reanudación del funcionamiento de los componentes de protección donde la misma es activada de manera automática después de un intervalo de tiempo específico.

Puede especificar un intervalo de tiempo en la lista desplegable a continuación.

Suspender hasta reiniciar

Modo de reanudar el funcionamiento de los componentes de protección en el que se activa la protección después de reiniciar la aplicación o el sistema operativo (si el inicio automático de la aplicación está activado).

Suspender

Modo de reanudar el funcionamiento de los componentes de protección en el que se activa la protección solo cuando lo decide el usuario.


Ventana Cobertura del análisis

Lista de objetos

Contiene archivos que analiza Kaspersky PURE al ejecutar la tarea seleccionada: análisis completo, análisis de áreas críticas o análisis de vulnerabilidades.

Si la casilla en la línea del objeto está activada, Kaspersky PURE analizará el objeto al ejecutar la tarea.

Si la casilla en la línea de un objeto está desactivada, Kaspersky PURE excluye este objeto del análisis.

Agregar

Abre la ventana Seleccione el objeto a analizar. En esta ventana puede especificar qué archivo o carpeta se debe agregar a la lista.

Modificar

Abre la ventana Seleccione el objeto a analizar. En esta ventana puede sustituir un objeto (archivo o carpeta) seleccionado de la lista por otro.

Eliminar

Elimina el objeto seleccionado de la lista.


Sistema operativo

Lista desplegable para el filtro de registros

Lista desplegable situada en la esquina superior izquierda de la ventana. En esta lista desplegable, puede seleccionar un criterio de filtrado para la lista Sistema operativo según los siguientes valores:

  • Parámetros del inicio;
  • Archivos de sistema;
  • Configuración de seguridad;
  • Servicios del sistema;
  • Aplicaciones protegidas.

Barra de búsqueda

Diseñada para buscar rápidamente registros en la lista. A medida que se escriben los caracteres, la lista muestra únicamente las entradas que contengan esa combinación concreta de caracteres.

Lista Sistema operativo

Esta lista contiene la configuración del sistema operativo y los recursos dentro de la categoría seleccionada. Un recurso puede ser un archivo, una carpeta, una clave de registro, un servicio de red o una dirección IP. El componente Control de aplicaciones supervisa el acceso de otros programas con los recursos que figuran en dicha lista.

De forma predeterminada, la lista Sistema operativo incluye los siguientes objetos:

  • Claves del Registro con parámetros de inicio
  • Claves del Registro con parámetros de uso Internet
  • Claves del Registro que afectan a la seguridad del sistema
  • Claves del Registro con parámetros de servicios del sistema
  • Archivos y carpetas del sistema
  • Carpetas de inicio

Si se activa la casilla en la línea de un recurso, Control de aplicaciones se encarga de la protección de dicho recurso.

Si la casilla está desactivada en la línea de un recurso, Control de aplicaciones la excluye de la Cobertura de protección.

Recurso

La columna muestra el nombre del recurso del sistema operativo protegido por el Control de aplicaciones.

Ruta

Columna que muestra la ubicación del recurso. La ruta puede contener una máscara.

Agregar

Al hacer clic en este botón, se abre un menú.

El menú contiene los siguientes elementos:

  • Archivo o carpeta. Si selecciona este elemento, se abre la venta Recurso de usuario, donde puede agregar un archivo o una carpeta a la lista.
  • Clave de Registro. Si selecciona este elemento, se abre la ventana Recurso de usuario, donde puede definir una clave de registro y especificar un valor para ella.

Modificar

Si hace clic en este botón, se abre la ventana Recurso de usuario. En esta ventana puede editar la configuración del recurso.

Los recursos incluidos en la lista de forma predeterminada no se pueden editar.

Eliminar

Botón que elimina el recurso seleccionado de la lista.

Los recursos incluidos en la lista de forma predeterminada no se pueden eliminar.


Datos personales

Lista desplegable para el filtro de registros

Lista desplegable situada en la esquina superior izquierda de la ventana. En esta lista desplegable, puede seleccionar un criterio de filtrado para la lista Datos de identidad según las siguientes categorías:

  • Archivos de usuario;
  • Navegadores Internet;
  • Administradores de archivos;
  • Clientes de correo;
  • Clientes de mensajería instantánea;
  • Monederos electrónicos;
  • Todos los recursos.

Barra de búsqueda

Diseñada para buscar rápidamente registros en la lista. A medida que se escriben los caracteres, la lista muestra únicamente las entradas que contengan esa combinación concreta de caracteres.

Lista Datos de identidad

Contiene los datos de identidad del usuario distribuidos por recurso y categoría. Un recurso puede ser un archivo o una carpeta. El componente Control de aplicaciones analiza las operaciones de otros programas con los recursos que figuran en esa lista.

De forma predeterminada, la lista de datos privados incluye los siguientes objetos:

  • Archivos de usuario (carpeta Mis documentos, cookies, rastros de actividad del usuario).
  • Archivos, carpetas y claves de Registro que contienen configuración y datos importantes acerca de las aplicaciones que se utilizan con más frecuencia: navegadores Internet, administradores de archivos, clientes de correo, programas de mensajería instantánea y monederos electrónicos.

Si se activa la casilla en la línea de una categoría o recurso, Control de aplicaciones se encarga de proteger dicha categoría o recurso.

Si la casilla está desactivada en la línea de una categoría o un recurso, Control de aplicaciones la excluye de la Cobertura de protección.

Recurso

Columna que muestra el nombre de una categoría o un recurso con datos privados protegidos por Control de aplicaciones.

Ruta

Columna que muestra la ruta a un recurso. La ruta puede contener una máscara.

Agregar

Si hace clic en este botón, se abre la ventana Recurso de usuario. En esta ventana puede añadir un nuevo recurso a la lista.

Modificar

Botón que abre la ventana Recurso de usuario si se selecciona un recurso de la lista, o la ventana Categoría de datos de identidad si se selecciona una categoría de la lista. En esta ventana puede editar la configuración del recurso o categoría.

Los recursos o las categorías incluidos en la lista de forma predeterminada no se pueden editar.

Eliminar

Botón que elimina el recurso o categoría seleccionado de la lista.

Los recursos o las categorías incluidos en la lista de forma predeterminada no se pueden eliminar.

Agregar categoría

Si hace clic en este botón, se abre la ventana Categoría de datos de identidad. En esta ventana, puede agregar una nueva categoría a la lista de datos de identidad.


Actividad de aplicaciones

Lista Actividad de aplicaciones

La lista se encuentra en el área central de la ventana. La lista contiene información sobre la actividad de las aplicaciones instaladas en el equipo.

Lista desplegable para filtrar la lista de actividades de aplicaciones

La lista está situada en la esquina superior izquierda de la ventana Actividad de aplicaciones. Puede usar esta lista para seleccionar cualquiera de las opciones de filtro y aplicárselas a los elementos de la lista Actividad de aplicaciones:

  • En ejecución: La lista mostrará las aplicaciones que se estén ejecutando en ese momento.
  • Todo: La lista mostrará información sobre todas las aplicaciones instaladas en el equipo.

Barra de búsqueda

Diseñada para buscar rápidamente registros en la lista. A medida que se escriben los caracteres, la lista muestra únicamente las entradas que contengan esa combinación concreta de caracteres.

Configurar reglas

Al hacer clic en este botón, se abrirá la ventana Reglas de la aplicación. En esta ventana, puede crear reglas para la aplicación seleccionada, que Kaspersky PURE usará para administrar la actividad de la aplicación.

Modos de visualización Modos de visualización

Botones situados sobre la lista de aplicaciones. Los botones aparecerán si el criterio En ejecución está seleccionado en una lista desplegable ubicada en la esquina superior izquierda de la ventana Actividad de aplicaciones. Haciendo clic en estos botones, los registros mostrados en la lista cambian:

  • Lista – los registros se muestran como una lista.
  • Jerarquía – los registros se muestran como una estructura jerárquica.

Filtrar

Botón que abre un menú para seleccionar criterios adicionales con el fin de filtrar los procesos de la lista. Este botón aparecerá si el criterio En ejecución está seleccionado en una lista desplegable ubicada en la esquina superior izquierda de la ventana Actividad de aplicaciones.

Puede usar un único filtro o varios de ellos a la vez. Al seleccionar un elemento del menú, se seleccionará la casilla del otro lado. Si se vuelve a seleccionar, se desactivará la casilla.

Al seleccionar elementos del menú, la lista mostrará los procesos correspondientes:

  • Ejecutar al iniciar: Procesos que se inician al encender el sistema.
  • Procesos del sistema: Procesos esenciales del sistema operativo.
  • Procesos de Kaspersky PURE: Procesos iniciados por Kaspersky PURE.

Ver

Al hacer clic en este botón, se abrirá un menú. En el menú puede seleccionar el método para agrupar los elementos en la lista Actividad de aplicaciones. El menú contiene las siguientes opciones:

  • No agrupar. Al seleccionar estación, no se agrupan los elementos de la lista.
  • Agrupar por proveedor. Al seleccionar esta opción, los elementos de la lista se agrupan según los proveedores de las aplicaciones en ejecución.
  • Agrupar por hora. Al seleccionar esta opción, los elementos de la lista se agrupan según la hora a la que se iniciaron las aplicaciones.

El botón estará disponible si el criterio Todo está seleccionado en la lista desplegable ubicada en la esquina superior izquierda de la ventana.

Botones para filtrar por grupo de aplicaciones Filtrado de la lista por aplicaciones de confianza Filtrado de la lista por aplicaciones con restricción mínima Filtrado de la lista por aplicaciones no confiables

Los botones para filtrar por grupo están situados en la esquina superior derecha de la lista de aplicaciones. Los botones aparecerán si el criterio Todo está seleccionado en la lista Actividad de aplicaciones. Si hace clic en un botón de filtrado, la lista mostrará las aplicaciones del grupo respectivo:

  • Filtrado de la lista por aplicaciones de confianza Aparecen las aplicaciones del grupo De confianza.
  • Filtrado de la lista por aplicaciones con restricción mínima Aparecen las aplicaciones del grupo Restricción mínima.
  • Filtrado de la lista por aplicaciones no confiables Aparecen las aplicaciones del grupo No confiable.

De forma predeterminada, todos los botones están ya seleccionados y la lista muestra aplicaciones de todos los grupos.

Menú contextual de entradas de la lista Actividad de aplicaciones

Por cada proceso/aplicación de la lista Actividad de aplicaciones habrá un menú contextual disponible, que contendrá los siguientes elementos:

  • Reglas de la aplicación.

    Si selecciona este elemento, se abrirá la ventana Reglas de la aplicación. En esta ventana, puede configurar reglas que Kaspersky PURE utilizará para administrar la actividad de la aplicación.

    Una regla es un conjunto de respuestas del Control de aplicaciones a las operaciones de la aplicación que afectan a distintas categorías de recursos del sistema operativo y a los datos personales.

    Control de aplicaciones puede responder a las acciones de una aplicación de las siguientes formas:

    • Heredar. El componente Control de aplicaciones somete a la actividad de aplicaciones a la regla configurada con el estado que haya asignado Control de aplicaciones a la aplicación.

      Esta es la reacción predeterminada. De forma predeterminada, Control de aplicaciones hereda los permisos de acceso del estado asignado por Control de aplicaciones a una aplicación.

      Si ha modificado una regla para una aplicación determinada, los parámetros de la regla tendrán una prioridad superior que la de los parámetros definidos para su estado correspondiente.

    • Autorizar. El componente Control de aplicaciones autoriza a una aplicación a aplicar la acción.
    • Bloquear. El componente Control de aplicaciones prohíbe a una aplicación que realice la acción.
    • Preguntar al usuario. El componente Control de aplicaciones informa al usuario de que una aplicación intenta aplicar una acción y pregunta por las respuestas apropiadas.
    • Registrar eventos. El Control de aplicaciones registra la actividad del programa y sus respuestas. El registro de información puede utilizarse en combinación con cualquier otra acción de Control de aplicaciones.

  • Secuencia de ejecución.

    Si selecciona este elemento, se abrirá la ventana Secuencia de ejecución, donde se describe el orden de inicio de los procesos relacionados con la aplicación.

    Este elemento del menú solo estará disponible si el criterio Todo está seleccionado en la lista desplegable ubicada en la esquina superior izquierda de la ventana.

  • Mover al grupo.

    Si selecciona este elemento, se muestra un submenú que incluye los siguientes elementos:

    • Restaurar grupo predeterminado: Mover una aplicación al grupo en el que debería estar de forma predeterminada. Disponible para las aplicaciones en las que el usuario ha modificado la configuración de administración de la actividad.
    • De confianza: mueve una aplicación al grupo De confianza.
    • Restricción mínima: Mover una aplicación al grupo Restricción mínima.
    • Restricción máxima: Mover una aplicación al grupo Restricción máxima.
    • No confiable: Mover una aplicación al grupo No confiable.
    • Configuración personalizada: Abrir la ventana Reglas de la aplicación, donde se pueden configurar las reglas para gestionar la actividad de la aplicación.

      Una regla es un conjunto de respuestas del Control de aplicaciones a las operaciones de la aplicación que afectan a distintas categorías de recursos del sistema operativo y a los datos personales.

      Control de aplicaciones puede responder a las acciones de una aplicación de las siguientes formas:

      • Heredar. El componente Control de aplicaciones somete a la actividad de aplicaciones a la regla configurada con el estado que haya asignado Control de aplicaciones a la aplicación.

        Esta es la reacción predeterminada. De forma predeterminada, Control de aplicaciones hereda los permisos de acceso del estado asignado por Control de aplicaciones a una aplicación.

        Si ha modificado una regla para una aplicación determinada, los parámetros de la regla tendrán una prioridad superior que la de los parámetros definidos para su estado correspondiente.

      • Autorizar. El componente Control de aplicaciones autoriza a una aplicación a aplicar la acción.
      • Bloquear. El componente Control de aplicaciones prohíbe a una aplicación que realice la acción.
      • Preguntar al usuario. El componente Control de aplicaciones informa al usuario de que una aplicación intenta aplicar una acción y pregunta por las respuestas apropiadas.
      • Registrar eventos. El Control de aplicaciones registra la actividad del programa y sus respuestas. El registro de información puede utilizarse en combinación con cualquier otra acción de Control de aplicaciones.

  • Terminar proceso.

    Al seleccionar este elemento, Kaspersky PURE cerrará la aplicación. Este elemento de menú solo estará disponible para las aplicaciones que se estén ejecutando actualmente.

  • Eliminar de la lista.

    Al seleccionar este elemento, se elimina el proceso de la lista de procesos / aplicaciones. Este elemento del menú solo estará disponible si el criterio Todo está seleccionado en la lista desplegable ubicada en la esquina superior izquierda de la ventana.

Aplicación/Proceso

Columna de la lista Actividad de aplicaciones que muestra el nombre de una aplicación o un proceso.

Si hace clic en el icono +, la columna se dividirá en varias subcolumnas más pequeñas con más detalles sobre la aplicación o el proceso.

Estado/Grupo

Columna de la lista Actividad de aplicaciones que muestra el estado de la aplicación que ha asignado Kaspersky PURE, y el grupo de confianza al que lo ha movido.

Si hace clic en el icono +, la columna se dividirá en varias subcolumnas más pequeñas con más detalles sobre el estado o el grupo de la aplicación.

Popularidad

Columna de la lista Actividad de aplicaciones que muestra el número de participantes de Kaspersky Security Network que utilizan la aplicación.

CPU, %

Columna de la lista Actividad de aplicaciones, que muestra la carga que supone la aplicación para la CPU.

La columna estará disponible si la lista Actividad de aplicaciones está filtrada con el criterio En ejecución.

Memoria

Columna de la lista Actividad de aplicaciones que muestra la cantidad de RAM que utiliza la aplicación.

La columna Memoria estará disponible si el criterio En ejecución está seleccionado en una lista desplegable ubicada en la esquina superior izquierda de la ventana Actividad de aplicaciones.

Al hacer clic en el icono +, la columna Memoria se dividirá en las siguientes subcolumnas:

  • Memoria. Muestra la cantidad total de RAM usada por la aplicación.
  • Memoria virtual. Muestra la cantidad de memoria virtual usada por la aplicación.

Puede filtrar las listas de valores para cada una de estas columnas.

Última ejecución

Columna de la lista Actividad de aplicaciones que muestra la hora a la que se inició la aplicación por última vez.

La columna Última ejecución estará disponible si el criterio Todo está seleccionado en la lista Actividad de aplicaciones.

Si hace clic en el icono +, la columna se dividirá en dos subcolumnas más pequeñas con más detalles sobre la hora de la última ejecución de la aplicación:

  • Fecha. Muestra la fecha de la última vez que se inició la aplicación.
  • Contador de ejecución. Muestra el número de inicios realizado en el día especificado en la columna Fecha.


Ficha General

En la sección Supervisor Kaspersky de vínculos URL puede seleccionar métodos de análisis del tráfico a utilizar por el Antivirus de Internet.

Comprobar si las direcciones URL figuran en la base de datos de direcciones URL maliciosas

Esta casilla de verificación activa o desactiva la opción de comprobar si las direcciones URL están incluidas en la lista negra.

La comprobación de vínculos con respecto a la lista de direcciones Web maliciosas lo ayudará a detectar aquellos sitios Web que se encuentren en la lista negra. Dicha lista es compilada por los especialistas de Kaspersky Lab y viene incluida dentro del kit de distribución de la aplicación.

Esta casilla está activada de forma predeterminada.

Comprobar posibles fraudes de páginas Web

Esta casilla de verificación activa o desactiva la comprobación de si los vínculos están incluidos en la lista de direcciones Web fraudulentas.

Las bases de datos de Kaspersky PURE incluyen los sitios fraudulentos actualmente conocidos. Kaspersky Lab complementa esta lista con direcciones comunicadas por el Anti-Phishing Working Group (una organización internacional). La lista se actualiza al actualizar las bases de datos de Kaspersky PURE.

Esta casilla está activada de forma predeterminada.

Avanzado

Al hacer clic en este botón, se abre la ventana Configuración del componente Antifraudes. En esta ventana puede configurar el uso del análisis heurístico al analizar páginas Web en busca de fraudes.

En la sección Análisis heurístico, puede configurar el uso del análisis heurístico para el componente Antivirus Internet. La configuración predeterminada de esta sección depende del nivel de seguridad seleccionado.

Utilizar el análisis heurístico

Esta casilla activa o desactiva el uso del análisis heurístico durante los análisis de objetos.

Tecnología de detección de información de amenazas sobre la que aún no se ha añadido nada a las bases de datos de Kaspersky Lab. El analizador heurístico permite detectar los objetos cuyo comportamiento en el sistema sea similar al que suelen tener las amenazas. Los archivos que detecte el analizador heurístico se consideran posiblemente infectados. Por ejemplo, un objeto puede considerarse potencialmente infectado si contiene secuencias de comando típicas de los objetos maliciosos (abrir archivo o escribir en archivo).

Esta casilla está activada de forma predeterminada.

Control deslizante

El control deslizante permite ajustar el nivel de detalle del análisis heurístico. Este nivel de intensidad del análisis ofrece un equilibrio entre la profundidad de las búsquedas de nuevas amenazas, el consumo de recursos del sistema operativo y el tiempo requerido para el análisis.

Los siguientes niveles de intensidad del análisis están disponibles:

  • Análisis superficial. El analizador heurístico realiza menos operaciones encontradas dentro de archivos ejecutables. La probabilidad de detección de amenazas en este modo es algo inferior. El análisis es más rápido y consume menos recursos.
  • Análisis medio. El analizador heurístico ejecuta el número de acciones en los archivos ejecutables que recomiendan los expertos de Kaspersky Lab.
  • Análisis avanzado. El analizador heurístico realiza más operaciones dentro de archivos ejecutables. La probabilidad de detección de amenazas en este modo es mayor. El análisis consume más recursos del sistema y tarda más.

El control deslizante está disponible si se activa la casilla de Análisis heurístico.

En la sección Avanzado, puede activar o desactivar el bloqueo de scripts peligrosos en Microsoft® Internet Explorer®, así como limitar el tiempo de almacenamiento en caché del tráfico para optimizar el análisis.

Bloquear scripts peligrosos en Microsoft Internet Explorer

Si esta casilla está seleccionada, el componente Antivirus Internet analizará todos los scripts procesados en Microsoft® Internet Explorer®. Además, el componente Antivirus Internet analizará cualquier script WSH (como JavaScript o Visual Basic® Script) que se inicie en el equipo (por ejemplo, cuando navegue en Internet).

Si la casilla no está seleccionada, Antivirus Internet no analizará los scripts.

Esta casilla está activada de forma predeterminada.

Limite el tiempo de almacenamiento caché de tráfico a 1 segundo para optimizar el análisis

Esta casilla activa/desactiva la opción de limitar el tiempo de almacenamiento en caché del tráfico.

Si la casilla está desactivada, Antivirus Internet comprueba los objetos de un sitio Web durante 1 segundo.

Si no lo está, Antivirus Internet realiza un análisis antivirus más detallado. En ese caso el acceso a los sitios Web puede ralentizarse.

Esta casilla está activada de forma predeterminada.


Lista de direcciones URL comprobadas

Lista de direcciones URL comprobadas

Muestra direcciones de sitios Web en cuyo contenido no confía. Antivirus Internet analiza información en las páginas con estas direcciones URL en busca de la presencia de objetos peligrosos.

Puede agregar una dirección URL o una máscara de dirección URL a la lista.

Agregar

Abre la ventana Máscara de dirección (URL), en la que puede agregar direcciones URL/máscaras de direcciones URL.

Modificar

Abre la ventana Máscara de dirección URL, en la que puede agregar direcciones URL o máscaras de direcciones URL seleccionadas.

Eliminar

Elimina la dirección URL o la máscara de dirección URL seleccionada de la lista.

Importar

Al hacer clic en este botón, se abre una ventana que permite importar una lista de direcciones URL desde archivos .txt.

Cuando importa una lista, puede optar por agregar las nuevas direcciones URL a la lista existente o reemplazar la lista existente por la que se está importando.

Exportar

Al hacer clic en este botón, se abre una ventana que permite guardar la lista de sitios Web como un archivo.txt.


Configuración del servidor proxy

Usar servidor proxy

Esta casilla activa/desactiva el uso de un servidor proxy para la conexión a Internet. Kaspersky PURE utiliza esta configuración para determinados componentes de protección, y para actualizar bases de datos y módulos de la aplicación.

Esta casilla está activada de forma predeterminada.

Detección automática del servidor proxy

Kaspersky PURE detecta automáticamente la configuración del servidor proxy con el protocolo WPAD (Web Proxy Auto-Discovery Protocol, o protocolo de detección automática de proxy Web).

Si la dirección no se detecta con este protocolo, Kaspersky PURE utilizará los parámetros del servidor proxy configurados en Microsoft® Internet Explorer®. Kaspersky PURE no tiene en cuenta los parámetros de los servidores proxy configurados para otros navegadores instalados en el equipo.

Usar parámetros especificados del servidor proxy

Kaspersky PURE utilizará un servidor proxy distinto del configurado en los parámetros de conexión del navegador.

Dirección

Contiene la dirección IP o el nombre simbólico (dirección URL) de un servidor proxy.

El campo es editable si se selecciona el parámetro Usar parámetros &especificados del servidor proxy (por ejemplo, IP 192.168.0.1).

Puerto

Puerto del servidor proxy utilizado para actualizar Kaspersky PURE.

El campo estará disponible si se selecciona la casilla Usar parámetros especificados del servidor proxy.

El número de puerto predeterminado es 80.

Usar autenticación de servidor proxy

Autenticación es la verificación de los datos de registro del usuario.

Esta casilla activa o desactiva la autenticación en un servidor proxy.

Si se activa esta casilla, Kaspersky PURE primero intentará llevar a cabo la autenticación NTLM y, a continuación, la autenticación BASIC.

Si no se activa esta casilla o si no se especifica la configuración de un servidor proxy, Kaspersky PURE intentará realizar la autenticación NTLM utilizando la cuenta con la que se ha ejecutado la tarea (por ejemplo, una tarea de actualización).

Si el servidor proxy requiere autenticación y no se han introducido ni el nombre de usuario ni la contraseña, o si el servidor proxy no ha aceptado los datos especificados, aparecerá una ventana emergente donde se le solicitará el nombre de usuario y la contraseña para la autenticación. Si la autenticación se lleva a cabo correctamente, Kaspersky PURE utilizará a partir de ese momento el nombre de usuario y la contraseña especificados. De lo contrario, Kaspersky PURE volverá a solicitar los parámetros de autenticación nuevamente.

Esta casilla está desactivada de forma predeterminada.

Nombre de usuario

Contiene el nombre de usuario utilizado para la autenticación del servidor proxy.

Contraseña

Contraseña para el nombre de usuario especificado.

No usar servidor proxy para direcciones locales

Si la casilla está seleccionada, Kaspersky PURE no utilizará un servidor proxy mientras se esté actualizando desde una carpeta local o de red.

Si la casilla está desactivada, Kaspersky PURE utilizará un servidor proxy mientras se esté actualizando desde una carpeta local o de red.

Esta casilla está activada de forma predeterminada.


Modo de envío

Frecuencia

Lista desplegable en la que puede definir el intervalo de tiempo entre notificaciones.

Los siguientes intervalos están disponibles para enviar notificaciones por correo electrónico:

  • Minutos. El intervalo temporal entre notificaciones será de varios minutos.

    El parámetro Ejecutar cada N minutos está disponible para este valor. Define el intervalo en minutos. El valor no debe superar los 59 minutos. De forma predeterminada, el valor está definido en 5 minutos.

  • Horas. El intervalo entre notificaciones se calcula por horas.

    El parámetro Ejecutar cada N horas está disponible para este valor. Define el intervalo en horas. El valor no debe superar los 23 horas. De forma predeterminada, el valor está definido en 1 hora.

  • Días. El intervalo temporal entre notificaciones se calcula en días.

    Para esta configuración están disponibles las siguientes opciones:

    • Ejecutar cada. Define el intervalo en días. De forma predeterminada, el valor está definido en 1 día.
    • Hora de ejecución. Defina el momento del día en el que Kaspersky PURE entregará las notificaciones. De forma predeterminada, se define en 00:00.

    La configuración predeterminada es para enviar notificaciones diarias.

  • Cada semana. Las notificaciones se envían ciertos días de la semana.

    Para esta configuración están disponibles las siguientes opciones:

    • Ejecutar los días. Estas casillas activan/desactivan la entrega de notificaciones para los días de la semana seleccionados.
    • Hora de ejecución. Defina el momento del día en el que Kaspersky PURE entregará las notificaciones. De forma predeterminada, se define en 00:00.
  • A la hora especificada. Las notificaciones se envían el día y a la hora especificados.

    La configuración Fecha y hora de ejecución está disponible para este valor. Define el día y la hora a la que Kaspersky PURE inicia automáticamente la entrega de notificaciones. La fecha se especifica en formato dd/mm/aa, mientras que la hora en – hh:mm:ss. De forma predeterminada, el campo contiene la fecha actual y la hora se define en 0:00:00.

  • Cada mes. Las notificaciones se envían una vez al mes el día y a la hora especificados.

    Para esta configuración están disponibles las siguientes opciones:

    • Ejecutar todos los días N del mes. Define el día del mes en el que Kaspersky PURE empezará a enviar notificaciones de forma automática. El valor predeterminado es el primer día del mes.
    • Hora de ejecución. Define la hora a la que se enviarán las notificaciones. De forma predeterminada, se define en 00:00.
  • Después de iniciar la aplicación. Las notificaciones se envían cada vez que se inicia Kaspersky PURE.

    La configuración Iniciar tras está disponible para este valor. Define el intervalo en minutos desde el inicio de Kaspersky PURE hasta que Kaspersky PURE ejecuta automáticamente el envío de notificaciones. De forma predeterminada, el valor está definido en 0 minutos.

Posponer la ejecución después del inicio de la aplicación durante

Después de iniciar Kaspersky PURE, el envío de notificaciones se suspenderá durante el intervalo de tiempo especificado.

De forma predeterminada, Kaspersky PURE no pospone la entrega de notificaciones.

La configuración está disponible para todas las variantes de planificación, excepto Después de iniciar la aplicación.


Seleccione el origen de imagen de disco

Copiar la imagen desde una unidad local o de red

Kaspersky PURE utiliza un CD o DVD como disco de recuperación, o bien una imagen ISO guardada en el equipo o en un recurso de red local.

Descargar imagen desde el servidor de Kaspersky Lab

Kaspersky PURE descarga la imagen ISO desde un servidor en Kaspersky Lab (el tamaño del archivo es aproximadamente de 193 MB).

Pasos del Asistente

Copia/descarga de imágenes de disco

Actualizar archivo de imagen

Los problemas se han reparado correctamente


Sección Redes sociales

En la sección Control de redes sociales puede restringir los mensajes del usuario en redes sociales.

Habilitar control

Esta casilla activa/desactiva el control de la correspondencia en redes sociales para la cuenta seleccionada.

Si se activa esta casilla, se muestra información sobre todos los mensajes enviados y recibidos en redes sociales en el Informe de participación en redes sociales. Si se activa la casilla, también puede crear y editar las listas de contactos de redes sociales permitidos y bloqueados.

Si la casilla está desactivada, las estadísticas acerca de los mensajes bloqueados no se conservan, de modo que el usuario puede continuar utilizando la mensajería con todos los contactos de las redes sociales. Esta casilla está desactivada de forma predeterminada.

Contactos

Le permite crear una lista de los contactos del usuario en las redes sociales con los que está prohibido o autorizado el intercambio de mensajes.

Agregar

Al hacer clic en este botón, se abre la ventana Agregando contacto. En esta ventana puede agregar un nuevo contacto a la lista.

Bloquear / Autorizar

Este botón bloquea o permite la mensajería con un contacto. De forma predeterminada, la aplicación permite la mensajería con todos los contactos.

Ver texto de mensajería

Este botón permite abrir la ventana Mensajería para ver el texto del mensaje con el usuario seleccionado.

Eliminar

Este botón le permite eliminar el contacto seleccionado de la lista.

Bloquear mensajería con otros contactos

Esta casilla bloquea o autoriza la comunicación con todos los contactos no incluidos en la lista Contactos.

Si se activa esta casilla de verificación, el usuario puede comunicarse en las redes sociales solo con los contactos incluidos en la lista Contactos.

Si no se activa la casilla, el usuario puede comunicarse con cualquier contacto de las redes sociales.


Sección Redes sociales

En la lista Informe de participación en redes sociales, puede ver información sobre todos los mensajes recibidos y enviados durante un intervalo de tiempo especificado para una cuenta seleccionada. También puede ver registros de mensajería con contactos de redes sociales y un diagrama que muestre los contactos con los que se han intercambiado más mensajes.

Periodo

Periodo de tiempo para el que se crea el informe.

Puede crear informes para los siguientes períodos:

  • día;
  • semana;
  • mes;
  • año;
  • todo el periodo.

Al hacer clic en los botones [image], podrá ver el informe de los períodos anteriores y siguientes, según el caso.

Lista Redes sociales

Contiene información sobre las sesiones de intercambio de mensajes del usuario en redes sociales durante el período especificado.

Importancia

Columna que muestra el icono de gravedad del evento.

  • Evento informativo [image]: Este nivel de gravedad se asigna a eventos en los que esté implicada la comunicación del usuario con contactos permitidos en redes sociales.
  • Evento importante [image]: Este nivel de gravedad se asigna a los eventos en los que está implicada la comunicación del usuario con contactos desconocidos o si se detectan palabras clave en los mensajes.
  • Evento crítico [image]: Este nivel de gravedad se asigna a los eventos en los que hay mensajes bloqueados implicados (por ejemplo, si el usuario intenta comunicarse con un contacto bloqueado.

Dirección

Columna que muestra el icono que indica la dirección del mensaje (recibido o enviado).

Contacto

Columna que muestra el remitente o el destinatario del mensaje. Puede ordenar los mensajes de la lista por esta columna.

Mensajes

Columna que muestra el texto de un mensaje enviado o recibido. Puede ordenar los mensajes de la lista por esta columna.

Hora

Columna que muestra la hora a la que se envió o se recibió el mensaje. Puede ordenar los mensajes de la lista por esta columna.

Filtrado

Para filtrar los eventos de esta lista según su gravedad, haga clic en los siguientes botones:

  • Información del evento. Permite ordenar la lista por eventos informativos.
  • Evento importante. Permite ordenar la lista por eventos importantes.
  • Evento crítico. Permite filtrar la lista por eventos críticos.

Bloquear / Autorizar

Este botón bloquea/permite el intercambio de mensajes con el usuario especificado. Observe que los contactos del usuario se agregarán a la lista Contactos en la ventana de configuración de mensajes.

Ver mensajes

Al hacer clic en este botón, se abre la ventana Mensajería. En esta ventana puede ver los registros de intercambios de mensajes de las redes sociales seleccionados por el usuario.

Número de mensajes

Número total de mensajes recibidos durante el período especificado.

Contactos populares

Diagrama de popularidad de los contactos de las redes sociales en función del número de mensajes enviados y recibidos.


Administrador de contraseñas

Información

Al hacer clic en el vínculo se abrirán los archivos de ayuda de Kaspersky PURE, en los que se describe la funcionalidad del Administrador de contraseñas.

Iniciar administrador de contraseñas

Al hacer clic en este botón, se abrirá el Asistente de configuración inicial del Administrador de contraseñas. El Asistente le guiará en la configuración de una contraseña maestra para proteger la base de datos de contraseñas de los accesos no autorizados, así como en la elección de un método de autorización y en la configuración del bloqueo automático del Administrador de contraseñas.

Este botón estará disponible tras la instalación de Kaspersky PURE antes de ejecutar por primera vez el Administrador de contraseñas.

Bloquear Administrador de contraseñas

Al hacer clic en este botón se bloquea el acceso a la base de datos de contraseñas. Si accede a la base de datos de contraseñas después de esto, se le solicitará que introduzca la contraseña maestra o que utilice el método de autorización seleccionado durante la configuración inicial del Administrador de contraseñas.

Este botón estará disponible después de iniciar por primera vez el Administrador de contraseñas, si este no está bloqueado.

Desbloquear Administrador de contraseñas

Al hacer clic en este botón, se abrirá una ventana en la que podrá introducir la contraseña maestra para acceder a la base de datos de contraseñas.

Este botón estará disponible después de iniciar por primera vez el Administrador de contraseñas, si este no está bloqueado.

Agregar contraseña

Al hacer clic en este botón, se iniciará el Asistente para la creación de cuentas. Puede seleccionar uno de los tipos de cuenta predefinidos o especificar manualmente los parámetros necesarios de la nueva cuenta.

Este botón estará disponible cuando el Administrador de contraseñas esté desbloqueado.

Añadir identidad

Al hacer clic en este botón, se abrirá una ventana para añadir una identidad.

Este botón estará disponible cuando el Administrador de contraseñas esté desbloqueado.

Base de datos de contraseñas

Al hacer clic en este botón, se abrirá la ventana del componente Administrador de contraseñas. En esta ventana puede administrar las cuentas, las identidades y las memorias seguras.

Este botón estará disponible cuando el Administrador de contraseñas esté desbloqueado.

Configuración

Al hacer clic en este botón, se abrirá la ventana de configuración del Administrador de contraseñas. En esta ventana puede configurar los parámetros del Administrador de contraseñas.

Este botón estará disponible cuando el Administrador de contraseñas esté desbloqueado.

Versión portátil

Al hacer clic en este botón, se abrirá el Asistente para la creación de la versión portátil del Administrador de contraseñas. La versión portátil del Administrador de contraseñas permite utilizar la base de datos de contraseñas en equipos que no tengan instalado Kaspersky PURE.

Teclado virtual

Al hacer clic en este botón, se abrirá el Teclado virtual. El uso del teclado virtual para la introducción de datos confidenciales lo protegerá de la sustracción de datos.

Generador de contraseñas

Al hacer clic en este botón, se abrirá una ventana para generar contraseñas seguras. En esta ventana podrá configurar las contraseñas y crear una contraseña segura para proteger los datos.


Amenazas y exclusiones

Configuración

El botón está situado debajo de la lista de tipos de amenazas que detecta Kaspersky PURE. Si hace clic en él, se abrirá la ventana Amenazas con la lista de tipos de amenaza. En esta ventana puede seleccionar las amenazas que quiera que Kaspersky PURE detecte.

Con independencia de los parámetros configurados en la ventana Amenazas, Kaspersky PURE siempre detecta virus, gusanos y troyanos.

En la sección Exclusiones puede crear una lista de objetos, que Kaspersky PURE no supervisará durante su ejecución.

Configuración

El botón está situado en la sección Exclusiones, bajo la cadena Aplicaciones de confianza. Si hace clic en él, se abre la ventana Zona de confianza. En esta ventana puede crear una zona de confianza, que es una lista de objetos que Kaspersky PURE no supervisa.

Un objeto puede ser un archivo con un determinado formato, un grupo de archivos determinado por máscara, un área especificada (por ejemplo, una carpeta o una aplicación), un proceso de una aplicación o un objeto determinado por el tipo de amenaza según la clasificación de la Enciclopedia del virus.

La zona de confianza se debe crear con relación a las propiedades de los archivos que maneje y para las aplicaciones instaladas en el equipo. Puede que se le pida que cree una zona de confianza si, por ejemplo, Kaspersky PURE bloquea el acceso a una aplicación que sepa que es segura.


Anti-Banner

Activar Anti-Banner

Esta casilla activa/desactiva el componente Anti-Banner.

Si se selecciona esta casilla, Anti-Banner bloqueará los banners publicitarios en las páginas Web que abra y los de la interfaz de las aplicaciones determinadas. De forma predeterminada, el componente Anti-Banner bloquea la publicidad más extendida, cuyas direcciones URL están incluidas en el kit de distribución de Kaspersky PURE.

Si se desactiva la casilla, el componente Anti-Banner está desactivado.

Esta casilla está desactivada de forma predeterminada.

En la sección Métodos de análisis puede especificar métodos de análisis de direcciones desde las que se pueden descargar pancartas publicitarias.

Utilizar la lista de pancartas publicitarias comunes

Esta casilla activa/desactiva el uso de la lista de elementos publicitarios incluidos en Kaspersky PURE.

Los especialistas de Kaspersky Lab recopilaron la lista de máscaras de direcciones publicitarias desde las que se descargan las pancartas publicitarias más generalizadas. Esta lista se incluye con el kit de distribución de Kaspersky PURE.

Si se selecciona esta casilla, Anti-Banner bloqueará los banners publicitarios de las direcciones URL que coincidan con las máscaras de esta lista.

Si se desactiva esta casilla, Anti-Banner no bloqueará los banners publicitarios de las URL de esta lista.

Esta casilla está activada de forma predeterminada.

Resolver direcciones IP en nombres de dominios

Esta casilla de verificación activa o desactiva la resolución automática de direcciones IP a direcciones URL de las listas de direcciones de pancartas publicitarias autorizadas o bloqueadas (por ejemplo, la dirección IP 195.27.181.34 se resuelve como la dirección URL www.kaspersky.com). Con esta función se evita la duplicación de direcciones URL.

Esta casilla está desactivada de forma predeterminada.

Utilizar el análisis heurístico

Esta casilla activa/desactiva el uso del análisis heurístico cuando se analizan imágenes de sitios Web.

Tecnología de detección de información de amenazas sobre la que aún no se ha añadido nada a las bases de datos de Kaspersky Lab. El analizador heurístico permite detectar los objetos cuyo comportamiento en el sistema sea similar al que suelen tener las amenazas. Los archivos que detecte el analizador heurístico se consideran posiblemente infectados. Por ejemplo, un objeto puede considerarse potencialmente infectado si contiene secuencias de comando típicas de los objetos maliciosos (abrir archivo o escribir en archivo).

Si se activa la casilla, el componente Anti-Banner utiliza el análisis heurístico para analizar publicidad cuyas direcciones URL no se encuentran en la lista incluida en el kit de distribución de Kaspersky PURE. El componente Anti-Banner evalúa las imágenes descargadas para determinar si tienen características propias de la publicidad. En función de este análisis, el componente Anti-Banner puede identificar una imagen como publicidad y bloquearla.

Si se desactiva la casilla de verificación, el componente Anti-Banner no utiliza el análisis heurístico cuando se analicen imágenes en los sitios Web cargados.

Esta casilla está desactivada de forma predeterminada.

Esta funcionalidad no está disponible para el sistema operativo Microsoft Windows 8.

En la sección Avanzado, puede especificar si Anti-Banner debe usar las listas de direcciones bloqueadas o autorizadas en el análisis de pancartas publicitarios en sitios Web.

Utilizar la lista de direcciones URL bloqueadas

Esta casilla activa/desactiva la búsqueda de URL de banners en la lista Direcciones URL bloqueadas.

Si se selecciona esta casilla, Anti-Banner bloqueará los banners publicitarios cuyas direcciones URL estén incluidas en la lista de bloqueadas.

Si la casilla de verificación está desactivada, el componente Anti-Banner no comprobará las direcciones URL de pancartas publicitarias con respecto a la lista de direcciones URL bloqueadas.

Esta casilla está activada de forma predeterminada.

Configuración

Si hace clic en este botón, se abrirá la ventana Direcciones URL bloqueadas, donde podrá crear una lista de direcciones de pancartas publicitarias prohibidas. En esta ventana puede agregar la dirección URL de una pancarta publicitaria o una máscara de dirección URL en la lista de direcciones prohibidas.

Este botón estará disponible si se selecciona la casilla Usar la lista de direcciones URL bloqueadas.

Utilizar la lista de direcciones URL permitidas

Esta casilla activa/desactiva la búsqueda de URL de banners en la lista Direcciones URL permitidas.

Si la casilla de verificación está seleccionada, el componente Anti-Banner no bloqueará las pancartas publicitarias cuyas direcciones URL estén incluidas en la lista de direcciones URL permitidas.

Si la casilla está desactivada, Anti-Banner no utilizará la lista de direcciones URL permitidas cuando analice banners publicitarios.

Esta casilla está activada de forma predeterminada.

Configuración

Si hace clic en este botón, se abrirá la ventana Direcciones URL permitidas, donde podrá crear una lista de direcciones de pancartas publicitarias permitidas. En esta ventana puede agregar la dirección URL de una pancarta publicitaria o una máscara de dirección URL en la lista de direcciones permitidas.

Este botón estará disponible si se selecciona la casilla Utilizar la lista de direcciones URL permitidas.


Anti-Spam

Activar Anti-Spam

Esta casilla activa/desactiva el componente Anti-Spam.

Si se selecciona la casilla, Anti-Spam detectará correos electrónicos no solicitados (correo no deseado) y lo procesará de acuerdo con las reglas del cliente de correo electrónico. Este componente le ahorrará el tiempo de gestión del correo.

Si se desactiva la casilla, Anti-Spam se desactivará.

Esta casilla está activada de forma predeterminada.

En la sección Nivel de seguridad, puede seleccionar un grupo predefinido de parámetros para Anti-Spam. El usuario debe decidir qué nivel seleccionar en función de las condiciones de trabajo y la situación actual.

Máximo

Nivel de seguridad al que Anti-Spam utiliza parámetros de filtrado más estrictos. Anti-Spam considera un mensaje como probablemente no deseado si su umbral de correo no deseado supera el valor de 50; lo considerará no deseado si el umbral de correo no deseado supera el valor de 80.

Este parámetro define las condiciones para filtrar mensajes de correo electrónico que se han sometido a un análisis en profundidad en busca de elementos incluidos en las listas de direcciones y frases permitidas o bloqueadas. Tales mensajes no pueden clasificarse de forma categórica como no deseados. Anti-Spam calcula la probabilidad de que el mensaje sea correo no deseado.

Umbral de correo no deseado: valor de probabilidad que determina si un mensaje es correo no deseado. Si los resultados del análisis del mensaje muestra que el umbral de correo no deseado es superior al umbral definido, Anti-Spam considera este mensaje como correo no deseado o correo potencialmente no deseado.

Se recomienda definir un nivel de seguridad elevado cuando se trabaje en un entorno peligroso (por ejemplo, cuando se utiliza un servicio de correo gratuito).

Definir un valor de seguridad elevado puede provocar que se produzcan casos en los que correo útil se clasifique como correo no deseado.

Recomendado

Nivel de seguridad que garantiza un equilibrio óptimo entre el rendimiento y la seguridad. Es adecuado para la mayoría de situaciones.

Es también la configuración predeterminada.

Mínimo

Nivel de seguridad al que Anti-Spam utiliza parámetros de filtrado menos estrictos. Si se establece un nivel de seguridad bajo, Anti-Spam considerará un mensaje como probablemente no deseado si su umbral de correo no deseado está comprendido entre 80 y 99; si su umbral de correo no deseado es superior a 99, lo considera no deseado.

Este parámetro define las condiciones para filtrar mensajes de correo electrónico que se han sometido a un análisis en profundidad en busca de elementos incluidos en las listas de direcciones y frases permitidas o bloqueadas. Tales mensajes no pueden clasificarse de forma categórica como no deseados. Anti-Spam calcula la probabilidad de que el mensaje sea correo no deseado.

Umbral de correo no deseado: valor de probabilidad que determina si un mensaje es correo no deseado. Si los resultados del análisis del mensaje muestra que el umbral de correo no deseado es superior al umbral definido, Anti-Spam considera este mensaje como correo no deseado o correo potencialmente no deseado.

Se recomienda definir un nivel de seguridad bajo cuando se trabaje en un entorno seguro (por ejemplo, cuando se utiliza correo electrónico de empresa cifrado).

Definir un nivel de seguridad bajo puede provocar una reducción en la frecuencia de casos en los que correo útil se considera correo no deseado o potencialmente no deseado.

Personalizado

Nivel de seguridad con su configuración personal del Anti-Spam.

Configuración

Al hacer clic en este botón, se abre la ventana de configuración del componente Anti-Spam.

Predeterminado

Al hacer clic en este botón, el nivel de seguridad se establecerá en Recomendado.

En la sección Autoaprendizaje de Anti-Spam, puede aprender a utilizar Anti-Spam con el Asistente de aprendizaje.

Esta sección solo aparecerá si su copia de Kaspersky PURE tiene activada la función Autoaprendizaje sobre algoritmos de análisis de texto (iBayes). La disponibilidad de esta función depende del idioma de localización de la aplicación.

Bases de datos

Define el grado en que se rellenan las bases de datos de Anti-Spam. Valores disponibles:

  • Se necesita información. Las bases de datos de Anti-Spam no contienen muestras de cadenas que pertenezcan a mensajes de correo útiles y no deseados. No se ha ejecutado el Asistente de aprendizaje. Anti-Spam no ha realizado el aprendizaje.
  • Completado. Las bases de datos de Anti-Spam están llenas. Se ha ejecutado el Asistente de aprendizaje. Durante el aprendizaje, el componente Anti-Spam recibirá muestras de cadenas contenidas en mensajes de correo útiles y no deseados, y las utilizará para filtrar el correo electrónico.

Ejercitar

Al hacer clic en este botón, se iniciará el Asistente de autoaprendizaje de Anti-Spam. El Asistente de autoaprendizaje analiza las carpetas de las cuentas de Microsoft® Office Outlook® y Microsoft® Outlook® Express (Windows® Mail) que contengan correo normal y no deseado. Una vez finalizado el aprendizaje, el componente Anti-Spam utiliza los resultados del aprendizaje para filtrar correo.


Antivirus del correo

Activar Antivirus del correo

Esta casilla activa/desactiva Antivirus del correo.

Si se activa la casilla, Antivirus del correo se cargará cuando el sistema operativo se inicie y ejecute de forma continua, analizando el correo electrónico enviado a través de los protocolos POP3, SMTP, IMAP, MAPI y NNTP, así como en conexiones seguras (SSL) a través de POP3 e IMAP.

Si se desactiva la casilla, Antivirus del correo se desactivará.

Esta casilla está activada de forma predeterminada.

En la sección Nivel de seguridad puede seleccionar una de las colecciones predeterminadas de parámetros de Antivirus del correo. El usuario debe decidir qué nivel de seguridad seleccionar en función de las condiciones de trabajo y la situación en la que se encuentre.

Máximo

Al seleccionar este nivel de seguridad, Antivirus del correo someterá a los mensajes de correo electrónico a un control máximo. Antivirus del correo analizará los mensajes entrantes y salientes, y realizará un análisis heurístico avanzado.

Tecnología de detección de información de amenazas sobre la que aún no se ha añadido nada a las bases de datos de Kaspersky Lab. El analizador heurístico permite detectar los objetos cuyo comportamiento en el sistema sea similar al que suelen tener las amenazas. Los archivos que detecte el analizador heurístico se consideran posiblemente infectados. Por ejemplo, un objeto puede considerarse potencialmente infectado si contiene secuencias de comando típicas de los objetos maliciosos (abrir archivo o escribir en archivo).

El nivel de seguridad alto es recomendable cuando se trabaja en entornos peligrosos. Un ejemplo de este tipo de entorno es una conexión a un servicio de correo gratuito desde una red sin protección centralizada del correo.

Recomendado

Nivel de seguridad que garantiza un equilibrio óptimo entre el funcionamiento de un sistema y la seguridad. Si se define el nivel de seguridad Recomendado, Antivirus del correo analizará los mensajes entrantes y salientes y realizará análisis heurísticos de intensidad media.

Este es el nivel de seguridad predeterminado.

Mínimo

Si selecciona este nivel de seguridad, Antivirus del correo solo analizará los mensajes entrantes, y realizará un análisis heurístico superficial. Los archivos comprimidos integrados no se analizan. Si se define el nivel de seguridad Bajo, el Antivirus del correo analiza mensajes de correo electrónico a la máxima velocidad y con la menor implicación de recursos del sistema.

El nivel de seguridad Mínimo se utiliza al trabajar en un entorno protegido de forma fiable. Un ejemplo de este tipo de entorno podría ser una red corporativa con protección centralizada del correo.

Personalizado

El nivel de seguridad que se define si realiza una configuración personalizada del componente Antivirus del correo.

Configuración

Al hacer clic en este botón se abrirá la ventana de configuración del Antivirus del correo. En esta ventana puede configurar el componente Antivirus del correo.

Predeterminado

Al hacer clic en este botón, el nivel de seguridad se establecerá en Recomendado.

En la sección Acción al detectar una amenaza puede seleccionar la acción que realizará el componente Antivirus del correo si el análisis de un mensaje de correo electrónico revela que el mensaje (o un objeto suyo, como el cuerpo o el adjunto) está infectado o potencialmente infectado. La acción que realiza el componente Antivirus del correo de forma predeterminada depende del modo de protección seleccionado: interactiva o automática. En el modo interactivo, la opción seleccionada es Preguntar al usuario; en el modo automático, Seleccionar la acción automáticamente.

Seleccionar la acción automáticamente

Al detectar objetos peligrosos, el componente Antivirus del correo realiza automáticamente la acción recomendada por los especialistas de Kaspersky Lab. En el caso de objetos infectados, esta acción será Desinfectar. Eliminar si falla la desinfección; en el caso de objetos posiblemente infectados, la acción será Ignorar.

Antes de intentar desinfectar o eliminar un objeto infectado, Antivirus del correo crea una Copia de seguridad del objeto para permitir su posterior restauración o desinfección.

Este valor se selecciona de forma predeterminada si el modo de protección automática está activado.

Si el modo de protección interactiva está activado, el parámetro no estará disponible.

Preguntar al usuario

El componente Antivirus del correo informa de la detección de objetos maliciosos y le pregunta si desea llevar a cabo acciones adicionales.

Este valor se selecciona de forma predeterminada si el modo de protección interactiva está activado.

Si el modo de protección automática está activado, el parámetro no estará disponible.

Seleccione la acción: Desinfectar y, si no es posible, eliminar

Antivirus del correo intentará automáticamente desinfectar cada objeto infectado o potencialmente infectado que detecte. Si falla la desinfección, Antivirus del correo los elimina.

Objeto cuyo código contiene código modificado de una amenaza o código conocidos, que se parece al de las amenazas a juzgar por su comportamiento.

Objeto en el que existe una coincidencia exacta entre una sección de código de este objeto y el de una amenaza conocida. Kaspersky Lab no recomienda el uso de estos objetos.

Esta acción se llevará a cabo si están seleccionados tanto el parámetro Seleccionar acción como las casillas Desinfectar y Eliminar si falla la desinfección.

Las casillas Desinfectar y Eliminar si falla la desinfección estarán disponibles si se selecciona la casilla Seleccionar acción. De forma predeterminada, estas casillas están desactivadas.

Antes de intentar desinfectar o eliminar un objeto infectado, Antivirus del correo crea una Copia de seguridad del objeto para permitir su posterior restauración o desinfección.

Seleccionar acción: Bloquear

El Antivirus del correo permite la entrada del mensaje y expande su asunto con información advirtiendo de que el mensaje contiene un objeto infectado. La información relevante se registra en el informe.

Esta acción se realizará si las casillas Desinfectar y Eliminar están desactivadas.

Seleccionar acción: Desinfectar

Esta casilla de verificación activa o desactiva los intentos de desinfectar automáticamente todos los objetos infectados o posiblemente infectados que se hayan detectado. Si el intento de desinfección no tiene éxito, el Antivirus del correo permite la entrada del mensaje y expande su asunto con información advirtiendo de que el mensaje contiene un objeto infectado. La información relevante se registra en el informe.

La acción Desinfectar se llevará a cabo si la casilla Desinfectar está seleccionada y la casilla Eliminar si falla la desinfección está desactivada.

Esta casilla estará disponible si se selecciona el parámetro Seleccionar acción.

Seleccionar acción: Eliminar

Esta casilla activa/desactiva la eliminación automática de objetos infectados. Antes de eliminar un objeto infectado, el Antivirus del correo crea una Copia de seguridad para la posterior restauración o desinfección.

Esta casilla estará disponible si se selecciona el parámetro Seleccionar acción. Esta casilla está desactivada de forma predeterminada.


Antivirus de archivos

Activar Antivirus de archivos

Esta casilla activa/desactiva Antivirus de archivos.

Si se selecciona la casilla, Antivirus de archivos se iniciará al arrancar el sistema operativo, se ejecutará en la memoria del sistema y analizará todos los archivos abiertos, guardados o ejecutados. De forma predeterminada, el componente Antivirus de archivos está configurado con los parámetros recomendados por los especialistas de Kaspersky Lab.

Si se desactiva la casilla, Antivirus de archivos se desactivará.

Esta casilla está activada de forma predeterminada.

En la sección Nivel de seguridad, puede seleccionar cualquiera de los tres niveles de seguridad predeterminados para archivos y memoria, o configurar Antivirus de archivos por usted mismo.

Máximo

Con este nivel de seguridad, Antivirus de archivos aplica el control más estricto a todos los archivos que se abran, guarden o ejecuten. El Antivirus de archivos analizará todos los tipos de archivos en todos los discos duros, discos de red y discos extraíbles del equipo, así como los archivos comprimidos, paquetes de instalación y objetos OLE incorporados.

Recomendado

Nivel de seguridad que garantiza un equilibrio óptimo entre el funcionamiento de un sistema y la seguridad. Es adecuado para la mayoría de situaciones. Antivirus de archivos solo analiza los formatos de archivo especificados en todos los discos duros, unidades de red y soportes extraíbles del equipo, además de realizar análisis heurísticos superficiales. Los objetos OLE se analizan. Los paquetes de instalación y los archivos comprimidos no se analizan.

Tecnología de detección de información de amenazas sobre la que aún no se ha añadido nada a las bases de datos de Kaspersky Lab. El analizador heurístico permite detectar los objetos cuyo comportamiento en el sistema sea similar al que suelen tener las amenazas. Los archivos que detecte el analizador heurístico se consideran posiblemente infectados. Por ejemplo, un objeto puede considerarse potencialmente infectado si contiene secuencias de comando típicas de los objetos maliciosos (abrir archivo o escribir en archivo).

Mínimo

En este nivel de seguridad, el componente Antivirus de archivos solo analiza los archivos con extensiones específicas en todos los discos duros, unidades extraíbles y unidades de red del equipo. Además, realiza un análisis heurístico superficial. Los archivos compuestos no se analizan.

El nivel de seguridad Bajo permite la máxima velocidad de análisis.

Personalizado

Nivel de seguridad con su configuración personal del componente Antivirus de archivos.

Configuración

Al hacer clic en este botón, se abre la ventana Antivirus de archivos. En esta ventana puede configurar el componente Antivirus de archivos.

Predeterminado

Al hacer clic en este botón, el nivel de seguridad se establecerá en Recomendado.

En la sección Acción al detectar una amenaza puede seleccionar la acción que debe llevar a cabo el Antivirus de archivos si detecta objetos infectados o potencialmente infectados.

Seleccionar la acción automáticamente

Al detectar objetos peligrosos, el componente Antivirus de archivos realiza automáticamente la acción recomendada por los especialistas de Kaspersky Lab. En el caso de objetos infectados, esta acción será Desinfectar o Eliminar si falla la desinfección; para objetos posiblemente infectados, la acción será Ignorar.

Antes de intentar desinfectar o eliminar un objeto infectado, el componente Antivirus de archivos crea una Copia de seguridad del objeto para permitir su posterior restauración o desinfección.

Este valor se selecciona de forma predeterminada si el modo de protección automática está activado.

Si el modo de protección interactiva está activado, el parámetro no estará disponible.

Preguntar al usuario

El componente Antivirus de archivos lo informa de la detección de los objetos maliciosos y le pregunta si desea efectuar acciones adicionales.

Este valor se selecciona de forma predeterminada si el modo de protección interactiva está activado.

Si el modo de protección automática está activado, el parámetro no estará disponible.

Seleccione la acción: Desinfectar y, si no es posible, eliminar

El componente Antivirus de archivos intenta automáticamente desinfectar todos los objetos infectados o potencialmente infectados que se hayan detectado. Si falla la desinfección, el Antivirus de archivos los elimina.

Objeto cuyo código contiene código modificado de una amenaza o código conocidos, que se parece al de las amenazas a juzgar por su comportamiento.

Objeto en el que existe una coincidencia exacta entre una sección de código de este objeto y el de una amenaza conocida. Kaspersky Lab no recomienda el uso de estos objetos.

Esta acción se llevará a cabo si están seleccionados tanto el parámetro Seleccionar acción como las casillas Desinfectar y Eliminar si falla la desinfección.

Las casillas Desinfectar y Eliminar si falla la desinfección estarán disponibles si se selecciona el parámetro Seleccionar acción.

Antes de intentar desinfectar o eliminar un objeto infectado, el componente Antivirus de archivos crea una Copia de seguridad del objeto para permitir su posterior restauración o desinfección.

Seleccionar acción: Bloquear

Kaspersky PURE bloquea el acceso a los objetos,. La información relevante se registra en el informe.

Esta acción se realizará si las casillas Desinfectar y Eliminar están desactivadas.

Seleccionar acción: Desinfectar

El componente Antivirus de archivos intenta automáticamente desinfectar todos los objetos infectados o potencialmente infectados que se hayan detectado. Si falla la desinfección, el componente Antivirus de archivos los mueve a la cuarentena.

Esta casilla estará disponible si se selecciona el parámetro Seleccionar acción.

La acción Desinfectar se realizará si la casilla Eliminar si falla la desinfección está desactivada.

Antes de intentar desinfectar o eliminar un objeto infectado, el componente Antivirus de archivos crea una Copia de seguridad del objeto para permitir su posterior restauración o desinfección.

Seleccionar acción: Eliminar

Esta casilla activa/desactiva la eliminación automática de objetos infectados. Antes de eliminar un objeto infectado, el Antivirus de archivos crea una Copia de seguridad para la posterior restauración o desinfección.

Esta casilla estará disponible si se selecciona el parámetro Seleccionar acción. Esta casilla está activada de forma predeterminada.


Firewall

Activar firewall

Esta casilla activa/desactiva el Firewall.

Esta casilla está activada de forma predeterminada.

En la sección Reglas para red, puede definir las reglas según las cuales el componente Firewall regula la actividad de la aplicación.

Configuración

Al hacer clic en este botón, se abre la ventana Firewall. En esta ventana puede configurar reglas para paquetes y reglas para aplicaciones, ampliar el intervalo de direcciones de red y realizar cambios en la lista de recursos cuya actividad de red supervise el componente Firewall.

En la sección Redes puede configurar los parámetros de control de las conexiones de red que el firewall ha detectado en el equipo.

Lista de redes

Incluye conexiones de red detectadas por el componente Firewall en su equipo.

Esta lista muestra el nombre de cada conexión de red detectada y el estado de la red a la cual pertenece. Los nombres de las conexiones inactivas aparecen en gris.

Modificar

Al hacer clic en este botón, se abrirá la ventana Conexión de red (si se ha seleccionado una conexión) o Adaptador de red (si se ha seleccionado un adaptador). En la ventana Conexión de red puede ajustar la configuración para controlar las conexiones de red. En la ventana Adaptador de red, puede configurar el control de conexiones de red establecidas utilizando un adaptador de red seleccionado.

El botón está disponible tanto para las conexiones activas como inactivas.

Eliminar

Al hacer clic en este botón, el firewall elimina la conexión de la lista.

Este botón estará disponible únicamente para conexiones de red inactivas.

Desconectado

Al hacer clic en este botón muestra tanto conexiones activas como inactivas en la lista de Redes.

Esta funcionalidad no está disponible para el sistema operativo Microsoft Windows 8.


Control de aplicaciones

Activar Control de aplicaciones

Esta casilla activa/desactiva Control de aplicaciones.

Esta casilla está activada de forma predeterminada.

Aplicaciones

Al hacer clic en este botón, se abrirá la ventana Aplicaciones. En esta ventana puede editar la lista de reglas para las aplicaciones.

Protección de identidad

Botón que abre la ventana Protección de la identidad digital. En esta ventana puede crear una lista de datos de identidad y una lista de recursos y configuración del sistema operativo, cuyo acceso controle el componente Control de aplicaciones.

La sección Restringir aplicaciones permite ajustar la configuración que utilizará el componente Control de aplicaciones para asignar grupos de aplicaciones.

Cargar reglas para aplicaciones de Kaspersky Security Network (KSN)

Si se activa esta casilla de verificación, el componente Control de aplicaciones enviará una solicitud a la base de datos de Kaspersky Security Network para determinar el grupo de la aplicación.

Si se desactiva esta casilla de verificación, el componente Control de aplicaciones no buscará información en la base de datos de Kaspersky Security Network para determinar el grupo de confianza de la aplicación.

Esta casilla está activada de forma predeterminada.

Actualizar reglas de aplicaciones anteriormente desconocidas desde KSN

Si se selecciona esta casilla, se actualizarán de forma automática las reglas de control de aplicaciones anteriormente desconocidas de Kaspersky Security Network.

Si se desactiva esta casilla de verificación, se desactivará la actualización automática de las reglas de aplicaciones previamente desconocidas.

Esta casilla está activada de forma predeterminada.

Confiar en aplicaciones con firma digital

Si se selecciona esta casilla, Control de aplicaciones considerará las aplicaciones con firmas digitales como de confianza. Control de aplicaciones moverá estas aplicaciones al grupo de confianza y no analizará su actividad.

Si se desactiva la casilla de verificación, el componente Control de aplicaciones no considerará las aplicaciones con firmas digitales como de confianza y analizará sus actividades.

Esta casilla está activada de forma predeterminada.

Usar análisis heurístico para determinar el grupo

Control de aplicaciones utiliza el análisis heurístico para determinar el grupo de confianza de una aplicación desconocida. Después de analizar las aplicaciones, el componente Control de aplicaciones las asigna a un grupo.

Tecnología de detección de información de amenazas sobre la que aún no se ha añadido nada a las bases de datos de Kaspersky Lab. El analizador heurístico permite detectar los objetos cuyo comportamiento en el sistema sea similar al que suelen tener las amenazas. Los archivos que detecte el analizador heurístico se consideran posiblemente infectados. Por ejemplo, un objeto puede considerarse potencialmente infectado si contiene secuencias de comando típicas de los objetos maliciosos (abrir archivo o escribir en archivo).

Mover al siguiente grupo automáticamente

El componente Control de aplicaciones incluye automáticamente las aplicaciones desconocidas en uno de los tres grupos de confianza seleccionados en la lista desplegable. La lista contiene los siguientes grupos de confianza:

  • Restricción mínima;
  • Restricción máxima;
  • No confiable.

La lista está disponible si se selecciona la opción Mover al siguiente grupo automáticamente.

Tiempo máximo para determinar el grupo de la aplicación

Período de tiempo que tarda Control de aplicaciones en analizar las aplicaciones en ejecución utilizando el análisis heurístico. El periodo de tiempo se define en segundos.

De forma predeterminada, el componente Control de aplicaciones analiza una aplicación durante 30 segundos. Si el componente Control de aplicaciones sigue sin poder determinar definitivamente el nivel de amenaza de la aplicación una vez transcurrido este tiempo, el componente la moverá al grupo Restricción mínima. Control de aplicaciones continuará analizando la aplicación en segundo plano; tras esto, se incluirá en un grupo de confianza.

En la sección Avanzado puede definir las condiciones de eliminación de reglas para las aplicaciones.

Eliminar reglas de aplicaciones que no se hayan iniciado durante más de

Esta casilla de verificación activa o desactiva la opción de eliminar automáticamente las reglas para las aplicaciones que no se hayan ejecutado durante el período de tiempo especificado. El período de tiempo se especifica en días.

De forma predeterminada, el componente Control de aplicaciones elimina las reglas de las aplicaciones que no se han ejecutado durante más de 60 días.

Esta casilla está activada de forma predeterminada.

Esta funcionalidad no está disponible para el sistema operativo Microsoft Windows 8.


Prevención de intrusiones

Activar Prevención de intrusiones

Esta casilla activa/desactiva Prevención de intrusiones.

Si se activa esta casilla de verificación, el componente Prevención de intrusiones se cargará cuando se inicie el sistema operativo y analizará el tráfico de red entrante para buscar actividades características de ataques de red. Si detecta un intento de ataque al equipo, Kaspersky PURE bloqueará toda la actividad de red del equipo atacante hacia el suyo.

Si se desactiva esta casilla, se desactivará Prevención de intrusiones.

Esta casilla está activada de forma predeterminada.

Agregar equipo atacante a la lista de bloqueo durante

Esta casilla activa/desactiva la opción de Prevención de intrusiones de bloquear la actividad de red de un equipo atacante durante el intervalo especificado. El tiempo de duración se especifica en minutos.

De forma predeterminada, el componente Prevención de intrusiones bloquea la actividad del equipo atacante durante una hora.


Antivirus para chat

Activar Antivirus para chat

Esta casilla activa/desactiva Antivirus para chat.

Si se selecciona la casilla, Antivirus para chat se iniciará al encender el equipo, seguirá activo de forma permanente en la memoria del equipo y analizará todos los mensajes entrantes y salientes transmitidos a través de clientes de mensajería instantánea (ICQ, MSN®, AIM®, Yahoo!™ Messenger, Jabber, Google Talk™, Mail.Ru Agent e IRC).

Si se desactiva la casilla, Antivirus para chat se desactivará.

Esta casilla está activada de forma predeterminada.

En la sección Cobertura de protección, puede seleccionar los tipos de mensajes que Antivirus para chat analiza en busca de objetos peligrosos o direcciones URL que se especifiquen en las bases de datos de direcciones Web maliciosas y fraudulentas.

Mensajes entrantes y salientes

El componente Antivirus para chat analiza tanto los mensajes entrantes como los mensajes salientes.

De forma predeterminada, el componente Antivirus del correo analiza tanto los mensajes entrantes como los mensajes salientes.

Solo mensajes entrantes

El componente Antivirus para chat analiza solo los mensajes entrantes.

En la sección Métodos de análisis, puede especificar métodos de análisis de direcciones URL en mensajes de clientes MI.

Comprobar si las direcciones URL figuran en la base de datos de direcciones URL maliciosas

La casilla de verificación activa o desactiva la búsqueda de los vínculos que aparezcan en la lista de direcciones Web maliciosas en los mensajes instantáneos. Dicha lista es compilada por los especialistas de Kaspersky Lab y viene incluida dentro del kit de distribución de la aplicación.

Esta casilla está activada de forma predeterminada.

Comprobar si las URL están presentes en la base de datos de URL fraudulentas

La casilla de verificación activa o desactiva la búsqueda de los vínculos que aparezcan en la lista de direcciones Web fraudulentas en los mensajes instantáneos.

Las bases de datos de Kaspersky PURE incluyen los sitios fraudulentos actualmente conocidos. Kaspersky Lab complementa esta lista con direcciones comunicadas por el Anti-Phishing Working Group (una organización internacional). La lista de direcciones se actualiza al actualizar las bases de datos de Kaspersky PURE.

Esta casilla está activada de forma predeterminada.

Análisis heurístico

Esta casilla activa/desactiva el uso del análisis heurístico al analizar mensajes y direcciones URL enviadas mediante clientes de mensajería instantánea.

Tecnología de detección de información de amenazas sobre la que aún no se ha añadido nada a las bases de datos de Kaspersky Lab. El analizador heurístico permite detectar los objetos cuyo comportamiento en el sistema sea similar al que suelen tener las amenazas. Los archivos que detecte el analizador heurístico se consideran posiblemente infectados. Por ejemplo, un objeto puede considerarse potencialmente infectado si contiene secuencias de comando típicas de los objetos maliciosos (abrir archivo o escribir en archivo).

Esta casilla está activada de forma predeterminada.

Control deslizante

Modifica el nivel de detalle para el análisis de mensajes de clientes de mensajería instantánea. Este nivel ofrece un equilibrio entre la profundidad de las búsquedas de nuevas amenazas, el consumo de recursos del sistema operativo y el tiempo requerido para el análisis.

Los siguientes niveles de análisis están disponibles:

  • Análisis superficial. El analizador heurístico analiza un mensaje de un cliente MI para amenazas potenciales utilizando un conjunto mínimo de signos. Este análisis requiere menos recursos del sistema y menos tiempo; además, el número de falsos positivos se reduce al mínimo.
  • Análisis medio. El analizador heurístico analiza un mensaje de un cliente de mensajería instantánea para amenazas potenciales utilizando un conjunto de signos que permite mantener el equilibrio requerido entre la velocidad y el nivel de detalle de análisis, así como la reducción de un gran número de probables falsos positivos. Este es el nivel predeterminado.
  • Análisis avanzado. El analizador heurístico analiza un mensaje de un cliente MI para amenazas potenciales utilizando un conjunto máximo de signos. El análisis se realiza en profundidad, por lo que requiere más recursos del sistema y tiempo para llevarse a cabo. Es probable que se produzcan falsos positivos.


Sección Protección proactiva

Activar la Protección proactiva

Esta casilla activa/desactiva la Protección proactiva.

Esta casilla está activada de forma predeterminada.

En la sección Aplicaciones de confianza, puede ajustar los parámetros para aplicaciones en el grupo De confianza. En función de esos parámetros, Protección proactiva crea una lista de aplicaciones de confianza cuya actividad no controla.

Aplicaciones con firma digital

Esta casilla activa/desactiva en análisis que hace Protección proactiva de las aplicaciones con firma digital.

Esta casilla está activada de forma predeterminada.

De confianza en la base de datos de Kaspersky Security Network

Esta casilla activa o desactiva el análisis que realiza Protección proactiva de las aplicaciones con el estado De confianza en la base de datos Kaspersky Security Network.

Esta casilla está activada de forma predeterminada.

En la sección Configuración de reglas, puede configurar la respuesta del componente Protección proactiva a la actividad de la aplicación que pueda ser potencialmente peligrosa para el sistema.

Configuración

Al hacer clic en este botón, se abre la ventana Protección proactiva con una lista de patrones de actividades peligrosas y la configuración del componente Protección proactiva. En esta ventana puede cambiar las acciones que realice el componente Protección proactiva en caso de que se detecte actividad de cualquier aplicación peligrosa.

Esta funcionalidad no está disponible para el sistema operativo Microsoft Windows 8.


Sección Antivirus Internet

Activar Antivirus Internet

Esta casilla activa/desactiva Antivirus Internet.

Si se activa la casilla de verificación, el componente Antivirus Internet protegerá los datos que reciba el equipo a través de los protocolos HTTP y FTP, e impedirá que se ejecuten scripts peligrosos en el equipo.

Un pequeño programa informático, o una parte de programa independiente (función) que, de forma general, ha sido desarrollado para realizar una tarea específica. Se suele utilizar con programas incrustados en hipertexto. Los scripts se ejecutan, por ejemplo, al abrir un determinado sitio Web.

Si la protección en tiempo real está activada, la aplicación rastrea el inicio de scripts, los intercepta y analiza en busca de virus. En función de los resultados del análisis, puede prohibir o autorizar la ejecución de un script.

Si se desactiva la casilla, Antivirus Internet se desactivará.

Esta casilla está activada de forma predeterminada.

En la sección Nivel de seguridad puede seleccionar una de las colecciones predeterminadas de parámetros de Antivirus Internet.

Máximo

Cuando se selecciona este nivel de seguridad, el Antivirus Internet realiza el control más estricto de los scripts y objetos entrantes a través de HTTP y FTP. Antivirus Internet realiza un análisis detallado de todos los objetos, utilizando todas las bases de datos de aplicaciones. También analiza los archivos adjuntos con independencia de su tamaño. Antivirus Internet realiza un análisis heurístico en el nivel de análisis más avanzado.

Tecnología de detección de información de amenazas sobre la que aún no se ha añadido nada a las bases de datos de Kaspersky Lab. El analizador heurístico permite detectar los objetos cuyo comportamiento en el sistema sea similar al que suelen tener las amenazas. Los archivos que detecte el analizador heurístico se consideran posiblemente infectados. Por ejemplo, un objeto puede considerarse potencialmente infectado si contiene secuencias de comando típicas de los objetos maliciosos (abrir archivo o escribir en archivo).

Recomendado

Este nivel de seguridad garantiza una protección y velocidad óptimas en el análisis del tráfico Web y los scripts. Antivirus Internet analizará los archivos adjuntos de cualquier tamaño y realizará un análisis heurístico de nivel medio. Este es el nivel de seguridad predeterminado.

Mínimo

Nivel de seguridad que garantiza la máxima velocidad al analizar tráficos y scripts Web. El componente Antivirus Internet no analiza archivos comprimidos; sin embargo, realiza un análisis heurístico superficial.

Personalizado

El nivel de seguridad que se define si realizó una configuración personalizada del Antivirus Internet.

Configuración

Este botón abre la ventana de configuración del Antivirus Internet. En esta ventana puede configurar el componente Antivirus Internet.

Predeterminado

Al hacer clic en este botón, el nivel de seguridad se establecerá en Recomendado.

En la sección Acción al detectar una amenaza, puede seleccionar una acción que Antivirus Internet debe ejecutar si se detecta un código malicioso en un objeto de tráfico Web.

Seleccionar la acción automáticamente

El componente Antivirus Internet selecciona una acción basada automáticamente en sus parámetros actuales. Si hay un recurso Web entre las exclusiones, o si no contiene objetos maliciosos, Antivirus Internet permitirá cargarlo. Si Antivirus Internet detecta una amenaza durante el análisis, bloqueará la descarga del objeto.

Este valor se selecciona de forma predeterminada si el modo de protección automática está activado.

Si el modo de protección interactiva está activado, el parámetro no estará disponible.

Preguntar al usuario

Si Antivirus Internet detecta una amenaza durante el análisis, mostrará una notificación de advertencia sobre la existencia de un objeto identificado como peligroso, y ofrecerá la opción de seleccionar otras acciones. Podrá permitir o bloquear la descarga del objeto en cuestión.

Este valor se selecciona de forma predeterminada si el modo de protección interactiva está activado.

Si el modo de protección automática está activado, el parámetro no estará disponible.

Bloquear descarga

Si se detecta una amenaza, Antivirus Internet prohíbe el acceso al objeto y mostrará el correspondiente mensaje en pantalla.

Autorizar descarga

Si se detecta una amenaza, Antivirus Internet permite descargar el objeto.


Ver

En la sección Icono en el área de notificaciones de la barra de tareas, puede configurar los elementos activos de la interfaz (como el icono de Kaspersky PURE en el área de notificaciones de la barra de tareas y los mensajes emergentes).

Animar el icono en la barra de sistema durante la ejecución de tareas

Esta casilla activa/desactiva la animación de iconos de Kaspersky PURE.

Si se activa la casilla de verificación, el icono del área de notificaciones de la barra de tareas de Windows® cambiará según la operación que esté realizando en ese momento Kaspersky PURE.

Por ejemplo, si Kaspersky PURE está descargando actualizaciones, el icono será un globo en miniatura que gira.

Si la casilla está desactivada, la animación se desactivará. En este caso, el icono de Kaspersky PURE solo mostrará el estado de la protección del equipo: si se activa la protección, el icono será de color. Si la protección se suspende o se desactiva, el icono se mostrará en gris.

Esta casilla está activada de forma predeterminada.

Activar ventanas de notificación semitransparentes

Las ventanas de notificación de la aplicación pueden aparecer sobre el icono de Kaspersky PURE en el área de notificaciones de la barra de tareas de Windows®.

Si se activa la casilla de verificación, las ventanas de notificación serán semitransparentes, de modo que el área de la pantalla que hay debajo de ellas seguirá siendo visible. La ventana de notificaciones se vuelve opaca cuando se coloca el cursor sobre ella.

Si se desactiva la casilla, las ventanas de notificación se volverán opacas.

Esta casilla está desactivada de forma predeterminada.

Mostrar "Protegido por Kaspersky Lab" en la pantalla de inicio de Microsoft Windows.

La casilla de verificación activa o desactiva la visualización del logotipo del producto en la esquina superior derecha de la pantalla cuando Kaspersky PURE se inicie. El indicador le informa de que la protección de su equipo está activada.

Si la aplicación ha sido instalada en un equipo con Microsoft® Windows Vista® o Microsoft® Windows® 7, esta opción no está disponible.

Esta casilla está activada de forma predeterminada.

Activar avisos de noticias

Esta casilla de verificación activa o desactiva que se muestren noticias de Kaspersky Lab y notificaciones relacionadas con ellas.

Esta casilla está activada de forma predeterminada.


Perfil para juegos

Usar perfil para juegos

El perfil para juegos está diseñado para aplicaciones de juegos que se estén ejecutando en modo de pantalla completa. Permite modificar de forma simultánea la configuración de todos los componentes de Kaspersky PURE al cambiar las aplicaciones de juegos al modo de pantalla completa, además de deshacer los cambios realizados al salir del modo.

Esta casilla activa o desactiva el uso del Perfil para juegos.

Esta casilla está desactivada de forma predeterminada.

En la sección Opciones del perfil, puede editar la configuración de Kaspersky PURE cuando Perfil para juegos esté activado. Esta sección está disponible si se activa la casilla Usar Perfil para juegos.

Seleccionar una acción respecto a la detección de amenazas automáticamente

Si se activa la casilla, Kaspersky PURE cambiará al modo de protección automática y no mostrará ninguna notificación en pantalla mientras las aplicaciones de juegos se estén ejecutando en modo de pantalla completa.

Esta casilla está activada de forma predeterminada. Esta casilla estará disponible si se selecciona la casilla Usar Perfil para juegos.

No ejecutar la actualización

Esta casilla de verificación activa o desactiva la opción que suspende la actualización planificada de Kaspersky PURE. Esta opción evita que las aplicaciones de juegos se ralenticen en el modo de pantalla completa.

Esta casilla está activada de forma predeterminada. Esta casilla estará disponible si se selecciona la casilla Usar Perfil para juegos.

No ejecutar tareas de análisis planificadas

Esta casilla de verificación activa o desactiva la opción que suspende el inicio de los análisis planificados. Esta opción evita que las aplicaciones de juegos se ralenticen en el modo de pantalla completa.

Esta casilla está activada de forma predeterminada. Esta casilla estará disponible si se selecciona la casilla Usar Perfil para juegos.

Suspender las tareas de análisis ejecutadas manualmente

Esta casilla de verificación activa o desactiva la opción que suspende los análisis iniciados manualmente. Esta opción evita que las aplicaciones de juegos se ralenticen en el modo de pantalla completa.

Esta casilla está activada de forma predeterminada. Esta casilla estará disponible si se selecciona la casilla Usar Perfil para juegos.

No ejecutar tareas de Copia de seguridad planificadas

Esta casilla activa/desactiva la opción que suspende el inicio de las tareas de Copia de seguridad planificadas. Esta opción evita que las aplicaciones de juegos se ralenticen en el modo de pantalla completa.

Esta casilla está activada de forma predeterminada. Esta casilla estará disponible si se selecciona la casilla Usar Perfil para juegos.


Participación

Acepto participar en Kaspersky Security Network.

Esta casilla activa o desactiva el envío de estadísticas a Kaspersky Security Network.

Kaspersky Security Network es un sistema operado por Kaspersky Lab. Ayuda a acelerar la recopilación de datos estadísticos acerca de tipos y orígenes de nuevas amenazas, y a desarrollar métodos para neutralizarlos.

Kaspersky PURE, que forma parte de Kaspersky Security Network, envía los siguientes datos a Kaspersky Lab:

  • El ID único que Kaspersky PURE asigna a su equipo. Este ID caracteriza la configuración del hardware del equipo y no contiene información privada.
  • Información sobre amenazas detectadas por los componentes de la aplicación. La estructura y contenido de la información depende del tipo de amenaza detectada.
  • Información sobre el sistema operativo: versión del sistema operativo, service packs instalados, controladores y servicios descargados, versiones de navegadores y clientes de correo, complementos del navegador y número de la versión de Kaspersky PURE instalada en el equipo.

La casilla de verificación se activa de forma predeterminada si ha acordado su participación en Kaspersky Security Network en la configuración inicial.


Parámetros generales

Activar la protección

Esta casilla activa/desactiva todos los componentes de protección de Kaspersky PURE. La desactivación de los componentes de protección no afecta al rendimiento de las tareas de análisis antivirus y actualización de Kaspersky PURE.

Esta casilla está activada de forma predeterminada, y todos los componentes de protección están activos.

En la sección Protección interactiva puede volver a configurar el modo de interacción de Kaspersky PURE con el usuario.

Seleccionar la acción automáticamente

Kaspersky PURE ofrece dos modos de interacción con el usuario:

  • Modo de protección interactiva. Kaspersky PURE notifica al usuario de todos los eventos peligrosos y sospechosos del sistema. En este modo, el usuario debe decidir independientemente si autoriza o bloquea las acciones.
  • Modo de protección automática. Si se produce un evento peligroso, Kaspersky PURE realizará automáticamente la acción recomendada por los expertos de Kaspersky Lab.

Si se activa la casilla de verificación, se activará el modo de protección automática; si se desactiva, se activará el modo de protección interactiva.

Esta casilla está activada de forma predeterminada.

No eliminar objetos posiblemente infectados

Esta casilla de verificación activa o desactiva la opción que evita que Kaspersky PURE elimine los objetos posiblemente infectados en el modo de protección automática.

La función estará disponible si se selecciona la casilla Acción automática.

Esta casilla está activada de forma predeterminada.

En la sección Autoejecución puede configurar la ejecución de la aplicación al iniciar el sistema operativo.

Ejecutar Kaspersky PURE al arrancar el equipo

Esta casilla de verificación activa/desactiva el inicio automático de Kaspersky PURE tras el arranque del sistema operativo.

De forma predeterminada, la casilla está seleccionada: Kaspersky PURE se ejecuta después de que arranque el sistema operativo.

La sección Teclado virtual permite configurar el acceso rápido al Teclado virtual.

Abrir el teclado virtual tecleando "CTRL+ALT+MAYÚS+P"

Esta casilla activa/desactiva el acceso rápido al teclado virtual utilizando el acelerador CTRL+ALT+MAYÚS+P.

Esta casilla está activada de forma predeterminada.


Parámetros generales

En la sección Análisis en segundo plano puede configurar tareas de actualización y de análisis para una hora en la que no esté utilizando el equipo.

Ejecutar Análisis en inactividad

Esta casilla activa/desactiva la ejecución de tareas de análisis (análisis de la memoria del sistema, partición del sistema u objetos de inicio) y las tareas de actualización automática mientras el equipo está bloqueado o está activado el salvapantallas.

Si el equipo está alimentado por batería, Kaspersky PURE no ejecutará ninguna tarea mientras el equipo esté inactivo.

Si se desactiva esta casilla, Kaspersky PURE no ejecutará tareas de análisis mientras el equipo esté inactivo.

Esta casilla está activada de forma predeterminada.

Icono

Al hacer clic en este icono, se le redirigirá al sitio Web del Soporte Técnico de Kaspersky Lab; concretamente a la página con el artículo sobre la ejecución de tareas de análisis mientras el equipo está inactivo.

Realizar búsqueda de rootkits

Esta casilla de verificación activa o desactiva el análisis regular del sistema para buscar rootkits en segundo plano.

Aplicación o conjunto de aplicaciones desarrollados para la ocultación de los rastros de un intruso o software malicioso en el sistema operativo.

En sistemas basados en Windows, normalmente los rootkits hacen referencia a programas que penetran en el sistema e interceptan funciones del sistema (API de Windows). Sobre todo, la interceptación y modificación de las funciones de la API de bajo nivel permiten que los programas de este tipo oculten su presencia en el sistema. Un rootkit también puede enmascarar la presencia de cualquier proceso, carpeta y archivo que se haya almacenado en una unidad de disco duro, además de las claves de registro; en caso de que se describan en la configuración del rootkit. Muchos rootkits instalan sus propios controladores y servicios en el sistema operativo (también son "invisibles").

Si se desactiva la casilla, Kaspersky PURE no realizará búsquedas periódicas de rootkits en el sistema.

Esta casilla está activada de forma predeterminada.

En la sección Analizar las unidades extraíbles al conectarlas puede seleccionar qué operación realizará Kaspersky PURE cuando se conecten unidades extraíbles al equipo.

No analizar

Cuando se conecte a una unidad extraíble, Kaspersky PURE no la analizará ni le preguntará por la ejecución de acciones en la unidad conectada.

Preguntar al usuario

Cuando se haya conectado a una unidad extraíble, Kaspersky PURE le solicitará que realice una de las siguientes acciones: Análisis rápido, Análisis completo o No analizar.

Esta es la configuración predeterminada.

Análisis completo

Cuando se haya conectado a una unidad extraíble, Kaspersky PURE ejecutará un análisis completo de todos los archivos de acuerdo con la configuración de la tarea de Análisis completo.

Análisis rápido

Cuando se haya conectado a una unidad extraíble, Kaspersky PURE ejecutará un análisis de todos los archivos de esta según la configuración de la tarea Análisis de áreas críticas.

Tamaño máximo de unidad

Si se selecciona la casilla, Kaspersky PURE analizará las unidades extraíbles que no superen el tamaño máximo especificado.

La casilla pasará a estar disponible si se selecciona la acción Análisis completo o Análisis rápido. El tamaño de la unidad extraíble se especifica en megabytes. De forma predeterminada, el valor está definido en 4096 MB.

Si la casilla está desactivada, Kaspersky PURE analizará las unidades extraíbles de cualquier tamaño.

Esta casilla está desactivada de forma predeterminada.

En la sección Ejecución rápida de tareas de análisis, puede crear accesos directos para ejecutar tareas de análisis antivirus y de vulnerabilidades en el equipo sin necesidad de abrir la ventana principal de la aplicación.

Análisis completo - Crear acceso directo

Al hacer clic en este botón, se abre la ventana Guardar como. En esta ventana tiene la posibilidad de seleccionar una carpeta en la que puede crear un acceso directo de inicio rápido para un análisis completo del equipo en busca de virus, además de especificar el nombre del archivo de acceso directo.

De forma predeterminada, Kaspersky PURE crea un acceso directo llamado Full Scan.lnk en el escritorio del equipo.

Análisis de áreas críticas - Crear acceso directo

Al hacer clic en este botón, se abre la ventana Guardar como. En esta ventana, tiene la posibilidad de seleccionar una carpeta en la que puede crear un acceso directo de inicio rápido para el análisis de áreas críticas en busca de virus, así como especificar el nombre del acceso directo.

De forma predeterminada, Kaspersky PURE crea un acceso directo llamado Critical Areas Scan.lnk en el escritorio del equipo.

Análisis de vulnerabilidades - Crear acceso directo

Al hacer clic en este botón, se abre la ventana Guardar como. En esta ventana tiene la posibilidad de seleccionar una carpeta en la que puede crear un acceso directo de inicio rápido para el análisis de vulnerabilidades, así como especificar el nombre del acceso directo.

De forma predeterminada, Kaspersky PURE crea un acceso directo llamado Vulnerability Scan.lnk en el escritorio del equipo.


Informes y almacenes

Registrar los eventos sin gravedad

Esta casilla activa/desactiva el registro de datos sobre los eventos de Kaspersky PURE.

Esta casilla está desactivada de forma predeterminada.

En la sección Almacenamiento de informes puede configurar los parámetros para la creación y el almacenamiento de informes.

No almacenar informes más de

Esta casilla activa o desactiva la opción que define el período de almacenamiento máximo de informes de eventos. La duración del almacenamiento se define en días.

Si la casilla está activada, los informes no se almacenarán más de 30 días de forma predeterminada. Cuando este plazo finalice, Kaspersky PURE quitará las entradas de los informes.

Si se desactiva esta casilla, los informes se podrán almacenar de forma ilimitada.

Esta casilla está activada de forma predeterminada.

Tamaño máximo de archivos

Esta casilla activa o desactiva la opción que define el tamaño máximo de los archivos de informe. El tamaño máximo del archivo se especifica en megabytes.

Si se selecciona la casilla, el tamaño máximo predeterminado de los informes será de 1024 MB. Cuando se supera el tamaño máximo, los registros más antiguos se eliminan del archivo, mientras se añaden nuevos.

Si se desactiva esta casilla, el tamaño de los archivos de los informes será ilimitado.

Esta casilla está activada de forma predeterminada.

En la sección Borrar informes puede configurar la eliminación de datos de los informes.

Borrar

Al hacer clic en este botón, se abre la ventana Limpiar informes. En esta ventana, puede seleccionar informes para eliminarlos.

De forma predeterminada, Kaspersky PURE elimina los informes de las tareas de análisis, los informes de las tareas de actualización, los informes sobre la aplicación de las reglas del componente Firewall y los informes sobre Control Parental.

La sección Almacenamiento de objetos de cuarentena y respaldo le permite definir los parámetros de configuración del almacenamiento en cuarentena y respaldo.

No almacenar objetos más de

La casilla activa/desactiva la opción que define la duración máxima de almacenamiento para objetos en cuarentena y copias de objetos en la Copia de seguridad o de respaldo. La duración del almacenamiento se define en días.

Si la casilla está activada, la duración predeterminada del almacenamiento será de 30 días. Cuando finalice este período, Kaspersky PURE eliminará los objetos.

Si se desactiva esta casilla, los objetos se podrán almacenar de forma ilimitada.

Esta casilla está activada de forma predeterminada.

Tamaño máximo

Esta casilla activa/desactiva la opción que define la capacidad máxima del almacenamiento de datos. El tamaño de almacenamiento se especifica en megabytes.

Si se selecciona la casilla, la capacidad máxima de almacenamiento predeterminada será de 100 MB. Cuando se supera el tamaño máximo, los objetos más antiguos se eliminan del archivo, mientras se añaden nuevos.

Si se desactiva la casilla, la capacidad de almacenamiento será ilimitada.

Esta casilla está desactivada de forma predeterminada.


Parámetros de actualización

La sección Ejecutar modo y actualizar origen muestra información sobre el modo de inicio de actualización y el origen de actualización seleccionado. En esta sección puede configurar la ejecución y el origen de actualizaciones.

Modo de ejecución

Al hacer clic en este botón, se abre la ventana Actualización en la ficha Modo de ejecución. En esta ventana puede configurar la recuperación y la instalación de actualizaciones.

El modo de ejecución seleccionado aparece a la derecha del botón:

  • Automático;
  • Manual;
  • Mediante planificación.

Origen de actualizaciones

Al hacer clic en este botón, se abre la ventana Origen en la ficha Modo de ejecución. En esta ventana puede crear una lista de recursos desde la que Kaspersky PURE recupera actualizaciones.

El origen de actualizaciones seleccionado aparecerá a la derecha del botón:

  • Predeterminado. Cuando se lleven a cabo actualizaciones, Kaspersky PURE utilizará los servidores de actualización de Kaspersky Lab.
  • Definido por el usuario. Cuando se realicen actualizaciones, Kaspersky PURE utilizará el origen especificado por el usuario.

En la sección Avanzado puede especificar las operaciones automáticas que realizará Kaspersky PURE después de actualizar la base de datos.

Volver a analizar la cuarentena después de actualizar

Esta casilla de verificación activa o desactiva el análisis automático de los objetos en cuarentena después de cada actualización.

Si se activa la casilla, una vez actualizadas las bases de datos podrá identificar y neutralizar definitivamente la amenaza del archivo en cuarentena. Una vez completado el análisis, el estado de los archivos en cuarentena tras la actualización puede variar, de modo que puede restaurar algunos de ellos en sus ubicaciones originales y seguir trabajando con ellos.

Si no se desactiva la casilla, se desactivará el análisis de archivos en cuarentena tras la actualización.

Esta casilla está activada de forma predeterminada.

Notificar cuando haya actualizaciones y versiones nuevas disponibles

Esta casilla de verificación activa o desactiva la visualización de notificaciones que informan de actualizaciones y nuevas versiones de la aplicación.

Esta casilla está activada de forma predeterminada.

Copiar actualizaciones a carpeta

Si hay equipos vinculados en una red LAN doméstica, las actualizaciones no tendrán que descargarse e instalarse en los equipos uno por uno, ya que ello aumentaría el tráfico de red.

Esta casilla activa/desactiva la opción de copiar actualizaciones desde una carpeta compartida. Si lo hace, uno de los equipos en red recibe un paquete de actualización de los servidores de Kaspersky Lab en Internet o desde otro origen Web que contiene el conjunto de actualizaciones requerido. Las actualizaciones se copian en una carpeta compartida. Otros equipos de la red acceden a esta carpeta para recibir actualizaciones de Kaspersky PURE.

Esta casilla está desactivada de forma predeterminada.

La ruta de la carpeta en la que Kaspersky PURE copia las actualizaciones de forma predeterminada (depende del sistema operativo):

  • En Microsoft® Windows® XP, las actualizaciones se copian en C:\Documents and Settings\All Users\Application Data\Kaspersky Lab\AVP12\Update distribution\
  • En Microsoft® Windows Vista® y Microsoft® Windows® 7, las actualizaciones se copian en la carpeta C:\Program Data\Kaspersky Lab\AVP12\Update distribution\

Al iniciar la sesión o con una cuenta de invitado en Microsoft® Windows® 7, las actualizaciones no se copian en la carpeta especificada. Es recomendable que se registre con una cuenta distinta para permitir la copia de actualizaciones.


Análisis de vulnerabilidades

Modo de ejecución

Al hacer clic en este botón se abrirá la ventana Análisis de vulnerabilidades. En esta ventana puede configurar el modo de ejecución para la tarea de análisis de vulnerabilidades.

El modo de ejecución actual de la tarea de análisis de vulnerabilidades se muestra a la derecha del botón. Están disponibles los siguientes modos de ejecución:

  • Manual. Kaspersky PURE realizará un análisis de vulnerabilidades cuando le convenga. En este modo, la ejecución de tareas planificadas está desactivada.

    Es el modo de ejecución predeterminado.

  • Mediante planificación. Kaspersky PURE ejecuta la tarea según un plan personalizado. En este modo, también puede ejecutar un análisis de vulnerabilidades manualmente.

    De forma predeterminada, el análisis planificado de vulnerabilidades está desactivado.

Cobertura del análisis

Al hacer clic en este botón se abrirá la ventana Cobertura del análisis. En esta ventana, puede especificar objetos (como archivos o carpetas) que Kaspersky PURE debe analizar durante el análisis de vulnerabilidades.

A la derecha del botón, se indica el método actual de creación de la lista de objetos que se van a analizar. Valores disponibles:

  • Predeterminado. Cuando se realice la tarea Análisis de vulnerabilidades, Kaspersky PURE analizará los archivos de las aplicaciones instaladas en su equipo.

    La lista de objetos está definida de forma predeterminada.

  • Personalizado. Kaspersky PURE analiza objetos especificados por el usuario.

    El análisis de vulnerabilidades no comenzará si la cobertura del análisis está vacía o no se ha marcado la casilla de ningún objeto.


Análisis completo

En la sección Nivel de seguridad puede seleccionar los parámetros predeterminados del análisis. Puede seleccionar uno de los tres niveles de seguridad creados por los especialistas de Kaspersky Lab o ajustar los parámetros de análisis usted mismo.

Máximo

El nivel de seguridad que se debe seleccionar si la probabilidad de infección del equipo es elevada.

Al contrario que la configuración predeterminada del análisis, la configuración del análisis en este nivel de seguridad permite analizar todo tipo de archivos con Kaspersky PURE. Cuando analice archivos compuestos, Kaspersky PURE también analizará archivos en formato de correo electrónico.

Recomendado

El nivel de seguridad adecuado para la mayoría de casos y el recomendado por los especialistas de Kaspersky Lab.

Este es el nivel de seguridad predeterminado.

Mínimo

El nivel de seguridad que representa la mejor opción para manejar aplicaciones con requisitos significativos de memoria RAM, dedo que el número de archivos que se deben analizar se reduce en este nivel.

Al contrario que la configuración predeterminada del análisis, la configuración del análisis en este nivel de seguridad permite analizar solo los archivos nuevos y modificados con Kaspersky PURE. Kaspersky PURE excluirá del análisis los archivos que requieran más de 180 segundos para su análisis.

Personalizado

El nivel de seguridad se define si ajustó usted mismo la configuración del análisis.

Configuración

Al hacer clic en este botón se abrirá la ventana de la configuración de análisis.

Predeterminado

Al hacer clic en este botón, el nivel de seguridad se establecerá en Recomendado.

En la sección Acción al detectar una amenaza puede seleccionar la acción que debe realizar Kaspersky PURE si detecta objetos infectados o potencialmente infectados. De forma predeterminada, si Kaspersky PURE detecta objetos infectados o potencialmente infectados, le notificará este evento y le permitirá seleccionar qué acción desea realizar en el objeto.

Seleccionar la acción automáticamente

Si detecta objetos peligrosos, Kaspersky PURE realizará automáticamente la acción recomendada por los especialistas de Kaspersky Lab. En el caso de objetos infectados, esta acción será Desinfectar. Eliminar si falla la desinfección; en el caso de objetos posiblemente infectados, la acción será Ignorar.

Antes de intentar desinfectar o eliminar un objeto infectado, Kaspersky PURE creará una Copia de seguridad del objeto para permitir su posterior restauración o desinfección.

Si el modo de protección automática está activado, la acción se selecciona de forma predeterminada.

Si el modo de protección interactiva está activado, el parámetro no estará disponible.

Preguntar al finalizar

Cuando Kaspersky PURE finalice el análisis, informará de las amenazas y solicitará al usuario que decida cómo deben tratarse.

Si el modo de protección interactiva está activado, la acción se selecciona de forma predeterminada.

Si el modo de protección automática está activado, el parámetro no estará disponible.

Preguntar en caso de detección

Si Kaspersky PURE detecta una amenaza durante el análisis, informará inmediatamente al usuario del evento y le solicitará que decida cómo desea tratarlo.

Este parámetro estará disponible si el modo de protección interactiva está activado.

Seleccionar acción: Informar

Si Kaspersky PURE detecta un objeto infectado o potencialmente infectado, notificará al usuario de este evento. Kaspersky PURE moverá los objetos detectados a Cuarentena.

Esta acción se llevará a cabo si está activada la casilla Seleccionar acción y están desactivadas las casillas Desinfectar objetos cuando sea posible y Eliminar.

Seleccione la acción: Desinfectar y, si no es posible, eliminar

Kaspersky PURE intentará automáticamente desinfectar cada objeto infectado o potencialmente infectado que detecte. Si no se puede llevar a cabo la desinfección, Kaspersky PURE eliminará el objeto. Antes de intentar desinfectar o eliminar un objeto infectado, Kaspersky PURE creará una Copia de seguridad del objeto para su posterior restauración o desinfección.

Esta acción se llevará a cabo si están seleccionados tanto la opción Seleccionar acción como las casillas Desinfectar objetos cuando sea posible y Eliminar si falla la desinfección.

Seleccionar acción: Desinfectar

Kaspersky PURE intentará automáticamente desinfectar cada objeto infectado o potencialmente infectado que detecte. Antes de intentar desinfectar un objeto infectado, Kaspersky PURE creará una Copia de seguridad del objeto para su posterior restauración o desinfección.

Esta acción se llevará a cabo si está seleccionada la opción Seleccionar acción, está activada la casilla Desinfectar objetos cuando sea posible y está desactivada la casilla Eliminar si falla la desinfección.

Seleccionar acción: Eliminar

Kaspersky PURE elimina los objetos infectados sin intentar desinfectarlos. Antes de intentar eliminar un objeto infectado, Kaspersky PURE creará una Copia de seguridad del objeto para su posterior restauración o desinfección.

Esta acción se llevará a cabo si está seleccionada la opción Seleccionar acción, está desactivada la casilla Desinfectar objetos cuando sea posible y está activada la casilla Eliminar.

La sección Modo de ejecución y cobertura del análisis muestra información sobre el modo de inicio del análisis seleccionado y los objetos que se van a analizar. También proporciona botones para acceder a la configuración de inicio del análisis y la configuración de la cobertura de análisis.

Modo de ejecución

Al hacer clic en este botón se abrirá la ventana Análisis completo. En esta ventana puede configurar el modo de ejecución del análisis.

A la derecha del botón, se muestra el modo de ejecución del análisis completo actual. Para el análisis completo están disponibles los siguientes modos de ejecución:

  • Manual. Kaspersky PURE ejecutará la tarea de análisis en el momento que más le convenga. En este modo, el análisis planificado está desactivado.

    Es el modo de ejecución predeterminado.

  • Mediante planificación. Kaspersky PURE ejecuta la tarea según un plan personalizado. En este modo, también puede ejecutar el análisis manualmente. De forma predeterminada, el análisis planificado está desactivado.

Cobertura del análisis

Al hacer clic en este botón se abrirá la ventana Cobertura del análisis. En esta ventana, puede especificar objetos (como archivos o carpetas) que Kaspersky PURE debe analizar.

A la derecha del botón, se indica el método actual de creación de la lista de objetos que se van a analizar. Estarán disponibles los siguientes métodos para crear una lista de objetos que deben analizarse:

  • Predeterminado. Durante la tarea Análisis completo, Kaspersky PURE analizará la memoria del sistema, los objetos de inicio, la zona de Copia de seguridad del sistema, los mensajes de correo, los discos duros y las unidades extraíbles.

    La lista de objetos está definida de forma predeterminada.

  • Personalizado. Kaspersky PURE analiza objetos especificados por el usuario.

    No es posible iniciar el análisis completo si la cobertura de análisis está vacía o no contiene ningún objeto seleccionado.


Análisis de áreas críticas

En la sección Nivel de seguridad puede seleccionar los parámetros predeterminados del análisis. Puede seleccionar uno de los tres niveles de seguridad creados por los especialistas de Kaspersky Lab o ajustar los parámetros de análisis usted mismo.

Máximo

El nivel de seguridad que se debe seleccionar si la probabilidad de infección del equipo es elevada.

Al contrario que la configuración predeterminada del análisis, la configuración del análisis en este nivel de seguridad permite analizar todo tipo de archivos con Kaspersky PURE. Cuando analice archivos compuestos, Kaspersky PURE también analizará archivos en formato de correo electrónico.

Recomendado

El nivel de seguridad adecuado para la mayoría de casos y el recomendado por los especialistas de Kaspersky Lab.

Este es el nivel de seguridad predeterminado.

Mínimo

El nivel de seguridad que representa la mejor opción para manejar aplicaciones con requisitos significativos de memoria RAM, dedo que el número de archivos que se deben analizar se reduce en este nivel.

Al contrario que la configuración predeterminada del análisis, la configuración del análisis en este nivel de seguridad permite analizar solo los archivos nuevos y modificados con Kaspersky PURE. Kaspersky PURE excluirá del análisis los archivos que requieran más de 180 segundos para su análisis.

Personalizado

El nivel de seguridad se define si ajustó usted mismo la configuración del análisis.

Configuración

Al hacer clic en este botón se abrirá la ventana de la configuración de análisis.

Predeterminado

Al hacer clic en este botón, el nivel de seguridad se establecerá en Recomendado.

En la sección Acción al detectar una amenaza puede seleccionar la acción que debe realizar Kaspersky PURE si detecta objetos infectados o potencialmente infectados. De forma predeterminada, si Kaspersky PURE detecta objetos infectados o potencialmente infectados, le notificará este evento y le permitirá seleccionar qué acción desea realizar en el objeto.

Seleccionar la acción automáticamente

Si detecta objetos peligrosos, Kaspersky PURE realizará automáticamente la acción recomendada por los especialistas de Kaspersky Lab. En el caso de objetos infectados, esta acción será Desinfectar. Eliminar si falla la desinfección; en el caso de objetos posiblemente infectados, la acción será Ignorar.

Antes de intentar desinfectar o eliminar un objeto infectado, Kaspersky PURE creará una Copia de seguridad del objeto para permitir su posterior restauración o desinfección.

Si el modo de protección automática está activado, la acción se selecciona de forma predeterminada.

Si el modo de protección interactiva está activado, el parámetro no estará disponible.

Preguntar al finalizar

Cuando Kaspersky PURE finalice el análisis, informará de las amenazas y solicitará al usuario que decida cómo deben tratarse.

Si el modo de protección interactiva está activado, la acción se selecciona de forma predeterminada.

Si el modo de protección automática está activado, el parámetro no estará disponible.

Preguntar en caso de detección

Si Kaspersky PURE detecta una amenaza durante el análisis, informará inmediatamente al usuario del evento y le solicitará que decida cómo desea tratarlo.

Este parámetro estará disponible si el modo de protección interactiva está activado.

Seleccionar acción: Informar

Si Kaspersky PURE detecta un objeto infectado o potencialmente infectado, notificará al usuario de este evento. Kaspersky PURE moverá los objetos detectados a Cuarentena.

Esta acción se llevará a cabo si está activada la casilla Seleccionar acción y están desactivadas las casillas Desinfectar objetos cuando sea posible y Eliminar.

Seleccione la acción: Desinfectar y, si no es posible, eliminar

Kaspersky PURE intentará automáticamente desinfectar cada objeto infectado o potencialmente infectado que detecte. Si no se puede llevar a cabo la desinfección, Kaspersky PURE eliminará el objeto. Antes de intentar desinfectar o eliminar un objeto infectado, Kaspersky PURE creará una Copia de seguridad del objeto para su posterior restauración o desinfección.

Esta acción se llevará a cabo si están seleccionados tanto la opción Seleccionar acción como las casillas Desinfectar objetos cuando sea posible y Eliminar si falla la desinfección.

Seleccionar acción: Desinfectar

Kaspersky PURE intentará automáticamente desinfectar cada objeto infectado o potencialmente infectado que detecte. Antes de intentar desinfectar un objeto infectado, Kaspersky PURE creará una Copia de seguridad del objeto para su posterior restauración o desinfección.

Esta acción se llevará a cabo si está seleccionada la opción Seleccionar acción, está activada la casilla Desinfectar objetos cuando sea posible y está desactivada la casilla Eliminar si falla la desinfección.

Seleccionar acción: Eliminar

Kaspersky PURE elimina los objetos infectados sin intentar desinfectarlos. Antes de intentar eliminar un objeto infectado, Kaspersky PURE creará una Copia de seguridad del objeto para su posterior restauración o desinfección.

Esta acción se llevará a cabo si está seleccionada la opción Seleccionar acción, está desactivada la casilla Desinfectar objetos cuando sea posible y está activada la casilla Eliminar.

La sección Modo de ejecución y cobertura del análisis muestra información sobre el modo de inicio del análisis seleccionado y los objetos que se van a analizar. También proporciona botones para acceder a la configuración de inicio del análisis y la configuración de la cobertura de análisis.

Modo de ejecución

Al hacer clic en este botón se abrirá la ventana Análisis de áreas críticas. En esta ventana puede configurar la ejecución del análisis de áreas críticas.

A la derecha del botón aparece el modo de ejecución de la tarea actual. Valores disponibles:

  • Manual. Kaspersky PURE ejecutará la tarea de análisis en el momento que más le convenga. En este modo, el análisis planificado está desactivado.

    Es el modo de ejecución predeterminado.

  • Mediante planificación. Kaspersky PURE ejecuta la tarea según un plan personalizado. En este modo, también puede ejecutar el análisis manualmente. De forma predeterminada, el análisis planificado está desactivado.

Cobertura del análisis

Al hacer clic en este botón se abrirá la ventana Cobertura del análisis. En esta ventana, puede especificar objetos (como archivos o carpetas) que Kaspersky PURE debe analizar.

A la derecha del botón, se indica el método actual de creación de la lista de objetos que se van a analizar. Estarán disponibles los siguientes métodos para crear una lista de objetos que deben analizarse:

  • Predeterminado. Durante la tarea Análisis de áreas críticas, Kaspersky PURE analizará la memoria del sistema y los objetos de inicio.

    La lista de objetos está definida de forma predeterminada.

  • Personalizado. Kaspersky PURE analiza objetos especificados por el usuario.

    No es posible iniciar el análisis de áreas críticas si la cobertura de análisis está vacía o no contiene ningún objeto seleccionado.


Análisis personalizado

En la sección Nivel de seguridad puede seleccionar los parámetros predeterminados del análisis. Puede seleccionar uno de los tres niveles de seguridad creados por los especialistas de Kaspersky Lab o ajustar los parámetros de análisis usted mismo.

Máximo

El nivel de seguridad que se debe seleccionar si la probabilidad de infección del equipo es elevada.

Al contrario que la configuración predeterminada del análisis, la configuración del análisis en este nivel de seguridad permite analizar todo tipo de archivos con Kaspersky PURE. Cuando analice archivos compuestos, Kaspersky PURE también analizará archivos en formato de correo electrónico.

Recomendado

El nivel de seguridad adecuado para la mayoría de casos y el recomendado por los especialistas de Kaspersky Lab.

Este es el nivel de seguridad predeterminado.

Mínimo

El nivel de seguridad que representa la mejor opción para manejar aplicaciones con requisitos significativos de memoria RAM, dedo que el número de archivos que se deben analizar se reduce en este nivel.

Al contrario que la configuración predeterminada del análisis, la configuración del análisis en este nivel de seguridad permite analizar solo los archivos nuevos y modificados con Kaspersky PURE. Kaspersky PURE excluirá del análisis los archivos que requieran más de 180 segundos para su análisis.

Personalizado

El nivel de seguridad se define si ajustó usted mismo la configuración del análisis.

Configuración

Al hacer clic en este botón se abrirá la ventana de la configuración de análisis.

Predeterminado

Al hacer clic en este botón, el nivel de seguridad se establecerá en Recomendado.

En la sección Acción al detectar una amenaza puede seleccionar la acción que debe realizar Kaspersky PURE si detecta objetos infectados o potencialmente infectados. De forma predeterminada, si Kaspersky PURE detecta objetos infectados o potencialmente infectados, le notificará este evento y le permitirá seleccionar qué acción desea realizar en el objeto.

Seleccionar la acción automáticamente

Si detecta objetos peligrosos, Kaspersky PURE realizará automáticamente la acción recomendada por los especialistas de Kaspersky Lab. En el caso de objetos infectados, esta acción será Desinfectar. Eliminar si falla la desinfección; en el caso de objetos posiblemente infectados, la acción será Ignorar.

Antes de intentar desinfectar o eliminar un objeto infectado, Kaspersky PURE creará una Copia de seguridad del objeto para permitir su posterior restauración o desinfección.

Si el modo de protección automática está activado, la acción se selecciona de forma predeterminada.

Si el modo de protección interactiva está activado, el parámetro no estará disponible.

Preguntar al finalizar

Cuando Kaspersky PURE finalice el análisis, informará de las amenazas y solicitará al usuario que decida cómo deben tratarse.

Si el modo de protección interactiva está activado, la acción se selecciona de forma predeterminada.

Si el modo de protección automática está activado, el parámetro no estará disponible.

Preguntar en caso de detección

Si Kaspersky PURE detecta una amenaza durante el análisis, informará inmediatamente al usuario del evento y le solicitará que decida cómo desea tratarlo.

Este parámetro estará disponible si el modo de protección interactiva está activado.

Seleccionar acción: Informar

Si Kaspersky PURE detecta un objeto infectado o potencialmente infectado, notificará al usuario de este evento. Kaspersky PURE moverá los objetos detectados a Cuarentena.

Esta acción se llevará a cabo si está activada la casilla Seleccionar acción y están desactivadas las casillas Desinfectar objetos cuando sea posible y Eliminar.

Seleccione la acción: Desinfectar y, si no es posible, eliminar

Kaspersky PURE intentará automáticamente desinfectar cada objeto infectado o potencialmente infectado que detecte. Si no se puede llevar a cabo la desinfección, Kaspersky PURE eliminará el objeto. Antes de intentar desinfectar o eliminar un objeto infectado, Kaspersky PURE creará una Copia de seguridad del objeto para su posterior restauración o desinfección.

Esta acción se llevará a cabo si están seleccionados tanto la opción Seleccionar acción como las casillas Desinfectar objetos cuando sea posible y Eliminar si falla la desinfección.

Seleccionar acción: Desinfectar

Kaspersky PURE intentará automáticamente desinfectar cada objeto infectado o potencialmente infectado que detecte. Antes de intentar desinfectar un objeto infectado, Kaspersky PURE creará una Copia de seguridad del objeto para su posterior restauración o desinfección.

Esta acción se llevará a cabo si está seleccionada la opción Seleccionar acción, está activada la casilla Desinfectar objetos cuando sea posible y está desactivada la casilla Eliminar si falla la desinfección.

Seleccionar acción: Eliminar

Kaspersky PURE elimina los objetos infectados sin intentar desinfectarlos. Antes de intentar eliminar un objeto infectado, Kaspersky PURE creará una Copia de seguridad del objeto para su posterior restauración o desinfección.

Esta acción se llevará a cabo si está seleccionada la opción Seleccionar acción, está desactivada la casilla Desinfectar objetos cuando sea posible y está activada la casilla Eliminar.


Autoprotección

Activar Autoprotección

Esta casilla de verificación activa o desactiva los mecanismos de protección de Kaspersky PURE contra la modificación o eliminación de sus propios archivos del disco duro, los procesos activos y los registros del Registro del sistema.

Esta casilla está activada de forma predeterminada.

En la sección Control externo puede ajustar los parámetros de Kaspersky PURE para protegerse del acceso remoto.

Desactivar el control externo de servicios

La casilla de verificación activa o desactiva la opción de bloquear todos los intentos de administrar de forma remota los servicios de Kaspersky PURE. Si se detecta un intento de administración remota de la aplicación, aparecerá una notificación encima del icono de Kaspersky PURE en el área de notificaciones de la barra de tareas de Microsoft® Windows® (si no se han desactivado las notificaciones).

Esta casilla está activada de forma predeterminada.


Red

En la sección Puertos supervisados puede elegir el modo de supervisión de los puertos que utilizarán el Antivirus del correo, Antivirus Internet y Anti-Spam y Antivirus Internet para analizar los flujos de datos.

Vigilar todos los puertos de red

En este modo de supervisión de puertos, los componentes Antivirus del correo, Anti-Spam y Antivirus Internet supervisan todos los puertos abiertos del equipo.

Vigilar solo puertos seleccionados

En este modo de supervisión de puertos, los componentes Antivirus del correo, Anti-Spam y Antivirus Internet supervisan los puertos seleccionados del equipo.

El kit de distribución de la aplicación incluye una lista de puertos utilizados habitualmente para transmitir correo electrónico y tráfico Web.

Este modo de vigilancia de los puertos está seleccionado de forma predeterminada.

Seleccionar

Si hace clic en este botón, se abre la ventana Puertos de red. En esta ventana puede crear una lista de puertos que se deben supervisar o una lista de aplicaciones cuyos puertos debe supervisar Kaspersky PURE.

En la sección Análisis de conexiones cifradas puede activar o desactivar el análisis de conexiones cifradas mediante el protocolo SSL.

Analizar conexiones cifradas

Las conexiones que utilizan el protocolo SSL (capa de conexión segura, por sus siglas en inglés) protegen el intercambio de datos en Internet. El protocolo SSL permite identificar las partes que intercambian datos mediante certificados electrónicos, cifrar los datos transferidos y garantizar la integridad de los datos durante la transferencia.

Esta casilla activa o desactiva el análisis de conexiones seguras mediante la instalación del certificado de Kaspersky Lab.

Si se selecciona la casilla, Kaspersky PURE utilizará siempre el certificado instalado de Kaspersky Lab para verificar la seguridad de la conexión. Si Kaspersky PURE detecta un certificado no válido (por ejemplo, un certificado falsificado por un intruso), mostrará una notificación durante la conexión a un servidor en la que se le solicitará que acepte o rechace el certificado, o que observe sus detalles. Si Kaspersky PURE funciona en modo de protección automática, terminará las conexiones que utilizan un certificado no válido automáticamente y sin notificación.

Cuando se active la casilla por primera vez, el Asistente para la instalación del certificado se ejecutará de forma automática.

Si se desactiva la casilla, Kaspersky PURE no analizará el tráfico SSL.

Esta casilla está desactivada de forma predeterminada.

Instalar certificado

Al hacer clic en este botón, se abrirá la ventana del Asistente para la instalación del certificado de Kaspersky Lab.

El certificado se instala de forma automática para los navegadores Microsoft® Internet Explorer®, Mozilla™ Firefox™ y Google Chrome™. Para poder analizar conexiones cifradas en Opera, debe instalar el certificado de Kaspersky Lab manualmente.

Si se desactiva la casilla Analizar conexiones cifradas, el botón no estará disponible.

En la sección Servidor proxy, puede configurar la conexión a un servidor proxy que utilice para acceder a Internet.

Configuración del servidor proxy

Al hacer clic en este botón se abrirá la ventana Configuración del servidor proxy. En esta ventana puede configurar la conexión a un servidor proxy.


Compatibilidad

Al detectar actividad de software malicioso

Si se selecciona esta casilla, al detectar actividad maliciosa en el sistema, Kaspersky PURE le ofrecerá la posibilidad de realizar una desinfección avanzada especial durante la neutralización y la eliminación de la amenaza. Al completar el procedimiento, se reinicia el equipo. La tecnología de desinfección avanzada consume una cantidad considerable de recursos del equipo, lo que puede afectar al rendimiento.

Si se desactiva la casilla de verificación, no se aplicará la tecnología de desinfección avanzada.

Esta casilla está activada de forma predeterminada.

Conceder recursos a otras aplicaciones

Cuando Kaspersky PURE ejecute tareas de análisis, es posible que aumente la carga de trabajo de la CPU y de los subsistemas del disco, lo que ralentizaría las demás aplicaciones. Si esto ocurre, Kaspersky PURE puede suspender las tareas de análisis y liberar recursos del sistema para otras aplicaciones.

La casilla activa/desactiva la opción que suspende las tareas de análisis antivirus. Se puede utilizar para restringir la carga de la CPU y los subsistemas del disco.

Esta casilla está desactivada de forma predeterminada.


Notificaciones

Activar notificaciones de eventos

Esta casilla activa/desactiva la notificación de eventos.

Si se desactiva la casilla, Kaspersky PURE no notificará los eventos que se produzcan durante su funcionamiento, pero registrará sus datos en un informe.

Las notificaciones se pueden mostrar utilizando los métodos siguientes:

  • Mensajes emergentes encima del icono de Kaspersky PURE en el área de notificaciones de la barra de tareas
  • Notificaciones de audio
  • Mensajes de correo

Esta casilla está activada de forma predeterminada.

Configuración

El botón está situado debajo de la casilla Activar notificaciones de eventos. Al hacer clic se abrirá la ventana Notificaciones. En esta ventana puede seleccionar los tipos de eventos que debe notificar Kaspersky PURE, así como los tipos de notificaciones (notificación en pantalla, señal acústica y mensaje de correo electrónico).

En la sección Notificaciones por correo electrónico puede configurar la entrega de notificaciones por correo electrónico.

Activar notificaciones de correo

Esta casilla activa/desactiva la entrega de notificaciones por correo electrónico.

Esta casilla está desactivada de forma predeterminada.

Configuración

Al hacer clic en este botón, se abre la ventana Parámetros de notificaciones por correo. En la ventana puede configurar los parámetros para enviar notificaciones de correo electrónico.

En la sección Notificaciones de audio, puede modificar la configuración de sonido de las notificaciones.

Activar notificaciones de audio

Esta casilla de verificación activa o desactiva las notificaciones de audio.

De forma predeterminada, todas las notificaciones van acompañadas de una señal de audio.

De forma predeterminada, la casilla de verificación Activar notificaciones de audio está activada.

Usar los sonidos predeterminados de Windows

Si se activa la casilla, se utilizarán los sonidos estándares de Microsoft® Windows® para las notificaciones de audio.

Si se desactiva la casilla, se utilizarán los sonidos de las versiones anteriores de Kaspersky PURE para las notificaciones de audio.


Ahorro de batería

Desactivar tareas de análisis planificadas mientras funciona con la batería

En ocasiones, el análisis antivirus y la actualización pueden requerir una cantidad notable de tiempo y recursos.

Esta casilla de verificación activa o desactiva el modo de ahorro de batería de los equipos portátiles. En este modo, las tareas de análisis antivirus se posponen. Si es necesario, puede actualizar Kaspersky PURE o ejecutar un análisis antivirus cuando lo desee.

Esta casilla está activada de forma predeterminada.


Nuevo equipo

Nombre o dirección IP del equipo

Nombre o dirección IP del equipo en la red doméstica.


Protección con contraseña

Activar la protección con contraseña

Esta casilla de verificación activa o desactiva la protección con contraseña del acceso a la configuración de Kaspersky PURE.

Si se activa esta casilla, el acceso a la administración de Kaspersky PURE quedará protegido con contraseña. Si se desactiva esta casilla, se permitirá el acceso a la administración de Kaspersky PURE a todos los usuarios.

Esta casilla está desactivada de forma predeterminada.

Contraseña antigua

La antigua contraseña que se utilizó para la administración de Kaspersky PURE.

El campo está disponible si ha definido una contraseña anteriormente y desea cambiarla ahora.

Nueva contraseña

Contraseña para la administración de Kaspersky PURE.

Confirme contraseña

Confirmación de la contraseña introducida en el campo Nueva contraseña.

En la sección Aplicar contraseña a, puede especificar qué características de administración de la aplicación deben protegerse con contraseña.

Configuración de los parámetros de la aplicación

Esta casilla activa o desactiva la solicitud de contraseña cuando el usuario intenta guardar los cambios realizados en la configuración de la aplicación.

Esta casilla está activada de forma predeterminada.

Gestión de Copia de seguridad

Esta casilla activa o desactiva la opción que solicita la contraseña al usuario al intentar abrir la ventana Copia de Seguridad y Restauración.

Esta casilla está desactivada de forma predeterminada.

Control de red doméstica

Esta casilla activa o desactiva la opción que solicita la contraseña al usuario al intentar abrir la ventana Control de red doméstica.

Esta casilla está activada de forma predeterminada.

Administración de Control Parental

Esta casilla activa o desactiva la solicitud de contraseña cuando el usuario intenta abrir la ventana Control Parental.

Esta casilla está desactivada de forma predeterminada.

Salida de la aplicación

Esta casilla activa o desactiva la solicitud de contraseña cuando el usuario intenta salir de la aplicación.

Esta casilla está activada de forma predeterminada.

Eliminación de la aplicación

Esta casilla activa o desactiva la solicitud de contraseña cuando el usuario intenta quitar la aplicación.

Esta casilla está desactivada de forma predeterminada.


Ventana Mensajería

Icono de protocolo de MI

Icono del protocolo de MI utilizado para intercambiar mensajes con un contacto.

<Nombre del contacto>

Lista desplegable desde la que puede seleccionar el número de cuenta o la dirección de correo electrónico de un contacto para ver el registro del intercambio de mensajes con él. La lista contiene contactos cuyos mensajes se registran en el informe.

Mensajería autorizada/bloqueada

Estado de controlo del intercambio de mensajes: autorizado o prohibido.

Bloquear / Autorizar

Botón que prohíbe o autoriza el intercambio de mensajes con un contacto.

Lista de mensajes

La lista permite ver el contenido de los mensajes de mensajería, así como la fecha y la hora a la que se envió o recibió un mensaje.


Direcciones URL autorizadas

Lista de las URL autorizadas

Contiene direcciones o máscaras de banners autorizados. Anti-Banner permite mostrar un banner si su dirección está en la lista de direcciones permitidas.

Puede agregar una dirección o máscara de dirección a la lista.

Si la casilla de la línea está activada, Anti-Banner utiliza esta dirección en el análisis de banners.

Si la casilla de la línea está desactivada, Anti-Banner no utiliza esta dirección en el análisis de banners.

Agregar

Al hacer clic en este botón, se abre la ventana Máscara de dirección (URL). En esta ventana puede agregar una dirección o máscara de dirección a la lista de direcciones autorizadas.

Modificar

Al hacer clic en este botón, se abre la ventana Máscara de dirección (URL). En esta ventana puede editar la dirección de un banner o una máscara de dirección en la lista de direcciones autorizadas.

Eliminar

Al hacer clic en este botón, Anti-Banner quita la dirección/máscara de dirección del banner seleccionado de la lista de direcciones autorizadas.

Importar

Al hacer clic en este botón, se abrirá la ventana Abrir archivo, que permite importar una lista de direcciones autorizadas desde archivos TXT.

Cuando importa una lista, puede optar por agregar las nuevas direcciones o reemplazar la lista anterior por la nueva.

Exportar

Al hacer clic en este botón, se abrirá la ventana Guardar como, que permite guardar la lista de direcciones como un archivo TXT. Puede exportar la lista completa o direcciones sueltas seleccionadas de la lista.


Direcciones URL bloqueadas

Lista de URL bloqueadas

Guarda las direcciones o las máscaras de direcciones de banners bloqueados. Anti-Banner bloquea un banner si su dirección está en la lista de direcciones bloqueadas.

Puede agregar una dirección o máscara de dirección a la lista.

Si la casilla de la línea está activada, Anti-Banner utiliza esta dirección en el análisis de banners.

Si la casilla de la línea está desactivada, Anti-Banner no utiliza esta dirección en el análisis de banners.

Agregar

Al hacer clic en este botón, se abre la ventana Máscara de dirección (URL). En esta ventana puede editar la dirección de un banner o una máscara de dirección en la lista de direcciones prohibidas.

Modificar

Al hacer clic en este botón, se abrirá la ventana Direcciones URL bloqueadas, que contiene direcciones de banners y máscaras de direcciones. En la ventana Direcciones URL loqueadas, puede modificar las direcciones o las máscaras de direcciones de banner, así como agregar y eliminar direcciones.

Eliminar

Al hacer clic en este botón, Anti-Banner quitará la dirección de banner o la máscara de dirección seleccionadas de la lista.

Importar

Al hacer clic en este botón, se abrirá una ventana que permite importar una lista de direcciones bloqueadas desde archivos TXT.

Cuando importa una lista, puede optar por agregar las nuevas direcciones o reemplazar la lista anterior por la nueva.

Exportar

Al hacer clic en este botón, se abrirá una ventana que permite guardar la lista de direcciones bloqueadas como un archivo TXT.


Ventana Avanzado

En la sección Aumentar factor indeseado al analizar las direcciones si, puede especificar las características de correo no deseado en la dirección del remitente del mensaje. Si se encuentran dichas características, el valor de umbral de correo no deseado aumenta para este mensaje.

Si el campo 'Para' está vacío

Esta casilla de verificación activa o desactiva el aumento del umbral de correo no deseado si no se especifica ningún destinatario en el mensaje.

Esta casilla está activada de forma predeterminada.

Si la dirección del destinatario o del remitente contiene números

Esta casilla de verificación activa o desactiva el aumento del umbral de correo no deseado si la dirección del destinatario o del remitente del mensaje contienen dígitos.

Esta casilla está activada de forma predeterminada.

Si la dirección del destinatario o del remitente no tiene nombre de dominio (\\"@dominio.com\\")

Esta casilla de verificación activa o desactiva el aumento del umbral de correo no deseado si la dirección del destinatario o del remitente del mensaje no contienen la parte del dominio. La parte del dominio es la parte de una dirección que comienza con el carácter @.

Esta casilla está activada de forma predeterminada.

En la sección Aumentar factor indeseado al analizar el campo Asunto, si, puede especificar las características de correo no deseado en el asunto de un mensaje. Si se encuentran dichas características, el valor de umbral de correo no deseado aumenta para este mensaje.

Si el asunto contiene más de 250 caracteres

Esta casilla de verificación activa o desactiva el aumento del umbral de correo no deseado si el asunto del mensaje es demasiado largo (contiene más de 250 caracteres).

Esta casilla está activada de forma predeterminada.

El asunto del mensaje contiene demasiados espacios o puntos

Esta casilla activa o desactiva el aumento del umbral de correo no deseado si el asunto del mensaje contiene múltiples espacios y puntos.

Esta casilla está activada de forma predeterminada.

Si el asunto contiene un ID numérico o una etiqueta de tiempo

Esta casilla de verificación activa o desactiva el aumento del umbral de correo no deseado si el asunto del mensaje contiene un número de serie o una etiqueta de tiempo.

Por ejemplo, si el asunto del mensaje contiene la etiqueta identificativa FWD [15], el umbral de correo no deseado aumenta.

Esta casilla está activada de forma predeterminada.

En la sección Aumentar umbral de correo no deseado al analizar cuerpo de correo:, puede especificar las características de mensaje de correo no deseado en el cuerpo del mensaje. Si se encuentran dichas características, el valor de umbral de correo no deseado aumenta para este mensaje.

Si el mensaje no contiene caracteres, solo imágenes

Esta casilla de verificación activa o desactiva el aumento del umbral de correo no deseado si el cuerpo del mensaje solo contiene imágenes y no texto.

Esta casilla está desactivada de forma predeterminada.

Si un mensaje contiene etiquetas HTML incorrectas

Esta casilla activa o desactiva la opción de aumentar el umbral de correo no deseado si el cuerpo del mensaje contiene etiquetas HTML que alteran el mensaje.

Esta casilla está desactivada de forma predeterminada.

Si el mensaje contiene secuencias de comandos (scripts) ejecutables

Esta casilla de verificación activa o desactiva el aumento del umbral de correo no deseado si el cuerpo del mensaje contiene scripts que se ejecutan al abrir el mensaje.

Esta casilla está desactivada de forma predeterminada.

Si el mensaje contiene elementos ocultos

Esta casilla de verificación activa o desactiva el aumento del umbral de correo no deseado si el cuerpo del mensaje contiene elementos con las propiedades display=none o visibility=hidden.

Esta casilla está desactivada de forma predeterminada.

Si el mensaje contiene más de N % de caracteres no ASCII

Esta casilla activa o desactiva la ampliación del umbral de correo no deseado cuando el cuerpo del mensaje contiene caracteres que no figuran en la tabla de caracteres ASCII.

Cuando la casilla está seleccionada, puede especificar el porcentaje de estos caracteres en el campo de desplazamiento del mensaje. Cuando se alcance o se supere este valor, aumentará el umbral de correo electrónico.

Esta casilla está desactivada de forma predeterminada.

Esta casilla solo aparece en la versión en inglés de Kaspersky PURE.


Ventana Frase prohibida

Frase prohibida

Frase o máscara de frase que se considera un signo de correo no deseado cuando se detecta en un mensaje.

Coeficiente de valoración

Valor numérico que aumentará el umbral de correo no deseado cuando se detecte una frase bloqueada en un mensaje.


Ventana Remitentes prohibidos

Lista Remitentes prohibidos

Contiene una lista de direcciones que Anti-Spam considera fuentes de correo no deseado.

Puede agregar una dirección o máscara de dirección a la lista.

Si la casilla de la línea de direcciones está activada, Anti-Spam considera la dirección como bloqueada.

Si la casilla de la línea de direcciones está desactivada, Anti-Spam excluye esa dirección de la lista.

Agregar

Este vínculo abre la ventana Máscara de direcciones de correo. En esta ventana puede agregar una dirección o máscara de dirección a la lista.

Modificar

Este vínculo abre la ventana Máscara de direcciones de correo. En esta ventana puede editar una dirección o máscara de dirección a la lista.

Eliminar

El vínculo que hace que el componente Anti-Spam elimine de la lista la dirección / máscara de dirección seleccionada.

Importar

Este vínculo abre la ventana Abrir archivo. En esta ventana puede seleccionar un archivo en formato TXT o CSV, desde el que debe cargar direcciones en la lista. Antes de que se abra la ventana Abrir archivo, el componente Anti-Spam le ofrece la posibilidad de decidir si quiere agregar registros de un archivo a la lista existente, o eliminar la lista existente y sustituirla por los registros de un archivo.

Exportar

Este vínculo abre la ventana Guardar como. En esta ventana puede especificar el nombre del archivo en el que quiere guardar la lista de direcciones y seleccionar una carpeta para almacenar este archivo. La lista se guarda en los formatos de archivo TXT o CSV. Antes de que se abra la ventana Guardar como, Anti-Spam le ofrece la posibilidad de decidir si quiere guardar toda la lista o solo los registros seleccionados.


Ventana Frases prohibidas

Lista Frases prohibidas

Contiene frases clave que indican que el mensaje que las contiene es correo no deseado.

Se especifica un coeficiente de ponderación para cada frase.

Anti-Spam reconocerá un mensaje como no deseado si la suma total de los coeficientes de valoración de las fases prohibidas que contiene supera el valor límite especificado.

Puede agregar frases o máscaras de frase a la lista.

Si la casilla de la línea de frases está activada, Anti-Spam usará la frase cuando filtre correo.

Si la casilla de la línea de frases está desactivada, Anti-Spam excluye esa frase de la lista y no la utiliza para el filtrado de correo.

Agregar

Este vínculo abre la ventana Frase prohibida. En esta ventana puede agregar una frase o máscara de frase a la lista.

Modificar

Este vínculo abre la ventana Frase prohibida. En esta ventana puede cambiar una frase o máscara de frase de la lista.

Eliminar

Al hacer clic en el vínculo, el componente Anti-Spam quitará de la lista la frase o la máscara de frase que haya seleccionado.

Importar

Este vínculo abre la ventana Abrir archivo. En esta ventana puede seleccionar un archivo CSV desde el que se deben cargar direcciones en la lista. Antes de que se abra la ventana Abrir archivo, el componente Anti-Spam le ofrece la posibilidad de decidir si quiere agregar registros de un archivo a la lista existente, o eliminar la lista existente y sustituirla por los registros de un archivo.

Exportar

Este vínculo abre la ventana Guardar como. En esta ventana puede especificar el nombre del archivo en el que desee guardar la lista y seleccionar una carpeta para almacenar este archivo. La lista se guarda en el formato de archivo CSV. Antes de que se abra la ventana Guardar como, el componente Anti-Spam le ofrece la posibilidad de elegir si desea guardar toda la lista o solo los registros seleccionados.

Bloquear si contiene términos obscenos

La casilla activa o desactiva la opción de ampliar la lista de frases prohibidas con la lista de expresiones obscenas.

Si la casilla está activada, Anti-Spam utilizará la lista de frases obscenas para filtrar el correo.

Si la casilla no está activada, se desactivará el filtrado basado en la lista de frases obscenas.

Esta casilla está desactivada de forma predeterminada.

palabras obscenas

Este vínculo abre la ventana Vocabulario explícito. En esta ventana puede editar una lista de frases obscenas. La presencia de estas frases en un mensaje indica que es correo no deseado.

El vínculo estará disponible si la casilla de verificación Bloquear si contiene términos obscenos está activada.


Ventana Vocabulario explícito

Lista de palabras obscenas

Contiene frases obscenas cuya presencia en un mensaje indica que es correo no deseado.

Se especifica un coeficiente de ponderación para cada frase.

Anti-Spam reconocerá un mensaje como no deseado si la suma total de los coeficientes de valoración de las fases prohibidas que contiene supera el valor límite especificado.

Los expertos de Kaspersky Lab han recopilado e incluido una lista predeterminada de palabras obscenas dentro del paquete de distribución de Kaspersky PURE.

Puede agregar frases o máscaras de frase a la lista.

Si la casilla de la línea de frases está activada, Anti-Spam usará la frase cuando filtre correo.

Si la casilla de la línea de frases está desactivada, Anti-Spam excluye esa frase de la lista y no la utiliza para el filtrado de correo.

Agregar

Este vínculo abre la ventana Frase prohibida. En esta ventana puede agregar una frase o máscara de frase a la lista.

Modificar

Este vínculo abre la ventana Frase prohibida. En esta ventana puede cambiar una frase o máscara de frase de la lista.

Eliminar

Al hacer clic en el vínculo, el componente Anti-Spam quitará de la lista la frase o la máscara de frase que haya seleccionado.

Importar

Este vínculo abre la ventana Abrir archivo. En esta ventana puede seleccionar un archivo CSV desde el que se deben cargar direcciones en la lista. Antes de que se abra la ventana Abrir archivo, el componente Anti-Spam le ofrece la posibilidad de decidir si quiere agregar registros de un archivo a la lista existente, o eliminar la lista existente y sustituirla por los registros de un archivo.

Exportar

Este vínculo abre la ventana Guardar como. En esta ventana puede especificar el nombre del archivo en el que desee guardar la lista y seleccionar una carpeta para almacenar este archivo. La lista se guarda en el formato de archivo CSV. Antes de que se abra la ventana Guardar como, el componente Anti-Spam le ofrece la posibilidad de elegir si desea guardar toda la lista o solo los registros seleccionados.


Ventana Frase autorizada

Frase autorizada

Una frase o máscara de frase cuya presencia en un mensaje indica que el mensaje no es correo no deseado.


Ventana Remitentes autorizados

Lista de remitentes autorizados

Contiene una lista de direcciones de remitentes cuyos mensajes Anti-Spam considera normales.

Puede agregar una dirección o máscara de dirección a la lista.

Si la casilla de la línea de direcciones está activada, Anti-Spam considerará los mensajes de ese remitente como correo útil.

Si la casilla de la línea de direcciones está desactivada, Anti-Spam dejará de considerar todos los mensajes de este remitente como legítimos y los analizará según los métodos de análisis estándar.

Agregar

Este vínculo abre la ventana Máscara de direcciones de correo. En esta ventana puede agregar una dirección o máscara de dirección a la lista de remitentes autorizados.

Modificar

Este vínculo abre la ventana Máscara de direcciones de correo. En esta ventana puede editar una dirección o máscara de dirección de la lista de remitentes autorizados.

Eliminar

El vínculo que hace que el componente Anti-Spam elimine de la lista la dirección / máscara de dirección seleccionada.

Importar

Si hace clic en este vínculo se abre un menú que indica que incluye los siguientes elementos:

  • Importar desde archivo. Al seleccionar este elemento, aparecerá la ventana Abrir. En esta ventana puede seleccionar un archivo en formato TXT o CSV, desde el que debe cargar direcciones en la lista. Antes de que se muestre la ventana Abrir, el componente Anti-Spam le ofrece la posibilidad de decidir si quiere agregar registros de un archivo a la lista existente, o eliminarla y sustituirla por los registros de un archivo.
  • Importar de la libreta de direcciones. Si selecciona este elemento, aparecerá la ventana Selección de libretas de direcciones. En esta ventana puede seleccionar libretas de direcciones desde las que quiera copiar contactos a la lista.

Exportar

Este vínculo abre la ventana Guardar como. En esta ventana puede especificar el nombre del archivo en el que quiere guardar la lista de direcciones y seleccionar una carpeta para almacenar este archivo. La lista se guarda en los formatos de archivo TXT o CSV. Antes de que se abra la ventana Guardar como, Anti-Spam le ofrece la posibilidad de decidir si quiere guardar toda la lista o solo los registros seleccionados.

Agregar direcciones de remitentes autorizados cuando se realice el aprendizaje del componente Anti-Spam

Esta casilla activa o desactiva la adición de nuevas direcciones a la lista de remitentes autorizados durante el aprendizaje de Anti-Spam.

Esta casilla está activada de forma predeterminada.


Ventana Frases autorizadas

Lista Frases autorizadas

Contiene expresiones clave cuya presencia en un mensaje indica que se trata de correo normal.

Puede agregar frases o máscaras de frase a la lista.

Si la casilla de la línea de frases está activada, Anti-Spam usará la frase cuando filtre correo.

Si la casilla de la línea de frases está desactivada, Anti-Spam excluye esa frase de la lista y no la utiliza para el filtrado de correo.

Agregar

Este vínculo abre la ventana Frase autorizada. En esta ventana puede agregar una frase o máscara de frase a la lista.

Modificar

Este vínculo abre la ventana Frase autorizada. En esta ventana puede cambiar una frase o máscara de frase de la lista.

Eliminar

Al hacer clic en el vínculo, el componente Anti-Spam quitará de la lista la frase o la máscara de frase que haya seleccionado.

Importar

Este vínculo abre la ventana Abrir archivo. En esta ventana puede seleccionar un archivo CSV desde el que se deben cargar direcciones en la lista. Antes de que se abra la ventana Abrir archivo, el componente Anti-Spam le ofrece la posibilidad de decidir si quiere agregar registros de un archivo a la lista existente, o eliminar la lista existente y sustituirla por los registros de un archivo.

Exportar

Este vínculo abre la ventana Guardar como. En esta ventana puede especificar el nombre del archivo en el que desee guardar la lista y seleccionar una carpeta para almacenar este archivo. La lista se guarda en el formato de archivo CSV. Antes de que se abra la ventana Guardar como, el componente Anti-Spam le ofrece la posibilidad de elegir si desea guardar toda la lista o solo los registros seleccionados.


Ventana Contrato

Contrato

Contiene la condición que debe cumplir para introducir los cambios en la lista de frases obscenas.

Soy mayor de edad y acepto las condiciones

Seleccionar esta casilla implica la aceptación de los términos anteriores. Si la casilla está activada, la lista de frases obscenas está disponible para edición.

Si la casilla está desactivada, la lista de frases obscenas no está disponible para edición.


System Watcher

Activar System Watcher

Esta casilla activa o desactiva System Watcher.

Si la casilla está activada, System Watcher recopila y guarda información sobre todos los eventos que se producen en el sistema (como cambios en archivos, cambios en claves de registro, inicio de controladores, intentos de apagar el equipo). Este tipo de información se utiliza para el seguimiento de la actividad maliciosa de programas y la restauración del sistema al estado anterior a la exposición al software malicioso (deshacer acciones de software malicioso). System Watcher recopila datos de distintos orígenes, incluidos otros componentes de Kaspersky PURE. System Watcher analiza la actividad de la aplicación y proporciona a otros componentes de Kaspersky PURE la información recopilada.

Esta casilla está activada de forma predeterminada.

En la sección Análisis heurístico puede especificar las acciones que debe llevar a cabo System Watcher después de analizar la actividad de la aplicación.

Utilizar firmas Behavior Stream Signatures (BSS)

Esta casilla de verificación activa o desactiva el uso de la tecnología BSS (Behavior Stream Signatures), que le permite analizar la actividad de la aplicación en función de la información recopilada.

Si la casilla está activada, System Watcher analiza la actividad de la aplicación en función de la información recopilada y las bases de datos de reglas heurísticas (BSS) actualizables. System Watcher comprueba cómo de similares son las acciones de la aplicación a las de una maliciosa. Si System Watcher considera que una aplicación es maliciosa después de analizar su actividad, realiza la acción especificada en esa aplicación (por ejemplo, cierra la aplicación).

System Watcher amplía la lista de bases de firmas BBS mientras Kaspersky PURE esté actualizado.

Si la casilla está desactivada, System Watcher no analiza la actividad de las aplicaciones, sino que solo recopila y almacena información sobre la actividad de todas las aplicaciones.

Esta casilla está activada de forma predeterminada.

Al detectar actividad de software malicioso: Seleccionar la acción automáticamente

Si el análisis de la actividad de una aplicación demuestra que es maliciosa, System Watcher deshace las acciones de la aplicación, si fuera necesario, y notifica al usuario este evento.

System Watcher agrega información sobre el evento y los resultados del procesamiento al informe.

En el modo de protección automática, esta opción se selecciona de forma predeterminada.

En modo de protección interactiva, la opción no está disponible.

Al detectar actividad de software malicioso: Preguntar al usuario

Si el análisis de actividad de una aplicación indica que es maliciosa, System Watcher pregunta al usuario qué acción debe realizar.

En el modo de protección interactiva, esta opción se selecciona de forma predeterminada.

En modo de protección automática, la opción no está disponible.

Al detectar actividad de software malicioso: Seleccionar acción

En la lista desplegable puede seleccionar una acción para que System Watcher la realice en el software malicioso:

  • Eliminar – System Watcher la aplicación maliciosa.
  • Finalizar la aplicación maliciosa: System Watcher finaliza todos los procesos del software malicioso.
  • Ignorar – System Watcher no realiza acciones sobre la aplicación.

En la sección Al detectar la posibilidad de deshacer acciones de software malicioso, puede especificar las acciones que System Watcher debe ejecutar si tiene la oportunidad de deshacer los cambios que haya realizado un software malicioso. En esta sección, también puede limitar la cantidad de espacio reservado en disco para deshacer los cambios.

Limitar los datos que se van a almacenar para deshacerse

La casilla activa/desactiva el límite del volumen de datos almacenados para deshacer la actividad de software espía.

Esta casilla está desactivada de forma predeterminada.

En el campo de entrada desplegable situada al lado de la casilla, puede especificar el volumen de memoria que Activity Monitor debe utilizar al deshacer acciones de software espía.

El límite de memoria se especifica en megabytes.

El valor predeterminado: 20 MB.

Al detectar la posibilidad de deshacer acciones de software malicioso: Seleccionar la acción &automáticamente

Si los componentes System Watcher, Protección proactiva o Antivirus de archivos (o una tarea de análisis) indican que es necesario deshacer, el componente System Watcher lo hará automáticamente.

En el modo de protección automática, esta opción se selecciona de forma predeterminada.

En modo de protección interactiva, la opción no está disponible.

Al detectar la posibilidad de deshacer acciones de software malicioso: Preguntar al usuario

Si las acciones de los componentes System Watcher, Protección proactiva o Antivirus de archivos, o la ejecución de la tarea de análisis indican que es necesario deshacer, el componente System Watcher pregunta al usuario qué acción debe llevar a cabo.

En el modo de protección interactiva, esta opción se selecciona de forma predeterminada.

En modo de protección automática, la opción no está disponible.

Al detectar la posibilidad de deshacer acciones de software malicioso: Seleccionar la acción

Si los componentes System Watcher, Protección proactiva o Antivirus de archivos (o una tarea de análisis) indican que es necesario deshacer, el componente System Watcher lleva a cabo una de las siguientes acciones predefinidas seleccionadas en la lista desplegable:

  • Deshacer: System Watcher deshace las acciones de software malicioso. Esta acción está seleccionada de forma predeterminada.
  • No deshacer: System Watcher guarda información sobre la actividad de software malicioso, pero no deshace sus acciones.
>

Esta funcionalidad no está disponible para el sistema operativo Microsoft Windows 8.


Sección Administrar parámetros

Guardar

Al hacer clic en este botón, se abre la ventana Especifique un archivo de configuración. En esta ventana, puede especificar el nombre del archivo de configuración en el que guardará la configuración de Kaspersky PURE. También puede seleccionar una carpeta de destino para este archivo.

En la sección Parámetros de carga puede importar la configuración de Kaspersky PURE.

Cargar

Al hacer clic en este botón, se abre la ventana Especifique un archivo de configuración. En esta ventana, puede seleccionar un archivo de configuración con la configuración de Kaspersky PURE que desee aplicar.

En la sección Restaurar configuración predeterminada, puede restaurar la configuración predeterminada de Kaspersky PURE.

Restaurar

Al hacer clic en este botón, se abre la ventana del Asistente de configuración de Kaspersky PURE. En la ventana Restaurar la configuración del Asistente de configuración, puede restaurar la configuración recomendada de Kaspersky PURE.


Ventana Protección con contraseña

No se pueden recuperar las contraseñas olvidadas. Si ha olvidado su contraseña, póngase en contacto con el servicio de Soporte Técnico para restaurar el acceso a la configuración de Kaspersky PURE.

En la sección Contraseña puede definir una contraseña para la administración de Kaspersky PURE.

Contraseña antigua

La antigua contraseña que se utilizó para la administración de Kaspersky PURE.

El campo está disponible si ha definido una contraseña anteriormente y desea cambiarla ahora.

Nueva contraseña

Contraseña para la administración de Kaspersky PURE.

Confirme contraseña

Confirmación de la contraseña introducida en el campo Nueva contraseña.

En la sección Aplicar contraseña a, puede especificar qué características de administración de la aplicación deben protegerse con contraseña.

Configuración de los parámetros de la aplicación

Esta casilla activa o desactiva la solicitud de contraseña cuando el usuario intenta guardar los cambios realizados en la configuración de la aplicación.

Esta casilla está activada de forma predeterminada.

Gestión de Copia de seguridad

Esta casilla activa o desactiva la opción que solicita la contraseña al usuario al intentar abrir la ventana Copia de Seguridad y Restauración.

Esta casilla está desactivada de forma predeterminada.

Control de red doméstica

Esta casilla activa o desactiva la opción que solicita la contraseña al usuario al intentar abrir la ventana Control de red doméstica.

Esta casilla está activada de forma predeterminada.

Administración de Control Parental

Esta casilla activa o desactiva la solicitud de contraseña cuando el usuario intenta abrir la ventana Control Parental.

Esta casilla está desactivada de forma predeterminada.

Salida de la aplicación

Esta casilla activa o desactiva la solicitud de contraseña cuando el usuario intenta salir de la aplicación.

Esta casilla está activada de forma predeterminada.

Eliminación de la aplicación

Esta casilla activa o desactiva la solicitud de contraseña cuando el usuario intenta quitar la aplicación.

Esta casilla está desactivada de forma predeterminada.


Ficha Filtrado Geográfico

Habilitar filtrado por dominios regionales

La casilla activa o desactiva la administración del acceso a dominios, dependiendo de la región a la que pertenezcan.

Esta casilla está desactivada de forma predeterminada.

Lista de dominios

La lista contiene dominios de países y regiones.

Se muestra la siguiente información de cada dominio:

  • configuración de acceso en la columna Acceso (Autorizado / Bloqueado o Preguntar);
  • nombre del dominio en la columna Dominio;
  • nombre del país en la columna Región;
  • valor de tasa de infección asignado a este dominio por los especialistas de Kaspersky Lab - en la columna Tasa de infección.

En función de los parámetros para cada dominio, el componente Antivirus Internet permite, bloquea o pregunta al usuario qué debe hacer cuando se intenta conectar a un sitio Web en el dominio seleccionado.

Autorizar

Si hace clic en el botón, el componente Antivirus Internet permita acceder a los sitios Web pertenecientes al dominio seleccionado.

Bloquear

Botón que hace que el componente Antivirus Internet bloquea acceder a los sitios Web pertenecientes al dominio seleccionado.

Preguntar

Si hace clic en el botón, el componente Antivirus Internet pregunte al usuario qué hacer (bloquear o permitir acceso) cuando se intenta acceder a un sitio Web perteneciente al dominio seleccionado.


Ficha Navegación Segura

En la sección Supervisor Kaspersky de vínculos URL, puede seleccionar un modo de comprobación de vínculos URL en páginas Web para saber si están en la lista de direcciones URL maliciosas o fraudulentas.

Comprobar direcciones URL

Esta casilla de verificación activa o desactiva la comprobación de la presencia de direcciones URL de sitios Web en las listas de direcciones maliciosas o fraudulentas.

Esta casilla está activada de forma predeterminada.

Configuración

Al hacer clic en este botón, se abrirá la ventana Configuración del Supervisor Kaspersky de vínculos URL. En esta ventana puede seleccionar el modo de comprobar direcciones URL y categorías de sitios Web que se hayan comprobado.

Todo excepto las exclusiones

En este modo el componente Antivirus Internet comprueba todas las direcciones URL de una página Web y le informa de la peligrosidad de un recurso de Internet cuando intente acceder a él. El Antivirus Internet no analiza el contenido de los sitios Web que se han añadido a la lista de direcciones de confianza.

Este modo de exploración de vínculos está seleccionado de forma predeterminada.

Exclusiones

Al hacer clic en este botón, se abre la ventana Exclusiones. La ventana permite crear una lista de direcciones de confianza, en cuyos contenidos confía. El componente Antivirus Internet no analiza direcciones URL en estos sitios Web para averiguar si están incluidos en la lista de direcciones maliciosas y fraudulentas.

Este botón estará disponible si se selecciona la opción Todo excepto las exclusiones.

Solo los sitios Web de la lista

Cuando este modo de comprobación de vínculos está activado, Antivirus Internet solo analiza el contenido de las direcciones Web que se han agregado a la lista de direcciones que deben comprobarse. Cuando finaliza el análisis, el componente Antivirus Internet informa del nivel de peligrosidad de los recursos Web en los sitios Web especificados cuando intente acceder a ellos.

Especificar

Al hacer clic en este botón, se abrirá la ventana Direcciones URL comprobadas. En esta ventana puede crear una lista de direcciones que debe analizar el Antivirus Internet.

Este botón está disponible si se selecciona la opción Solo los sitios Web de la lista.

En el módulo Bloquear sitios Web peligrosos, puede activar o desactivar el bloqueo del acceso a sitios Web peligrosos. La configuración predeterminada de esta sección depende del nivel de seguridad seleccionado.

Bloquear sitios Web peligrosos

Si la casilla de verificación está activada, el componente Antivirus Internet bloqueará el acceso a los sitios Web que el Supervisor Kaspersky de vínculos URL haya definido como maliciosos o fraudulentos. Si el Antivirus Internet no puede emitir un veredicto claro acerca de la seguridad en el sitio Web al que se dirige un vínculo, se le ofrecerá cargar este sitio Web en Modo Seguro. Si se activa en Modo Seguro, los objetos maliciosos no suponen ninguna amenaza para su equipo.

El componente Antivirus Internet permite descargar sitios Web en el entorno seguro para Microsoft® Internet Explorer®, Mozilla™ Firefox™ y Google Chrome™.

Si la casilla de verificación está desactivada, el componente Antivirus Internet no bloqueará el acceso a los sitios Web maliciosos conocidos.

Esta casilla está desactivada de forma predeterminada.


Ficha Servicios bancarios online

Habilitar control

Esta casilla de verificación activa o desactiva el módulo que supervisa intentos de acceso a servicios bancarios online. Este módulo solicita al usuario que cambie al modo de Navegación Web Segura cuando se visiten sitios de la lista de recursos que tratan con datos confidenciales. Esta opción le permite controlar el nivel de seguridad al trabajar con servicios Web que proporcionan acceso a sus datos financieros.

Esta casilla está desactivada de forma predeterminada.

Lista de direcciones Web

Contiene direcciones URL que, al visitarlas, provocan que Antivirus Internet pregunte al usuario la opción de cambiar a Navegación Web Segura.

Puede agregar una dirección URL o una máscara de dirección a la lista.

Agregar

Abre la ventana Máscara de dirección (URL), en la que puede agregar direcciones URL/máscaras de direcciones URL.

Modificar

Abre la ventana Máscara de dirección URL, en la que puede agregar direcciones URL o máscaras de direcciones URL seleccionadas.

Eliminar

Elimina la dirección URL o la máscara de dirección URL seleccionada de la lista.


Configuración del componente Antifraude

Utilizar análisis heurístico para comprobar la existencia de fraudes en páginas Web

Esta casilla de verificación activa o desactiva el uso del análisis heurístico al analizar páginas Web en busca de amenazas de phishing.

Esta casilla está activada de forma predeterminada.

Control deslizante

Ajusta el nivel de detalle al analizar páginas Web. Este nivel ofrece un equilibrio entre la profundidad de las búsquedas de nuevas amenazas, el consumo de recursos del sistema operativo y el tiempo requerido para el análisis.

Los siguientes niveles de análisis están disponibles:

  • Análisis superficial. El analizador heurístico analiza una página Web en busca de elementos fraudulentos utilizando un conjunto mínimo de signos. Este análisis requiere menos recursos del sistema y menos tiempo; además, el número de falsos positivos se reduce al mínimo. Este es el nivel predeterminado.
  • Análisis medio. El analizador heurístico analiza una página Web en busca de elementos fraudulentos utilizando un conjunto de signos que permite mantener el equilibrio necesario entre la velocidad de análisis y el nivel de detalle del análisis, así como evitar la mayoría de falsos positivos.
  • Análisis avanzado. El analizador heurístico analiza una página Web en busca de elementos fraudulentos utilizando un conjunto máximo de signos. El análisis se realiza en profundidad, por lo que requiere más recursos del sistema y tiempo para llevarse a cabo. Es probable que se produzcan falsos positivos.


En la sección Modo de comprobación, puede seleccionar qué direcciones URL debe analizar Antivirus Internet.

Todas las URL

Si selecciona esta opción, Antivirus Internet analiza todas las direcciones URL de las páginas Web de todo tipo.

Esta opción se define de forma predeterminada.

"Solo las URL contenidas en los resultados de búsqueda

Si selecciona esta opción, el componente Antivirus Internet solo analizará las direcciones URL de páginas Web con resultados de búsqueda recibidos de motores de búsqueda.

En la sección Categorías de sitios Web, puede seleccionar categorías de sitios Web para las que el componente Antivirus Internet deba analizar las direcciones URL.

Mostrar información sobre las categorías de contenidos de sitios Web

Esta casilla de verificación activa o desactiva el análisis de direcciones URL en páginas Web, en función de si el sitio Web pertenece a la categoría seleccionada.

Esta casilla está desactivada de forma predeterminada.

Seleccionar todo

Al hacer clic en este vínculo, se activan las casillas de todas las categorías de sitios Web.

Borrar todo

Al hacer clic en este vínculo, se desactivan las casillas de todas las categorías de sitios Web.

Categorías de sitios Web (casillas)

Utilice las casillas para seleccionar las categorías de sitios Web cuyas URL debe analizar Antivirus Internet.

Si la casilla está activada, Antivirus Internet analiza direcciones URL en sitios Web de esta categoría.

Si la casilla está desactivada, Antivirus Internet no analiza direcciones URL en sitios Web de esta categoría.

De forma predeterminada, todas las casillas están activadas cuando la casilla Comprobar direcciones URL solo para sitios Web de las categorías seleccionadas está activada.


Exclusiones

Lista de exclusiones

Muestra direcciones de sitios Web en cuyo contenido confía. El componente Antivirus Internet no comprueba si los vínculos de las páginas Web de esta lista están incluidos en las listas de direcciones URL maliciosas o fraudulentas. Puede agregar una dirección URL o su máscara a la lista.

Si la casilla de la línea de direcciones URL está activada, Antivirus Internet no analiza los vínculos presentes en páginas Web con esta dirección URL.

Si la casilla de la línea de direcciones URL está desactivada, Antivirus Internet analiza los vínculos a páginas Web con esta dirección URL.

Agregar

Abre la ventana Máscara de dirección (URL), en la que puede agregar direcciones URL/máscaras de direcciones URL.

Modificar

Abre la ventana Máscara de dirección URL, en la que puede agregar direcciones URL o máscaras de direcciones URL seleccionadas.

Eliminar

Elimina la dirección URL o la máscara de dirección URL seleccionada de la lista.

Importar

Al hacer clic en este botón, se abre una ventana que permite importar una lista de direcciones URL desde archivos .txt.

Cuando importa una lista, puede optar por agregar las nuevas direcciones URL a la lista existente o reemplazar la lista existente por la que se está importando.

Exportar

Al hacer clic en este botón, se abre una ventana que permite guardar la lista de sitios Web como un archivo.txt.


Categoría de datos de identidad

Campo de entrada

En este campo de entrada, puede especificar el nombre de una nueva categoría de recursos a la que solo se puede acceder bajo el análisis y el control del componente Control de aplicaciones.


Direcciones

Lista de direcciones

Contiene el rango de direcciones incluidas en la red.

Los rangos de direcciones adicionales no se mostrarán en la lista.


Avanzado

En la sección Notificar puede configurar el modo en el que se notificarán cambios en la red.

Cuando la conexión de red está establecida

Esta casilla activa o desactiva la notificación del Firewall sobre la conexión de red.

Esta casilla está desactivada de forma predeterminada.

Cuando se cambia la correspondencia entre la dirección MAC y la dirección IP

Esta casilla de verificación activa o desactiva la visualización de notificaciones del componente Firewall sobre los cambios en la correspondencia entre una dirección MAC y una dirección IP.

Por ejemplo, si la casilla de verificación está activada, el componente Firewall le notificará si el servicio DHCP asigna una dirección IP diferente.

Esta casilla está desactivada de forma predeterminada.

Cuando aparece una nueva dirección MAC

Esta casilla de verificación activa o desactiva la notificación del componente Firewall sobre un cambio en la dirección MAC.

Por ejemplo, si la casilla está activada, el Firewall le informará de la sustitución del adaptador de red.

Esta casilla está desactivada de forma predeterminada.

En la sección Acción al establecer la conexión, puede seleccionar la impresora que se utilizará de forma predeterminada.

Seleccionar la impresora predeterminada

Esta casilla activa o desactiva el uso de la impresora predeterminada seleccionada de una lista desplegable.

La casilla está disponible si hay una impresora instalada en el sistema operativo del equipo.

Esta casilla está desactivada de forma predeterminada.


Dirección IP

Dirección IP

Dirección IP o máscara para las direcciones de la red (por ejemplo, IP 91.103.64.6).


Archivos compuestos

En la sección Límite de tamaño, puede establecer un límite de tamaño para los archivos compuestos que Kaspersky PURE debe descomprimir y analizar.

No descomprimir archivos compuestos de gran tamaño

Si la casilla de verificación está activada, Kaspersky PURE excluye del análisis aquellos archivos compuestos que superen el límite de tamaño especificado (excepto archivos de mayor tamaño extraídos de archivos comprimidos). Si esta casilla no está activada, Kaspersky PURE analizará archivos de cualquier tamaño.

Esta casilla está desactivada de forma predeterminada.

Tamaño máximo de archivos

Kaspersky PURE solo analiza archivos cuyo tamaño no sea superior al valor especificado. El valor se especifica en megabytes.

De forma predeterminada, el tamaño máximo del archivo se define en 100 MB.


Ficha Origen

Lista de origen

Contiene las direcciones de los recursos desde los que Kaspersky PURE descarga e instala actualizaciones para bases de datos de la aplicación. Las ubicaciones soportadas incluyen servidores HTTP, FTP y carpetas de red o locales.

Durante el proceso de actualización, Kaspersky PURE comprueba esta lista, selecciona la dirección del primer servidor e intenta descargar los archivos desde dicho servidor. Si no se pueden descargar actualizaciones desde el primer servidor, Kaspersky PURE intenta conectarse y al siguiente servidor y recuperar las actualizaciones. La dirección del servidor desde el que se realiza la actualización se coloca automáticamente en el primer lugar de la lista. Durante la siguiente actualización desde los servidores de Kaspersky Lab, Kaspersky PURE accederá primero al servidor desde el que se realizó correctamente la actualización.

Si la casilla de la línea de origen de actualizaciones está activada, Kaspersky PURE utiliza este origen de actualizaciones.

Si la casilla de la línea de origen de actualizaciones está desactivada, Kaspersky PURE no utiliza este origen de actualizaciones.

De forma predeterminada, la lista contiene únicamente servidores de actualización de Kaspersky Lab. Este origen de actualizaciones no se puede editar ni eliminar.

Agregar

Al hacer clic en este botón, se abre la ventana Origen de actualizaciones. En la ventana puede seleccionar el origen de las actualizaciones.

Modificar

Al hacer clic en este botón, se abre la ventana Origen de actualizaciones. En la ventana puede cambiar el origen de las actualizaciones seleccionado.

Eliminar

Al hacer clic en este botón, se quita el origen de actualizaciones seleccionado de la lista.

Subir

Mueve el origen de actualización seleccionado una línea más arriba.

Bajar

Mueve el origen de actualización seleccionado una línea más abajo.

Servidor proxy

Al hacer clic en este botón se abrirá la ventana Configuración del servidor proxy. En la ventana puede configurar los parámetros para acceder a Internet a través de un servidor proxy.

En la sección Configuración regional, puede seleccionar el servidor más cercano geográficamente si utiliza servidores de actualización de Kaspersky Lab como origen de actualizaciones.

Detectar automáticamente

La información sobre su ubicación se copiará desde el registro del sistema operativo cuando se está realizando la actualización.

Esta es la configuración predeterminada.

Seleccionar de la lista

Durante el procedimiento de actualización, Kaspersky PURE se pondrá en contacto con el servidor de actualización del país especificado.

Para esta configuración, hay una lista desplegable en la que puede seleccionar el país más próximo.


Modo de ejecución

La sección Planificación permite crear una planificación que utilizará Kaspersky PURE para ejecutar la tarea de actualización.

Automático

En este modo, Kaspersky PURE comprueba el origen de actualizaciones en busca de nuevas actualizaciones con la frecuencia definida. La frecuencia de los análisis puede aumentar durante las epidemias víricas y reducirse cuando pasa el peligro. Cuando descubre nuevas actualizaciones, Kaspersky PURE las descarga e instala en el equipo.

Este modo de actualización está activado de forma predeterminada.

Manual

El inicio de la actualización planificada está desactivado en este modo. Este modo permite ejecutar la tarea de actualización cuando más le convenga.

Este modo de ejecución está desactivado de forma predeterminada.

Mediante planificación

En este modo, Kaspersky PURE ejecuta con regularidad las tareas conforme a la planificación especificada. En ese caso, también puede iniciar la tarea de actualización de Kaspersky PURE manualmente.

La actualización planificada de Kaspersky PURE está desactivada de forma predeterminada.

La configuración define el intervalo entre inicios de tareas.

La configuración estará disponible si se selecciona el modo Mediante planificación.

Son posibles las siguientes opciones de planificación:

  • Minutos. El período de tiempo entre tareas de análisis es de varios minutos.

    El parámetro Ejecutar cada N minutos está disponible para este valor. Define el intervalo en minutos. El valor no debe superar los 59 minutos. De forma predeterminada, el valor está definido en 5 minutos.

  • Horas. El intervalo entre análisis se calcula en horas.

    El parámetro Ejecutar cada N horas está disponible para este valor. Define el intervalo en horas. El valor no debe superar los 23 horas. De forma predeterminada, el valor está definido en 1 hora.

  • Días. El intervalo entre dos análisis se calcula en días.

    Para esta configuración están disponibles las siguientes opciones:

    • Ejecutar cada. Define el intervalo en días. De forma predeterminada, el valor está definido en 1 día.
    • Hora de ejecución. Define la hora a la que se iniciará la tarea. De forma predeterminada, se define en 00:00.
  • Cada semana. La tarea se ejecutará los días especificados de la semana.

    Para esta configuración están disponibles las siguientes opciones:

    • Ejecutar los días. Las casillas activan o desactivan la tarea de actualización de Kaspersky PURE durante los días de la semana seleccionados.
    • Hora de ejecución. Define la hora a la que se iniciará la tarea. De forma predeterminada, se define en 00:00.
  • A la hora especificada. La tarea se ejecutará el día y a la hora especificados.

    La configuración Fecha y hora de ejecución está disponible para este valor. Define el día y la hora en que Kaspersky PURE iniciará de forma automática la tarea de actualización de la base de datos. La fecha se especifica en formato dd/mm/aa, mientras que la hora en – hh:mm:ss. De forma predeterminada, el campo contiene la fecha actual y la hora se define en 0:00:00.

  • Cada mes. La tarea se ejecutará una vez al mes, el día y a la hora especificados.

    Para esta configuración están disponibles las siguientes opciones:

    • Ejecutar todos los días N del mes. Define el día del mes en que Kaspersky PURE iniciará de forma automática la tarea de actualización de la base de datos. De forma predeterminada, el valor está definido en Ejecutar el primer día del mes.
    • Hora de ejecución. Define la hora a la que se iniciará la tarea. De forma predeterminada, se define en 00:00.
  • Después de iniciar la aplicación. La tarea se ejecutará cada vez que se inicie Kaspersky PURE.

    La configuración Iniciar tras está disponible para este valor. Define el intervalo en minutos desde el inicio de Kaspersky PURE hasta que Kaspersky PURE inicia automáticamente la tarea de actualización de las bases de datos. De forma predeterminada, el valor está definido en 15 minutos.

Posponer la ejecución después del inicio de la aplicación durante

Después de iniciar Kaspersky PURE, la ejecución de tareas se suspende durante el intervalo de tiempo especificado.

Por ejemplo, configure Kaspersky PURE para que se inicie de forma automática al arrancar el equipo. Después de iniciar el sistema operativo, cuando se ejecutan numerosos procesos, Kaspersky PURE pospone la ejecución de tareas durante el intervalo de tiempo especificado.

De forma predeterminada, el valor está definido en 15 minutos.

La configuración está disponible para todas las variantes de planificación, excepto Después de iniciar la aplicación.

Ejecutar tareas ignoradas

Hay veces que no se puede iniciar la tarea (por ejemplo, el equipo está apagado). La casilla activa o desactiva la ejecución automática de la tarea en cuanto sea posible.

Si la casilla está desactivada, Kaspersky PURE no ejecuta tareas omitidas. En su lugar, ejecuta la siguiente tarea de la planificación.

Esta característica está disponible para todas las opciones de planificación, salvo para las opciones Por horas, Por minutos y Después de iniciar la aplicación.

Esta casilla está activada de forma predeterminada.

En la sección Cuenta de usuario puede activar el inicio de la tarea con otra cuenta.

Ejecutar la tarea como

Si la casilla está activada, Kaspersky PURE inicia la tarea de actualización con los derechos de la cuenta de usuario seleccionada. La característica está disponible tanto para las actualizaciones de Kaspersky PURE manuales como para las planificadas.

Están disponibles los siguientes parámetros:

  • Nombre. Define el nombre de la cuenta que se utilizará para ejecutar la tarea.
  • Contraseña. Define una contraseña para la cuenta que ha introducido.

Si la casilla de verificación está desactivada, las tareas se ejecutarán con la cuenta de usuario con la que haya iniciado sesión.

Esta casilla está desactivada de forma predeterminada.


Ventana Seleccionar carpeta

Carpeta

Este campo contiene la ruta del objeto (archivo o carpeta) que Kaspersky PURE debe excluir de la cobertura del análisis. Puede seleccionar el archivo o la carpeta en el árbol situado encima del campo de la entrada o introduciendo su ruta manualmente. Para especificar un grupo de archivos puede utilizar una máscara de archivos.


Seleccionar aplicación

Barra de búsqueda

Diseñada para buscar rápidamente registros en la lista. A medida que se escriben los caracteres, la lista muestra únicamente las entradas que contengan esa combinación concreta de caracteres.

Lista de aplicaciones

Esta lista está diseñada para seleccionar el archivo ejecutable de una aplicación.

Aplicación

Esta columna muestra el nombre de la aplicación instalada en el equipo.

Proveedor

Columna que muestra el nombre del proveedor de la aplicación.

Archivo

Columna que muestra la ruta completa del archivo ejecutable de la aplicación.


Ventana Parámetros de notificaciones por correo

La sección De contiene la configuración de la entrega de notificaciones.

Dirección

Dirección desde la que Kaspersky PURE envía notificaciones.

Servidor SMTP

Dirección de un servidor SMTP de correo a través del que Kaspersky PURE envía notificaciones (por ejemplo, correo.empresa.com).

Puerto

Número del puerto que utiliza Kaspersky PURE para enviar notificaciones.

De forma predeterminada, se selecciona el número de puerto 25.

Nombre de usuario

Nombre del usuario en el servidor.

Contraseña

Contraseña del usuario en el servidor.

En la sección Para, puede especificar la dirección de correo electrónico a la que desea que Kaspersky PURE envíe las notificaciones.

Dirección

Dirección de correo electrónico a la que Kaspersky PURE envía notificaciones.

Análisis

Al hacer clic en este botón, Kaspersky PURE enviará un mensaje de prueba a la dirección de correo electrónico especificada.

El botón está disponible si se especifica la dirección de un servidor de correo electrónico en el campo Servidor SMTP.

En la sección Modo de envío, puede seleccionar el modo de enviar notificaciones por correo electrónico.

Inmediatamente al producirse el evento

Kaspersky PURE envía un mensaje inmediatamente después de que se produzca un evento.

Este modo se define de forma predeterminada.

Mediante planificación

Kaspersky PURE le notifica eventos de acuerdo con una planificación predefinida.

Modificar

Al hacer clic en este botón, se abrirá la ventana Planificación para el envío de notificaciones por correo electrónico. En esta ventana puede definir la frecuencia de envío de notificaciones.

Este botón está disponible si se selecciona Mediante planificación.

La configuración predeterminada es para enviar notificaciones diarias.


Inicio del asistente

Siguiente

Al hacer clic en este botón, se iniciará el Asistente de configuración de Kaspersky PURE.


Restaurar la configuración

Restaurar la configuración

La lista contiene los componentes de Kaspersky PURE cuya configuración se ha modificado por parte del usuario o de Kaspersky PURE.

Si algún componente posee alguna configuración especial, también aparecerá en la lista. Estas configuraciones especiales incluyen las listas de frases y direcciones autorizadas y bloqueadas que utiliza Anti-Spam, listas de direcciones Web de confianza y números de teléfono de ISP y reglas de exclusión creadas para componentes de la aplicación, así como el paquete de Firewall y las reglas de filtrado de la aplicación.

Estas listas se crean al trabajar con Kaspersky PURE en lo relacionado con los requisitos de seguridad y las tareas individuales. Puede guardar estas listas cuando restaure la configuración predeterminada de la aplicación.

Si la casilla de la línea del componente está activada, Kaspersky PURE definirá el nivel de seguridad recomendado para este componente, considerando la configuración de la cuenta que decidió conservar cuando restauró la configuración.

Si la casilla de la línea del componente está desactivada, Kaspersky PURE no modifica la configuración del componente.


Análisis del sistema

Análisis del sistema

El proceso de recopilación de información sobre aplicaciones Microsoft® Windows®. Estas aplicaciones se añaden a la lista de aplicaciones de confianza sin restricciones impuestas sobre las acciones que llevan a cabo en el sistema.

Una vez terminado el análisis del sistema, Kaspersky PURE restaura la configuración de los componentes seleccionados durante el paso anterior. Kaspersky PURE aplica la configuración predeterminada de los componentes.


Los problemas se han reparado correctamente

Finalizar

Al hacer clic en este botón, Kaspersky PURE cerrará el Asistente de configuración del sistema.


Ventana Aplicaciones

Lista desplegable para el filtro de registros

Lista desplegable situada en la esquina superior izquierda de la ventana. En esta lista desplegable, puede seleccionar un criterio para filtrar la lista de Aplicaciones. Están disponibles los siguientes criterios de filtrado:

  • Todas las aplicaciones.
  • Ejecución al iniciar.

Barra de búsqueda

Diseñada para buscar rápidamente registros en la lista. A medida que se escriben los caracteres, la lista muestra únicamente las entradas que contengan esa combinación concreta de caracteres.

Lista de aplicaciones

Contiene reglas de la aplicación. Estas reglas se combinan en grupos de confianza.

Grupos y aplicaciones

Columna que muestra los nombres de los grupos de confianza y de las aplicaciones que contienen.

Al hacer clic en el carácter + del encabezado de la columna, la columna se divide en dos partes:

  • Nombre: Columna que muestra el nombre del archivo ejecutable de la aplicación.
  • Ruta: Columna que muestra la ruta completa del archivo ejecutable de la aplicación.

Estado

Columna que muestra el estado de la aplicación asignado por el componente Control de aplicaciones.

Popularidad

Columna que muestra el número de participantes en Kaspersky Security Network que utilizan la aplicación.

Modificar

Al hacer clic en este botón se abre la ventana Reglas de aplicación, si se selecciona una aplicación, o la ventana Reglas del grupo, si se ha seleccionado un grupo. En la ventana Reglas de la aplicación, puede editar las reglas utilizadas por el componente Control de aplicaciones para regular la actividad de las aplicaciones. En la ventana Reglas del grupo, puede editar las reglas para todas las aplicaciones incluidas en el grupo seleccionado.

Eliminar de la lista

Botón que provoca que el componente Control de aplicaciones elimine la aplicación seleccionada de la lista.


Ficha Archivos y Registro del sistema

Lista Archivos y Registro del sistema

Contiene las reglas de acceso de una aplicación o un grupo de aplicaciones a recursos clasificados como Archivos y Registro del sistema.

En la columna Recurso, los archivos se agrupan en las categorías Sistema operativo y Datos de identidad.

Las columnas Leer, Escribir, Eliminar y Crear muestran la respuesta de Kaspersky PURE a las acciones de la aplicación que afectan a los recursos supervisados. Puede utilizar el menú contextual de la celda para cambiar la respuesta de Kaspersky PURE.

La siguiente tabla muestra los iconos que indican las acciones de Kaspersky PURE y su significado.

Iconos que indican las acciones de Kaspersky PURE

Icono | Valor
Heredar | Aplicación o grupo que hereda la reacción del grupo principal.
Autorizar | Kaspersky PURE permite que las aplicaciones del grupo seleccionado realicen acciones que afecten al recurso.
 | Kaspersky PURE bloquea la realización de acciones que afecten al recurso por parte de las aplicaciones del grupo seleccionado.
 | Kaspersky PURE solicita al usuario que conceda acceso al recurso a una aplicación o un grupo de aplicaciones.
 | Además de la reacción especificada, Kaspersky PURE registra la información sobre los intentos de la aplicación de acceder al recurso.


Ficha Permisos

Lista de derechos

Contiene las reglas de acceso de la aplicación o el grupo de aplicaciones a los recursos del sistema.

La columna Permiso muestra la respuesta de Kaspersky PURE a las acciones de la aplicación que afectan a los recursos supervisados. Puede utilizar el menú contextual de la celda para cambiar la respuesta de Kaspersky PURE a las acciones de las aplicaciones.

La respuesta del componente Firewall a las acciones de la aplicación se indica mediante iconos (consulte la tabla siguiente).

Iconos que indican las acciones de Kaspersky PURE

Icono | Valor
Heredar | Aplicación o grupo que hereda la reacción del grupo principal.
Autorizar | Kaspersky PURE permite que las aplicaciones con el estado seleccionado realicen acciones que afecten al recurso.
 | Kaspersky PURE bloquea la realización de acciones que afecten al recurso por parte de aplicaciones que tengan el estado seleccionado.
 | Kaspersky PURE solicita al usuario que conceda acceso al recurso a una aplicación o un grupo de aplicaciones.
 | Además de la reacción especificada, Kaspersky PURE registra la información sobre los intentos de la aplicación de acceder al recurso.


Ficha Reglas de red

Lista Reglas para red

Contiene reglas que utiliza Kaspersky PURE para regular la actividad de red de las aplicaciones.

Servicio de red

Columna que muestra el nombre de una regla para la red.

Un servicio de red es un grupo de parámetros que describe la actividad de la red para la que ha creado una regla.

Cuando cree condiciones para reglas puede especificar el servicio de red y la dirección de red. Puede utilizar una dirección IP como dirección de red o especificar un estado de red. En este último caso, las direcciones se copian de todas las redes conectadas y que tienen el estado especificado en ese momento.

Si hace clic en el carácter + en el encabezado de la columna, la columna se divide en varias partes con información más detallada sobre la regla.

Permiso

Columna que muestra la respuesta de Kaspersky PURE a la actividad de red de una aplicación. Puede utilizar el menú contextual de la celda en esta columna para cambiar la respuesta de Kaspersky PURE. Las acciones que realiza Kaspersky PURE para detectar actividad de red de una aplicación se muestran mediante iconos (consulte la tabla siguiente).

Iconos que indican las acciones de Kaspersky PURE

Icono | Valor
Heredar | Aplicación o grupo que hereda la reacción del grupo principal.
Autorizar | Kaspersky PURE permite que las aplicaciones del grupo seleccionado realicen una acción sobre un recurso.
 | Kaspersky PURE bloquea la realización de acciones sobre un recurso por parte de las aplicaciones del grupo seleccionado.
 | Kaspersky PURE solicita al usuario que conceda acceso al recurso a una aplicación o un grupo de aplicaciones.
 | Además de la reacción especificada, Kaspersky PURE registra la información sobre los intentos de la aplicación de acceder al recurso.

Dirección

Esta columna muestra el estado de las redes a las que se aplica esta regla.

Si hace clic en el carácter + en el encabezado de la columna, la columna se divide en dos partes con información más detallada sobre la regla.

Agregar

Si hace clic en este botón, se muestra la ventana Regla para red, en la que puede crear una nueva regla para la red.

Modificar

Si hace clic en este botón, se muestra la ventana Regla para red, en la que puede cambiar la regla de red seleccionada en la lista.

Eliminar

Al hacer clic en este botón, Kaspersky PURE eliminará la regla seleccionada de la lista.

Subir

Si hace clic en este botón, la regla se mueve a la línea de encima, lo que le asigna una mayor prioridad.

Bajar

Si hace clic en este botón, la regla se mueve a la línea de debajo, lo que le asigna una menor prioridad.

En la sección Descripción de la regla situada en la parte inferior de la ventana, puede ver el texto de la regla seleccionada y editar la acción de Kaspersky PURE definida por la regla.


Ficha Exclusiones

Lista de exclusiones

Contiene recursos del usuario excluidos de la Cobertura de protección del componente Control de aplicaciones. Un recurso puede ser un archivo, una carpeta o una clave de Registro.

Si la casilla de la línea de un recurso está activada, el acceso a este recurso no se controlará.

Si la casilla de la línea de un recurso está desactivada, Control de aplicaciones protegerá este recurso.

Recurso

Columna que muestra el nombre del recurso.

Ruta

Columna que muestra la ubicación del recurso. La ruta puede contener una máscara.

Agregar

Al hacer clic en este botón, se abre un menú.

El menú contiene los siguientes elementos:

  • Archivo o carpeta. Si selecciona este elemento, se abre la venta Recurso de usuario, donde puede agregar un archivo o una carpeta a la lista.
  • Clave de Registro. Si selecciona este elemento, se abre la ventana Recurso de usuario, donde puede definir una clave de registro y especificar un valor para ella.

Modificar

Si hace clic en este botón, se abre la ventana Recurso de usuario. En esta ventana puede editar la configuración del recurso.

Los recursos incluidos en la lista de forma predeterminada no se pueden editar.

Eliminar

Botón que elimina el recurso seleccionado de la lista.

Los recursos incluidos en la lista de forma predeterminada no se pueden eliminar.


Ficha Reglas para paquetes

Lista de reglas para paquetes

Contiene reglas para paquetes. Una regla para paquetes consiste en un conjunto de condiciones y operaciones que el componente Firewall efectúa en paquetes y flujos de datos cuando se cumplen estas condiciones. Las reglas para paquetes tienen prioridad sobre reglas para aplicaciones.

De forma predeterminada, las reglas para paquetes limitan la actividad de red entrante en puertos TCP y UDP especificados, filtrando los mensajes ICMP.

Si se activa la casilla de verificación de la línea con una regla, Firewall la aplica.

Si no se activa la casilla de la cadena con una regla, el Firewall no la aplica.

Servicio de red

Columna que muestra el nombre de un servicio de red. Un Servicio de red es un grupo de parámetros que define la actividad de la red para la que ha creado una regla.

Si hace clic en el carácter + en el encabezado de la columna, la columna se divide en varias partes con información más detallada sobre la regla.

Permiso

Columna que muestra la acción que lleva a cabo el componente Firewall cuando una aplicación envía un paquete para el que se creó la regla.

Las acciones del componente Firewall se muestran como iconos (consulte la tabla siguiente).

Iconos que indican acciones del Firewall

Icono | Valor
De acuerdo con la regla para la aplicación | El componente Firewall aplica la regla de red para la aplicación cuando se realiza un intento de establecer una conexión de red.
Autorizar | El Firewall permite la conexión con la red.
 | El Firewall bloquea la conexión con la red.

Dirección

Columna que muestra el estado de las redes a las que Kaspersky PURE aplica la regla.

Si hace clic en el símbolo + del encabezado de la columna, esta se divide en dos partes con información más detallada sobre el intervalo de direcciones a las que Kaspersky PURE aplica la regla.

Agregar

Si hace clic en este botón, se muestra la ventana Regla para red, en la que puede crear una nueva regla para la red.

Modificar

Si hace clic en este botón, se muestra la ventana Regla para red, en la que puede cambiar la regla de red seleccionada en la lista.

Eliminar

Al hacer clic en este botón, Kaspersky PURE eliminará la regla seleccionada de la lista.

Subir

Si hace clic en este botón, la regla se mueve a la línea de encima, lo que le asigna una mayor prioridad.

Bajar

Si hace clic en este botón, la regla se mueve a la línea de debajo, lo que le asigna una menor prioridad.

Avanzado

Al hacer clic en este botón, se abre la ventana Avanzado. En esta ventana, puede ajustar la configuración avanzada del componente Firewall.


Ficha Reglas de la aplicación

Lista desplegable Reglas de la aplicación

La lista está situada en la esquina superior izquierda de la ventana. Contiene reglas de aplicaciones asignadas a grupos de confianza. De acuerdo con estas reglas, el componente Firewall regula el acceso de las aplicaciones a las redes con el estado especificado. Puede filtrar la lista de reglas por los siguientes criterios:

  • Todas las aplicaciones;
  • Aplicaciones de red.

Barra de búsqueda

Diseñada para buscar rápidamente registros en la lista. A medida que se escriben los caracteres, la lista muestra únicamente las entradas que contengan esa combinación concreta de caracteres.

Grupos y aplicaciones

Columna que muestra los nombres de los grupos de confianza y de las aplicaciones que contienen.

Al hacer clic en el carácter + del encabezado de la columna, la columna se divide en dos partes:

  • Nombre: Columna que muestra el nombre del archivo ejecutable de la aplicación.
  • Ruta: Columna que muestra la ruta completa del archivo ejecutable de la aplicación.

Permiso

Columna que muestra la respuesta del Firewall a un intento de acceso a un recurso de red por parte de una aplicación o un grupo de aplicaciones.

La respuesta del componente Firewall a las acciones de la aplicación se muestra como iconos (consulte la tabla siguiente).

Iconos que indican acciones del Firewall

Icono | Valor
Heredar | Aplicación o grupo que hereda la reacción del grupo principal.
Autorizar | El Firewall permite operaciones con recursos para aplicaciones que tengan el estado seleccionado.
 | El Firewall prohíbe operaciones con recursos para aplicaciones que tengan el estado seleccionado.
 | El Firewall pregunta al usuario si desea conceder a una aplicación o a un grupo de ellas acceso al recurso.

Popularidad

Columna que muestra el número de participantes en Kaspersky Security Network que utilizan la aplicación.

Tráfico

Columna que muestra información sobre el tráfico provocado por la aplicación. El carácter + en el encabezado de la columna permite obtener información adicional sobre el tráfico de la aplicación. Al hacer clic en este icono provoca que aparezcan columnas adicionales que muestran los volúmenes de tráfico entrante y saliente.

Puede utilizar el menú contextual de la celda de esta columna para cambiar el estado de la aplicación, acceder a la configuración de reglas para la aplicación o quitar la aplicación de la lista.

Modificar

Al hacer clic en este botón se abre la ventana Reglas de aplicación, si se selecciona una aplicación, o la ventana Reglas del grupo, si se ha seleccionado un grupo. En la ventana Reglas de la aplicación, puede editar las reglas utilizadas por el componente Control de aplicaciones para regular la actividad de las aplicaciones. En la ventana Reglas del grupo, puede editar las reglas para todas las aplicaciones incluidas en el grupo seleccionado.


Contraseña del repositorio

Contraseña

Contraseña para acceder al contenido del repositorio.

Confirme contraseña

Confirmación de la contraseña introducida en el campo Contraseña.

Letra de la unidad virtual

La letra de la unidad virtual que representa un repositorio conectado.


Borrado de datos del Modo Seguro

Abrir carpeta compartida

Al hacer clic en este botón, Kaspersky PURE abrirá la carpeta compartida del Modo Seguro. Esta carpeta almacena archivos disponibles mientras se trabaja en modo seguro y fuera de este modo.

Borrar

Botón que elimina todos los datos utilizados mientras se trabajaba en Modo Seguro, sin posibilidad de restaurarlos.


Configuración de navegador seguro

Seleccione el navegador para Navegación Web Segura

En la lista desplegable, puede seleccionar el navegador Web que tenga intención de usar para Navegación Web Segura.

Activar el borrado de datos automático

Opción que debe seleccionar si desea eliminar sus datos privados después de cerrar Navegación Web Segura.

Desactivar el borrado de datos automático

Si selecciona esta opción, podrá guardar sus datos privados después de cerrar el modo Navegación Web Segura.

Esta funcionalidad no está disponible para el sistema operativo Microsoft Windows 8.


Modo Seguro

Atrás

Al hacer clic en este botón, Kaspersky PURE volverá a la ventana anterior.

Iniciar Navegación Web Segura

Al hacer clic en este botón, Kaspersky PURE abrirá el navegador definido como predeterminado en el sistema operativo y lo cambiará al modo Navegación Web Segura.

Al hacer clic en el botón Flecha hacia abajo, se abrirá un menú con una selección de operaciones adicionales:

  • Configurar. Al seleccionar este elemento, se abrirá la ventana Configuración de la Navegación Web Segura, en la que puede seleccionar un navegador para obtener una visualización de sitios Web segura. Por otro lado, se activará o desactivará el borrado de datos automático después de terminar de trabajar con el modo Navegación Web Segura.
  • Crear acceso directo de escritorio. Si selecciona este elemento, Kaspersky PURE creará un acceso directo en el escritorio para que pueda iniciar rápidamente el modo de Navegación Web Segura.

Vaya a Modo Seguro para aplicaciones

Al hacer clic en este botón, Kaspersky PURE iniciará el Modo Seguro. En Modo seguro, puede manejar aplicaciones desconocidas sin poner en riesgo el sistema operativo.

Este botón no está disponible cuando se trabaja en Modo seguro.

Al hacer clic en el botón Flecha hacia abajo, se abrirá un menú con una selección de acciones adicionales:

  • Borrar Modo seguro para aplicaciones. Al hacer clic en este elemento, Kaspersky PURE eliminará todos los datos que se hayan guardado mientras se ejecutaba el Modo Seguro.
  • Crear acceso directo de escritorio. Si selecciona este elemento, Kaspersky PURE creará un acceso directo en el escritorio para que pueda iniciar rápidamente el Modo Seguro.

Escritorio principal

Al hacer clic en este botón, Kaspersky PURE pasará del Modo seguro al escritorio principal.

Este botón está disponible cuando se trabaja en Modo seguro.

Abrir carpeta compartida

Al hacer clic en este botón, Kaspersky PURE abrirá la carpeta compartida del Modo Seguro. Esta carpeta almacena archivos disponibles mientras se trabaja en modo seguro y fuera de este modo.

Esta funcionalidad no está disponible para el sistema operativo Microsoft Windows 8.


Herramientas avanzadas

Atrás

Al hacer clic en este botón, Kaspersky PURE volverá a la ventana anterior.

Configuración del navegador: Ejecutar

Al hacer clic en este botón, se iniciará el Asistente para la configuración del navegador Web, que ejecutará un análisis de seguridad de la configuración de Microsoft® Internet Explorer®.

Kaspersky Rescue Disk: crear

Al hacer clic en este botón, se iniciará el Asistente de creación de Kaspersky Rescue Disk. Puede utilizar el disco de recuperación para restaurar el sistema operativo después del ataque de un virus en caso de que los archivos del sistema operativo están dañados o de que se produzca un error durante el inicio.

Solución de problemas de Microsoft Windows: Ejecutar

Al hacer clic en este botón, se iniciará el Asistente para la solución de problemas de Microsoft Windows. Este asistente comprueba los cambios del sistema, analiza la información recopilada y sugiere acciones para eliminar rastros de objetos maliciosos del sistema.

Eliminar datos permanentemente: Abrir

Al hacer clic en este botón, se abrirá una ventana para realizar la destrucción de datos permanente. En esta ventana puede eliminar datos confidenciales mediante un método que evita que los piratas los restauren y utilicen.

Limpieza de rastros privados: Ejecutar

Al hacer clic en este botón, se inicia el Asistente para la limpieza de rastros privados, que encuentra y elimina rastros de actividad de usuario en el sistema (por ejemplo, el historial de sitios Web visitados o aplicaciones iniciadas, los archivos temporales creados, etc.).

Eliminar datos no utilizados: Ejecutar

Al hacer clic en este botón, se iniciará Eliminar datos no utilizados, un asistente que localiza y elimina archivos no utilizados (como el contenido de la papelera de reciclaje, los registros de eventos del sistema o los archivos temporales).


Seleccionar acción

En la sección Seleccionar acción para Kaspersky Rescue Disk, puede seleccionar una acción que Kaspersky PURE deba realizar en el disco de recuperación tras su creación.

Escribir en un CD/DVD

Después de crear la imagen ISO del disco de recuperación, Kaspersky PURE la escribe en un CD/DVD.

Escribir en un dispositivo USB

Una vez creada la imagen ISO del disco de recuperación, Kaspersky PURE la escribirá en una unidad USB conectada al equipo.

Guardar la imagen del disco en un archivo de la unidad local o de red

Kaspersky PURE crea una imagen ISO del disco de recuperación y la guarda en la carpeta que ha seleccionado. La ruta del archivo con la imagen ISO se mostrará en la ventana Seleccionar unidad flash USB después de hacer clic en el botón Siguiente.


Seleccionar dispositivo USB

Este paso está disponible si elige escribir datos en un dispositivo USB en el paso anterior.

Seleccionar dispositivo USB

Una lista desplegable en la que puede seleccionar uno de los dispositivos USB conectados al equipo.

Detalles sobre Kaspersky Rescue Disk

Vínculo que abre una página del sitio Web del Soporte Técnico, donde se ofrece información sobre cómo utilizar el Kaspersky Rescue Disk.


Escribir/Guardar datos

Esta ventana muestra el progreso de la grabación del disco de recuperación en el dispositivo seleccionado, o el progreso de guardado del archivo con la imagen ISO en la carpeta seleccionada.


Creación de un disco de recuperación

Usar imagen de disco existente

Si esta casilla está activada, Kaspersky PURE utiliza la imagen de disco que se detectó.

Si la casilla está desactivada, Kaspersky PURE crea una nueva imagen de disco.

La casilla está disponible si Kaspersky PURE ha detectado un disco de recuperación creado previamente.

Esta casilla está desactivada de forma predeterminada.

Siguiente

Al hacer clic en este botón, Kaspersky PURE iniciará el Asistente de Kaspersky Rescue Disk.


Guardar imagen de disco en archivo

Este paso estará disponible si seleccionó en el paso anterior que se guardara en un archivo.

Ruta de archivo (.iso)

El campo de entrada contiene la ruta de la carpeta donde se almacenará la imagen del disco de recuperación. Puede introducir una ruta manualmente o seleccionarla haciendo clic en el botón Examinar.

Examinar

Al hacer clic en este botón, se abrirá la ventana Especificar la ruta del archivo para almacenar la imagen de Kaspersky Rescue Disk. En esta ventana puede especificar la carpeta de almacenamiento de la imagen del disco de recuperación.


Eliminación de problemas

Esta ventana muestra el progreso de la eliminación de problemas encontrados durante el análisis. La eliminación de problemas puede llevar cierto tiempo.

Si ha seleccionado Deshacer cambios en el primer paso, Asistente para la solución de problemas de Microsoft Windows deshará las acciones seleccionadas en el paso anterior.


Eliminar datos no utilizados

Esta ventana muestra el progreso de eliminación de datos no utilizados. El proceso de eliminación puede llevar un tiempo.


Ventana principal

Mensaje sobre el estado de la protección

Información del estado de la protección del equipo como conjunto (por ejemplo, Su equipo está protegido o Alerta de seguridad).

Si hace clic en el indicador de estado de la protección, se abre la ventana Problemas de seguridad, con información detallada sobre el estado de la protección del equipo, así como modos de solucionar los problemas y amenazas detectados.

Detalles

Si hace clic en este botón, se abrirá la ventana Problemas de seguridad, con información detallada sobre el estado de la protección del equipo, así como modos de solucionar los problemas y amenazas detectados.

Este botón se encuentra disponible en caso de no haber problemas de seguridad o amenazas serios.

Reparar

Al hacer clic en este botón, Kaspersky PURE eliminará automáticamente, si es posible, las amenazas de seguridad. De lo contrario, se abrirá la ventana Problemas de seguridad con información detallada sobre el estado de la protección del equipo, así como modos de solucionar los problemas y las amenazas detectados.

Este botón se encuentra disponible en caso de haber problemas de seguridad o amenazas serios.

La sección Copia de seguridad proporciona información del estado de la copia de seguridad de datos en el equipo y le permite administrar la configuración de la copia de seguridad.

La sección Protección del equipo proporciona información del estado de protección del equipo, le permite ejecutar las tareas de análisis y actualización, y administrar la configuración de protección del equipo.

Análisis

Al hacer clic en este vínculo, se abrirá una lista las tareas de análisis que se pueden realizar en el equipo.

Lista de tareas de análisis

La lista contiene vínculos con los nombres de las tareas de análisis (Análisis completo, Análisis de áreas críticas, Análisis personalizado). Al hacer clic en un vínculo se iniciará la tarea de análisis correspondiente.

La lista se visualiza al hacer clic en el vínculo Análisis.

Actualización

Al hacer clic en este vínculo, se iniciará la actualización de las bases de datos de Kaspersky PURE en el equipo.

La sección Control Parental proporciona información sobre cómo se controla el uso del equipo y permite administrar la configuración del Control Parental.

Herramientas adicionales

Al hacer clic en este botón, se abrirá la ventana Herramientas avanzadas, que le ofrece asistentes y herramientas para obtener una protección avanzada de los datos.

Modo Seguro

Al hacer clic en este botón, se abrirá la ventana Modo Seguro, en la que puede utilizar un navegador seguro o entrar en un entorno seguro.

Esta funcionalidad no está disponible para el sistema operativo Microsoft Windows 8.

Control de red doméstica

Al hacer clic en este botón, se abrirá la ventana Control de red doméstica, en la que puede administrar la protección de los equipos de la red doméstica.

Si no dispone de acceso protegido a la configuración de Kaspersky PURE mediante contraseña, la primera vez que inicie Control de red doméstica Kaspersky PURE le sugerirá que defina una contraseña para evitar que usuarios no autorizados administren equipos de la red. Si ha especificado una contraseña pero esta no se aplica a Control de red doméstica, la primera vez que inicie Control de red doméstica Kaspersky PURE le solicitará que aplique la contraseña existente a Control de red doméstica.

Cifrado de datos

Al hacer clic en este botón, se abrirá la ventana Cifrado de datos que le ofrece repositorios cifrados para almacenar datos confidenciales.

Administrador de contraseñas

Al hacer clic en este botón, se abrirá la ventana Administrador de Contraseñas, en la que puede configurar la protección de sus contraseñas y otros datos de cuentas.

Comprar la licencia ahora / Renovar la licencia

Al hacer clic en este botón, accederá a una tienda online en su navegador, donde podrá comprar una licencia.

Este botón puede estar visible o invisible en función del período de validez de la licencia y de cualquier problema que surja con esta.


Centro de protección

Protección en la nube

Muestra el estado de acceso a los servicios de Kaspersky Lab disponibles en Internet. Al hacer clic en este botón se abre una ventana que describe servicios y la información recibida de ellos.

La sección Componentes de protección refleja el funcionamiento de los componentes de protección (como Antivirus de archivos o Firewall) así como opciones disponibles de gestión de componentes de protección.

Lista

Al hacer clic en este botón, se abre la ventana Componentes de protección. En esta ventana puede ver una lista de componentes, activar o desactivar componentes de protección, y configurar un componente de protección específico.

La sección Amenazas muestra la información de las amenazas a la seguridad del equipo, así como los pasos que se pueden seguir para eliminarlas.

La sección Bases de datos muestra información sobre el estado de las bases de datos de la aplicación, así como las opciones de administración disponibles para la actualización.

La sección Recomendaciones muestra recomendaciones sobre cómo eliminar amenazas y configurar de forma óptima Kaspersky PURE, así como las formas en las que pueden implementarse estas recomendaciones.

Esta sección se oculta cuando no hay recomendaciones disponibles.

Cuarentena: <número de objetos>

Al hacer clic en este vínculo, se abrirá la ventana Copia de seguridad y Cuarentena. Esta ventana le permite poner en cuarentena archivos cuya seguridad genera dudas o restaurar archivos a sus ubicaciones originales.

Monitor de red

Al hacer clic en este vínculo, se abrirá la ventana del Monitor de red en tiempo real.

Actividad de aplicaciones

Al hacer clic en este vínculo, se abrirá una ventana que permite controlar la actividad de las aplicaciones instaladas en el equipo.

Esta funcionalidad no está disponible para el sistema operativo Microsoft Windows 8.


Ventana Informe detallado

Lista de componentes y tareas

La lista de componentes y tareas se encuentra en la parte izquierda de la ventana. En esta lista puede seleccionar un componente o una tarea de la aplicación cuyo funcionamiento se debe describir en un informe mostrado en la lista de eventos.

Periodo

Periodo de tiempo para el que se crea el informe.

Puede crear informes para los siguientes períodos:

  • día;
  • semana;
  • mes;
  • año;
  • todo el periodo.

Al hacer clic en los botones [image], podrá ver el informe de los períodos anteriores y siguientes, según el caso.

Lista de eventos

La lista de eventos se encuentra en la parte derecha de la ventana. Contiene información sobre eventos que se han producido durante la actividad de componentes o tareas de la aplicación, seleccionados en la lista de componentes y tareas.

Barra de búsqueda

Búsqueda rápida de registros en la lista de eventos utilizando palabras clave.

Ver

Al hacer clic en este botón se abre un menú en el que puede seleccionar un método de agrupación de eventos de la lista.

Detectados

Columna de la lista de eventos que muestra el tipo de amenaza detectada dentro de un objeto.

La columna solo se muestra si se ha seleccionado el elemento Amenazas detectadas en la lista de componentes y tareas.

Estado

Columna de la lista de eventos que muestra la condición de una amenaza detectada.

La columna solo se muestra si se ha seleccionado el elemento Amenazas detectadas en la lista de componentes y tareas.

Objeto

Columna de la lista de eventos que muestra el nombre del objeto o la ruta completa de este. Este objeto puede ser, por ejemplo, un archivo en el sistema operativo, un componente de Kaspersky PURE o un fragmento de datos.

Si desplaza el puntero del ratón por el nombre de la columna, aparecerá el icono icono de filtro del menú. Al hacer clic en este icono, se abre un menú que permite filtrar registros de la lista. El menú contiene los siguientes elementos:

  • Personalizado: puede seleccionar este elemento para abrir la ventana Filtro personalizado, que puede utilizar para definir una condición para una muestra de datos.
  • Todo – cancela el filtrado de datos.
  • <Valor de la columna> – permite filtrar elementos de datos en la lista por el valor seleccionado.

La columna se muestra cuando se selecciona un componente de Kaspersky PURE en la lista de componentes y tareas.

Aplicación

Columna de la lista de eventos que muestra el nombre de una aplicación con la que está relacionado un evento detectado.

Si hace clic en el icono +, la columna se divide en varias columnas más pequeñas con más detalles.

La columna se muestra si se selecciona el elemento Centro de protección o los componentes Control de aplicaciones, Firewall y Anti-Banner en la lista de componentes y tareas.

Evento

Columna de la lista de eventos que muestra la acción sospechosa de una aplicación que ha detectado Kaspersky PURE.

Si desplaza el puntero del ratón por el nombre de la columna, aparecerá el icono icono de filtro del menú. Al hacer clic en este icono, se abre un menú que permite filtrar registros de la lista. El menú contiene los siguientes elementos:

  • Personalizado: puede seleccionar este elemento para abrir la ventana Filtro personalizado, que puede utilizar para definir una condición para una muestra de datos.
  • Todo – cancela el filtrado de datos.
  • <Valor de la columna> – permite filtrar elementos de datos en la lista por el valor seleccionado.

La columna se muestra si se selecciona algún elemento de la lista de componentes y tareas (excepto Amenazas detectadas).

Hora

Columna de la lista de eventos que muestra la hora a la que se produjo un evento.

En la sección situada en la parte inferior de la ventana, bajo la lista de eventos, puede ver información sobre un evento seleccionado de la lista de eventos o grupo de eventos. Si no se ha seleccionado ninguno de los eventos, la sección no mostrará información alguna.

Guardar

Si hace clic en este vínculo, se abre una ventana que puede usar para especificar una carpeta y el nombre de un archivo para guardar el informe en formato TXT o CSV.


Almacenamiento

Lista de Copia de seguridad

Contiene una lista de archivos almacenados en la Copia de seguridad. El almacenamiento de copias de seguridad está diseñado para almacenar copias de seguridad de archivos infectados que no se pudieron desinfectar justo después de su detección.

Restaurar

Al hacer clic en este botón, Kaspersky PURE devolverá un archivo de la lista que se haya seleccionado a la carpeta en la que se almacenaba antes de que se moviese a Copia de seguridad.

Eliminar

Al hacer clic en este botón, Kaspersky PURE eliminará el archivo seleccionado de la lista.

Borrar almacén

Al hacer clic en este botón, Kaspersky PURE eliminará todos los archivos de Copia de seguridad.

Detectados

En esta columna aparece el tupo de amenaza detectada; por ejemplo, Ataque de red.

Si desplaza el puntero del ratón por el nombre de la columna, aparecerá el icono icono de filtro del menú. Al hacer clic en este icono, se abre un menú que permite filtrar registros de la lista. El menú contiene los siguientes elementos:

  • Personalizado: puede seleccionar este elemento para abrir la ventana Filtro personalizado, que puede utilizar para definir una condición para una muestra de datos.
  • Todo – cancela el filtrado de datos.
  • <Valor de la columna> – permite filtrar elementos de datos en la lista por el valor seleccionado.

Ruta

Esta columna muestra la ruta del archivo.

Objeto

Esta columna muestra el nombre del archivo en el que se ha detectado la amenaza.

Si desplaza el puntero del ratón por el nombre de la columna, aparecerá el icono icono de filtro del menú. Al hacer clic en este icono, se abre un menú que permite filtrar registros de la lista. El menú contiene los siguientes elementos:

  • Personalizado: puede seleccionar este elemento para abrir la ventana Filtro personalizado, que puede utilizar para definir una condición para una muestra de datos.
  • Todo – cancela el filtrado de datos.
  • <Valor de la columna> – permite filtrar elementos de datos en la lista por el valor seleccionado.


Ventana Protección en la nube

Atrás

Al hacer clic en este botón, Kaspersky PURE volverá a la ventana anterior.

Conozca más

Si hace clic en este botón, se abre una ventana que muestra información sobre Kaspersky Security Network.

Participar en Kaspersky Security Network

Botón que puede usar para confirmar su consentimiento para participar en Kaspersky Security Network.

El botón está disponible su ha rechazado participar en Kaspersky Security Network al instalar o configurar la aplicación.

Información de licencia

Al hacer clic en este botón, se abrirá una ventana con información sobre la licencia que la aplicación utiliza actualmente.

El botón está disponible si no se puede cargar información de Kaspersky Security Network debido a restricciones relacionadas con la licencia.


Primeros pasos

Información del certificado

Este vínculo abre una ventana que muestra información sobre el certificado de Kaspersky Lab.

Siguiente

Al hacer clic en este botón, se inicia el asistente para la instalación del certificado.


Instalación del certificado

Esta ventana muestra el progreso de instalación automática del certificado. La tarea puede tardar un tiempo en completarse.

Kaspersky PURE busca navegadores Web instalados en el equipo e instala certificados automáticamente en el almacén de certificados de Microsoft® Windows®.

Mientras se instala el certificado, es posible que aparezca en pantalla una notificación del sistema de seguridad de Microsoft Windows, donde se le pide que confirme la instalación del certificado.


Error al instalar en el almacén de Windows

Reintentar instalación automática del certificado

Kaspersky PURE reintenta la instalación del certificado de Kaspersky Lab.

No instalar certificado para Microsoft Internet Explorer y Google Chrome

Kaspersky PURE cerrará el Asistente de instalación del certificado.


Error al instalar el certificado de Mozilla Firefox

Reintentar instalación automática del certificado

Kaspersky PURE reintenta la instalación del certificado de Kaspersky Lab.

Instalar el certificado de forma manual siguiendo las instrucciones

Kaspersky PURE procede automáticamente con el siguiente paso, donde se realiza el procedimiento para instalar manualmente un certificado para Mozilla™ Firefox™.

No instalar el certificado para Mozilla Firefox

Kaspersky PURE finaliza el Asistente de instalación del certificado.


Instalación manual del certificado para Mozilla Firefox

Esta ventana muestra instrucciones sobre cómo instalar el certificado de Kaspersky Lab para Mozilla™ Firefox™.

Guardar certificado

Al hacer clic en este botón, se abre la ventana Guardar certificado. En esta ventana, puede seleccionar una carpeta y especificar el nombre del archivo de certificado que quiere guardar. Las demás acciones que puede realizar en el certificado guardado, se describen en las instrucciones que aparecen en la ventana.


Instalación del certificado para Opera

Instalar el certificado de forma manual siguiendo las instrucciones

Kaspersky PURE procede automáticamente con el siguiente paso, donde se realiza el procedimiento para instalar manualmente un certificado para Opera.

No instalar certificado para Opera

Kaspersky PURE cerrará el Asistente de instalación del certificado.


Instalación manual del certificado para Opera

Este paso estará disponible si ha seleccionado la instalación manual del certificado para el navegador Opera.

Esta ventana muestra instrucciones sobre cómo instalar el certificado de Kaspersky Lab para Opera.

Guardar certificado

Al hacer clic en este botón, se abre la ventana Guardar certificado. En esta ventana, puede seleccionar una carpeta y especificar el nombre del archivo de certificado que quiere guardar. Las demás acciones que puede realizar en el certificado guardado, se describen en las instrucciones que aparecen en la ventana.


El Asistente ha terminado

Finalizar

Al hacer clic en esta botón, saldrá del Asistente de instalación de certificados de Kaspersky PURE.


Proteger con la contraseña del administrador

Contraseña

Contraseña del administrador para proteger la configuración del Control Parental.

Confirme contraseña

Confirmación de la contraseña introducida en el campo Contraseña.

Guardar contraseña para esta sesión

Si se selecciona la esta casilla, Kaspersky PURE recuerda la contraseña y deja de pedírsela al usuario durante la sesión.

Esta casilla está desactivada de forma predeterminada.

Continuar

Al hacer clic en este botón, se abre la ventana Control Parental. Kaspersky PURE utiliza la contraseña del administrador introducida para proteger la configuración del Control Parental.

Omitir

Al hacer clic en este botón, se abre la ventana Control Parental. Kaspersky PURE no utiliza la contraseña del administrador introducida para proteger la configuración del Control Parental.

Configuración de contraseña de administrador

Al hacer clic en este vínculo se abrirá la ventana Configuración en la sección Configuración de protección de contraseña de administrador. En la sección Configuración de protección de contraseña de administrador, puede especificar las funciones de Kaspersky PURE que debería restringirse con la contraseña de administrador.

No se pueden recuperar las contraseñas olvidadas. Si ha olvidado su contraseña, póngase en contacto con el servicio de Soporte Técnico para restaurar el acceso a la configuración de Kaspersky PURE.


Ventana Seleccionar nivel de control

El Control Parental no se está ejecutando

Kaspersky PURE no aplica restricciones de Control Parental y no registra las estadísticas de actividad de usuario en el equipo y en Internet.

Este valor se selecciona de forma predeterminada.

Recopilación de datos

Kaspersky PURE no aplica restricciones de Control Parental pero registra las estadísticas de actividad de usuario en el equipo y en Internet.

Perfil "Infantil"

Kaspersky PURE registra las estadísticas de actividad de usuario en el equipo y en Internet y aplica las siguientes restricciones de Control Parental:

  • bloquea las descargas de archivos de Internet
  • bloquea las visitas a sitios Web que pertenecen a categorías no deseadas

Perfil "Adolescente"

Kaspersky PURE registra las estadísticas de actividad de usuario en el equipo y en Internet y bloquea las visitas a sitios Web pertenecientes a categorías no deseadas.

Restricciones personalizadas

Kaspersky PURE registra las estadísticas de actividad de usuario en el equipo y en Internet y aplica restricciones personalizadas de Control Parental.

Configuración

Al hacer clic en este botón, se abrirá una ventana en la que podrá configurar restricciones personalizadas de Control parental y ver informes en los que se documente la actividad del usuario en el equipo y en Internet.


Controlar la ejecución de la aplicación

Aplicación

Nombre del archivo ejecutable de la aplicación cuya ejecución se prohíbe o se autoriza.

Seleccionar

Si hace clic en este botón, se abre un menú que indica que incluye los siguientes elementos:

  • Examinar: abre la ventana del explorador, en la que puede buscar y seleccionar el archivo ejecutable de una aplicación.
  • Aplicaciones: abre la ventana Seleccionar aplicación, donde puede seleccionar una aplicación de la lista.

Bloquear ejecución de la aplicación

Al seleccionar esta opción, se bloquea la ejecución de la aplicación.

Permitir ejecución de la aplicación

Al seleccionar esta opción, se autoriza la ejecución de la aplicación. Además, puede configurar una planificación para el inicio de aplicaciones y limitar el tiempo total de uso la aplicación para períodos de 24 horas.

Registro

Esta casilla activa o desactiva el registro de uso de las aplicaciones.

Si la casilla de verificación está activada, aparecerá información sobre la ejecución de la aplicación en el Informe de uso de la aplicación de la cuenta seleccionada.

Si la casilla está desactivada, no se realizan estadísticas de inicio de la aplicación para la cuenta seleccionada.

Esta casilla está desactivada de forma predeterminada.

Limitar el uso en los días seleccionados

Esta casilla de verificación activa o desactiva las restricciones establecidas en el uso de la aplicación autorizada los días de la semana y a las horas que se especifiquen.

Si la casilla de verificación está activada, puede establecer una planificación para el uso del equipo: defina uno o varios intervalos para cada día de la semana en que se autorice o se prohíba el uso de la aplicación con respecto al tiempo total de uso del equipo por cada 24 horas.

Puede establecer la planificación del uso de la aplicación utilizando una tabla. Las filas de la tabla corresponden a los días de la semana, mientras que las columnas corresponden a intervalos de 1 hora en la escala de tiempo. En función de la configuración regional del sistema operativo, la escala puede ser de 24 o 12 horas. Los colores de las celdas de la tabla reflejan los límites impuestos: el color gris indica que está prohibido usar la aplicación, y el verde indica que está permitido.

Si se desactiva la casilla, la planificación de límites no se respetará.

Esta casilla está desactivada de forma predeterminada.

Limitar tiempo de uso diario

Esta casilla activa o desactiva los límites de tiempo impuestos en el uso de la aplicación por cada 24 horas.

Si la casilla está activada, puede especificar el tiempo máximo autorizado de uso de la aplicación por cada 24 horas. El tiempo de uso total de las aplicaciones se introduce en el formato hh:mm.

Si la casilla está desactivada, no se registra el tiempo de uso total de las aplicaciones por cada 24 horas.

Esta casilla está desactivada de forma predeterminada.


Sitios Web bloqueados: Exclusiones

En la sección Exclusiones puede crear/editar la lista de exclusiones.

Exclusiones

La lista incluye direcciones o máscaras de direcciones de sitios Web cuyo acceso está bloqueado o autorizado con independencia de los parámetros actuales seleccionados para el control de sitios Web visitados.

Agregar

Este botón permite abrir la ventana Máscara de dirección (URL) para agregar la dirección o la máscara de dirección de un sitio Web a la lista de exclusiones.

Bloquear / Autorizar

Este botón permite autorizar/bloquear el acceso a un sitio Web seleccionado de la lista de exclusiones.

De forma predeterminada, el acceso al sitio Web está permitido.

Modificar

Este botón permite abrir la ventana Máscara de dirección (URL) para editar la dirección o la máscara de dirección de un sitio Web de la lista de exclusiones que se haya seleccionado.

Eliminar

El botón permite eliminar de la lista de exclusiones una dirección o máscara de dirección de un sitio Web.


Ventana de texto Mensajería

Icono de Red social

Icono con el logotipo de una red social en la que ha mantenido un intercambio de mensajes con un contacto.

<Nombre del contacto>

Lista desplegable en la que puede seleccionar el nombre de un contacto para ver el registro del intercambio de mensajes con este contacto. La lista contiene contactos cuyos mensajes se registran en el informe.

Mensajería autorizada/bloqueada

Estado de controlo del intercambio de mensajes: autorizado o prohibido.

Bloquear / Autorizar

Botón que prohíbe o autoriza el intercambio de mensajes con un contacto.

Lista de mensajes

La lista permite ver el contenido de los mensajes de mensajería, así como la fecha y la hora a la que se envió o recibió un mensaje.


Análisis

En la sección Análisis completo se ejecutan y se detienen los análisis completos.

Botón Iniciar análisis

Al hacer clic en este botón, se iniciará el análisis completo del equipo. Los objetos siguientes se analizan de forma predeterminada: memoria del sistema, programas cargados durante el inicio, Copia de seguridad del sistema, bases de datos de correo, discos duros, medios de almacenamiento extraíbles y unidades de red.

Si el análisis completo se había iniciado previamente e interrumpido antes de finalizar, Kaspersky PURE le permite reanudarlo desde el punto en el que se interrumpió o iniciar un análisis nuevo. En ese caso, la sección Análisis completo muestra los siguientes botones:

  • Reanudar el análisis: al hacer clic en este botón, se reanudará el análisis completo desde el punto en el que se interrumpió.
  • No. Iniciar un nuevo análisis: al hacer clic en este botón, se abrirá la ventana Iniciar análisis; en ella, podrá hacer clic en los botones Reanudar el análisis o Iniciar un nuevo análisis.

Mientras el análisis está en curso, la sección Análisis completo muestra la siguiente información:

  • porcentaje completado del análisis completo;
  • tiempo restante hasta que se complete el análisis;
  • Número de archivos analizados
  • Número de amenazas detectadas y neutralizadas

Botón Detener análisis

Al hacer clic en este botón, se detendrá la tarea de análisis completo.

Una vez detenido el análisis completo, la sección Análisis completo muestra la siguiente información:

  • tiempo transcurrido desde que se detuvo o se completó el análisis completo;
  • Número de archivos analizados
  • Número de amenazas detectadas y neutralizadas

En la sección Análisis de áreas críticas se ejecutan y se detienen los análisis de áreas críticas.

Botón Iniciar análisis

Al hacer clic en este botón, se inicia el análisis de la memoria del sistema, los objetos de inicio y los sectores de arranque.

Si el análisis de áreas críticas se había iniciado previamente e interrumpido antes de finalizar, Kaspersky PURE le permite reanudarlo desde el punto en el que se interrumpió o iniciar un análisis nuevo. En ese caso, la sección Análisis de áreas críticas muestra los siguientes botones:

  • Reanudar el análisis: al hacer clic en este botón, se reanudará el análisis de áreas críticas desde el punto en el que se interrumpió.
  • No. Iniciar un nuevo análisis: al hacer clic en este botón, se abrirá la ventana Iniciar análisis; en ella, podrá hacer clic en los botones Reanudar el análisis o Iniciar un nuevo análisis.

Mientras el análisis está en curso, la sección Análisis de áreas críticas muestra la siguiente información:

  • porcentaje completado del análisis de áreas críticas;
  • tiempo restante hasta que se complete el análisis;
  • Número de archivos analizados
  • Número de amenazas detectadas y neutralizadas

Botón Detener análisis

Al hacer clic en este botón, se detendrá la ejecución del análisis de áreas críticas.

Una vez que se haya detenido el análisis de áreas críticas, la sección Análisis de áreas críticas muestra la siguiente información:

  • tiempo transcurrido desde que se detuvo o se completó el último análisis de áreas críticas;
  • Número de archivos analizados
  • Número de amenazas detectadas y neutralizadas

En la sección Análisis de vulnerabilidades se ejecutan y se detienen los análisis de vulnerabilidades.

Botón Iniciar análisis

Al hacer clic en este botón, se inicia el análisis de vulnerabilidades.

Mientras el análisis de vulnerabilidades está en curso, la sección Análisis de vulnerabilidades muestra la siguiente información:

  • Porcentaje completado del análisis de vulnerabilidades
  • Tiempo restante hasta que se complete el análisis de vulnerabilidades
  • Número de archivos analizados
  • Número de vulnerabilidades detectadas

Botón Detener análisis

Al hacer clic en este botón, se detendrá la tarea de análisis de vulnerabilidades.

Una vez detenido el análisis de vulnerabilidades, la sección Análisis de vulnerabilidades muestra la siguiente información:

  • cantidad de tiempo transcurrida desde que se detuvo o se completó el análisis de vulnerabilidades;
  • Número de archivos analizados
  • Número de vulnerabilidades detectadas

La sección Análisis personalizado (sin encabezado) se ha diseñado para iniciar el análisis personalizado de archivos y carpetas. Para analizar un archivo o una carpeta, puede arrastrar y soltar un archivo o carpeta en esta sección, o especificar uno utilizando el vínculo examinar.

especificar

Al hacer clic en este vínculo, se abre la ventana Análisis personalizado, donde puede seleccionar archivos y carpetas que se van a analizar.

La carpeta Mis documentos se analiza de forma predeterminada.


Ficha Equipos bloqueados

Lista Equipos bloqueados

Contiene información sobre los host para los que Prevención de intrusiones ha prohibido toda la actividad de red dirigida a su equipo.

Dirección

Esta columna muestra la dirección IP de un host bloqueado.

Hora

Esta columna muestra el tiempo transcurrido desde el bloqueo del host.

De forma predeterminada, Prevención de intrusiones bloquea el tráfico entrante del equipo atacante durante una hora.

Autorizar

Al hacer clic en este botón, Prevención de intrusiones cancela el bloqueo del equipo seleccionado.


Ficha Puertos abiertos

Lista Puertos abiertos

Contiene información sobre todos los puertos abiertos para cada proceso.

Se muestra la siguiente información para cada puerto:

  • nombre del proceso (aplicación, servicio, servidor) que usa el puerto, número del puerto, dirección IP local del proceso;
  • protocolo de transferencia de datos;
  • período de tiempo durante el que el puerto permanece abierto para la conexión.

Configuración de reglas

Al hacer clic en este botón, se abre un menú. El menú contiene los siguientes elementos:

  • Todas las reglas de la red: Abre la ventana Firewall, donde puede configurar reglas para paquetes de una aplicación que haya seleccionado en la lista.
  • Reglas de la red de la aplicación: Abre la ventana Reglas de la aplicación, donde puede configurar una regla de red para una aplicación que haya seleccionado de la lista.

Filtrar

Al hacer clic en este botón, se abre un menú. El menú contiene los siguientes elementos:

  • Todos los puertos abiertos: La lista muestra todos los puertos abiertos del equipo.
  • Todo excepto loopback: La lista muestra todos los puertos, excepto aquellos que esté usando el software de red del sistema operativo.


Ficha Actividad de red

Lista Actividad de red

Esta lista contiene todas las conexiones de red activas actualmente establecidas en su equipo.

Se muestra la siguiente información de cada conexión:

  • nombre del proceso (programa, servicio, servidor) que inició la conexión;
  • el protocolo de conexión;
  • parámetros de conexión (puertos local y remoto y direcciones IP).;
  • duración de la conexión;
  • volumen de datos transferidos/recibidos (bytes).

Al hacer clic en el carácter + en el encabezado de la columna Bytes recibidos/enviados, la columna se dividirá en otras más pequeñas con información más detallada sobre la actividad de red del proceso seleccionado.

Configuración de reglas

Al hacer clic en este botón, se abre un menú. El menú contiene los siguientes elementos:

  • Todas las reglas de la red: Abre la ventana Firewall, donde puede configurar reglas para paquetes de una aplicación que haya seleccionado en la lista.
  • Reglas de la red de la aplicación: Abre la ventana Reglas de la aplicación, donde puede configurar una regla de red para una aplicación que haya seleccionado de la lista.

Bloquear el tráfico de red / Desbloquear el tráfico de red

Si hace clic en el botón Bloquear tráfico de red, el Firewall bloquea la actividad de red de cualquier proceso.

Si la actividad de red está bloqueada, el nombre del botón es Desbloquear el tráfico de red.

Si hace clic en el botón Desbloquear el tráfico de red, el componente Firewall permite la actividad de red de cualquier proceso.

Filtrar

Al hacer clic en este botón, se abre un menú. El menú contiene los siguientes elementos:

  • Mostrar conexiones establecidas por Kaspersky PURE: La lista muestra los detalles de las conexiones que ha establecido Kaspersky PURE.
  • Mostrar conexiones locales: La lista muestra los detalles de las conexiones de otros equipos de la misma red local.

La parte inferior de la pantalla muestra un gráfico de tráfico de red que muestra volúmenes de tráfico entrante y saliente para un proceso seleccionado de la lista. El gráfico refleja el volumen de tráfico en tiempo real. El volumen de tráfico se muestra en kilobytes. Puede utilizar los botones + y – para cambiar la escala del gráfico.


Ficha Tráfico de red

Lista de distribución de tráfico entre varias aplicaciones

Contiene información sobre todas las conexiones entrantes y salientes establecidas entre su equipo y otros equipos.

Se muestra el volumen de tráfico entrante y saliente para cada programa (equipo, servicio, servidor, proceso). El volumen del tráfico se muestra en kilobytes y en megabytes.

Periodo

La lista contiene intervalos de tiempo para visualizar la distribución del tráfico de red para la aplicación seleccionada.

Valores disponibles:

  • Día;
  • Semana;
  • Mes;
  • Año;
  • Todo el período.

Al hacer clic en los botones [image], podrá ver la distribución de datos de los intervalos anteriores y posteriores.

Barra de búsqueda

Diseñada para buscar rápidamente registros en la lista. A medida que se escriben los caracteres, la lista muestra únicamente las entradas que contengan esa combinación concreta de caracteres.

La parte inferior de la ventana muestra un gráfico que muestra la distribución del tráfico de la aplicación seleccionada para el intervalo de tiempo especificado.


Actualización

Completado: <hora de la última actualización>, informe

Al hacer clic en el vínculo informe, se abrirá la ventana Informe detallado, donde podrá ver información sobre actualizaciones de bases de datos completadas.

Firmas: <número de firmas>

La línea especifica el número de firmas o fragmentos de software malicioso que permiten su detección.

Modo de ejecución: <nombre del modo de inicio>, editar

Al hacer clic en el vínculo Editar, se abrirá un menú en el que podrá seleccionar y configurar el modo de ejecución de la tarea de actualización.

Actualización

Botón que inicia la actualización de las bases de datos y de los módulos de la aplicación.

Este botón no estará disponible si hay en curso una tarea de volver a la versión anterior de las bases de datos, es decir, que las bases de datos de la aplicación retornan a la condición en la que estaban antes de realizar la última actualización.

Al hacer clic en el botón Flecha hacia abajo, se abrirá un menú con una selección de operaciones adicionales:

  • Volver a la versión anterior de las bases de datos. Si selecciona esta opción, se inicia la vuelta a la versión anterior de las bases de datos. Esta opción pasa a estar disponible después de la primera actualización.
  • Configuración. Si selecciona esta opción, se abre la ventana Actualizaciones en la que se puede seleccionar un modo de ejecución y un origen de actualizaciones.

Cancelar

Al hacer clic en este botón, se cancelará cualquier actualización, por lo que las bases de datos y los módulos de la aplicación se mantendrán en el estado anterior.

Info. Actividad vírica

Al hacer clic en este vínculo, se abrirá una ventana del navegador Web con una página que mostrará una descripción general de actividad vírica.


Ventana Adaptador de red

Nombre

Nombre del adaptador de red.

Tipo

Tipo de adaptador de red; por ejemplo, Ethernet o red inalámbrica, o conexión por módem.

Estado

El estado actual de la conexión de red: Conectado o Desconectado.

En la sección Nuevas conexiones, puede seleccionar la acción que ejecutará el componente Firewall cuando se detecte una nueva conexión que utilice este adaptador.

Preguntar por el grupo

Al detectar una nueva conexión de red, el Firewall mostrará una notificación que le solicitará que seleccione el estado de la nueva red.

Agregar automáticamente nuevas redes al grupo

Si el componente Firewall detecta una nueva conexión de red, asignará automáticamente a la red el estado seleccionado en la lista desplegable.

En la lista desplegable puede definir un estado de red que el componente Firewall asignará a las nuevas redes automáticamente.


Ventana Tipo de tarea

Mis documentos y Escritorio

Kaspersky PURE crea copias de seguridad de todos los archivos contenidos en la carpeta Mis documentos y en el escritorio del equipo.

Películas y vídeos

Kaspersky PURE crea copias de seguridad de todos los archivos de vídeo detectados en el equipo.

Imágenes y fotografías

Kaspersky PURE crea copias de seguridad de todos los archivos de imagen detectados en el equipo.

Música

Kaspersky PURE crea copias de seguridad de todos los archivos de audio detectados en el equipo.

Archivos personalizados

Kaspersky PURE crea copias de seguridad de los archivos seleccionados manualmente.

<Número de archivos>

Al hacer clic en este vínculo, se abrirá la ventana Ver archivos seleccionados, que le permitirá ver los archivos seleccionados para Copia de seguridad por ubicación y categoría.


Sección Unidad local

Lista de unidades locales

Lista de unidades locales en el equipo. Se muestra información sobre el espacio de almacenamiento total y utilizado de cada unidad.

Ruta

Este campo contiene la ruta de la carpeta de destino en una unidad local para almacenar las copias de seguridad de los datos.

Examinar

Al hacer clic en este botón, se abre la ventana Seleccionar carpeta. En esta ventana, puede especificar la carpeta de destino para un nuevo almacenamiento de Copia de seguridad.


Sección Unidad de red

Unidad

Este campo contiene la ruta de la carpeta de red de destino para el nuevo almacenamiento de Copia de seguridad.

Examinar

Al hacer clic en este botón, se abre la ventana Seleccionar carpeta. En esta ventana, puede especificar la carpeta de destino para un nuevo almacenamiento de Copia de seguridad.

Nombre de usuario

Nombre de la cuenta utilizada para acceder a una carpeta de red. El nombre de usuario se especificará con el formato <nombre de equipo>\<nombre de usuario> (por ejemplo, kl-12345\ivanov).

Contraseña

Contraseña utilizada para acceder a una carpeta de red.


Sección Servidor FTP

Servidor

Este campo contiene la dirección del servidor en el que quiera crear un almacenamiento para las copias de seguridad.

Puerto

Este campo contiene el número del puerto que utiliza el servidor FTP.

Carpeta

Este campo contiene la ruta de la carpeta de destino para las copias de seguridad de los datos del servidor FTP.

Nombre de usuario

Nombre de la cuenta utilizada para acceder a un servidor FTP.

Contraseña

Contraseña utilizada para acceder a un servidor FTP.

Modo

Especifica el modo de funcionamiento del servidor FTP. Son posibles los siguientes modos de funcionamiento:

  • Pasivo: Modo de funcionamiento mediante el cual el servidor FTP recibe una solicitud de conexión para la transmisión de datos al cliente;
  • Activo: Modo de funcionamiento mediante el cual el servidor FTP envía una solicitud de conexión para la transmisión de datos al cliente;


Ventana Notificaciones de noticias

Recibir siempre el boletín de noticias de Kaspersky Lab

Esta casilla de verificación activa o desactiva que se muestren noticias de Kaspersky Lab y notificaciones relacionadas con ellas.

Esta casilla está activada de forma predeterminada.


Ventana Tareas de análisis

Esta ventana muestra una lista de tareas de análisis que ya se han completado o que se están ejecutando en este momento. Las tareas de la lista se ordenan por orden de finalización: cuando más recientes, más arriba en la lista.

Análisis completo

Durante un análisis completo, se muestra la siguiente información en la ventana Gestor de tareas:

  • porcentaje completado del análisis completo;
  • Nombre y ruta del objeto que se está analizando
  • tiempo restante hasta que se complete el análisis;
  • Número de archivos analizados
  • Número de amenazas detectadas y neutralizadas

Al hacer clic en el vínculo Una vez completado el análisis: <acción seleccionada> se abre un menú en el que se puede seleccionar una acción que se ejecutará cuando el análisis se haya completado:

  • mantenga encendido el equipo;
  • apagar el equipo;
  • cambiar el equipo a estado de espera;
  • cambiar el equipo a estado de suspensión;
  • reinicie su equipo.

La ventana Gestor de tareas también muestra los siguientes elementos de la interfaz:

  • indicador de progreso para el análisis completo;
  • botón Detener análisis para detener el análisis completo.

Una vez completado el análisis completo, se muestra la siguiente información:

  • tiempo transcurrido desde la finalización del análisis completo;
  • Número de archivos analizados
  • Número de amenazas detectadas y neutralizadas

Análisis de áreas críticas

Durante un análisis de áreas críticas, se muestra la siguiente información en la ventana Gestor de tareas:

  • porcentaje completado del análisis de áreas críticas;
  • Nombre y ruta del objeto que se está analizando
  • tiempo restante hasta la finalización del análisis de áreas críticas;
  • Número de archivos analizados
  • Número de amenazas detectadas y neutralizadas

La ventana Gestor de tareas también muestra los siguientes elementos de la interfaz:

  • indicador de progreso para el análisis de áreas críticas;
  • botón Detener análisis para detener el análisis de áreas críticas.

Una vez completado el análisis de áreas críticas, se muestra la siguiente información:

  • tiempo transcurrido desde la finalización del análisis de áreas críticas;
  • Número de archivos analizados
  • Número de amenazas detectadas y neutralizadas

Análisis personalizado

Durante un análisis personalizado, se muestra la siguiente información en la ventana Gestor de tareas:

  • Porcentaje completado del análisis personalizado
  • Nombre y ruta del objeto que se está analizando
  • Tiempo restante hasta que se complete el análisis
  • Número de archivos analizados
  • Número de amenazas detectadas y neutralizadas

La ventana Gestor de tareas también muestra los siguientes elementos de la interfaz:

  • indicador de progreso para el análisis personalizado;
  • botón Detener análisis para detener el análisis personalizado.

Una vez completado el análisis personalizado, se muestra la siguiente información:

  • Tiempo transcurrido desde la finalización del análisis personalizado
  • Número de archivos analizados
  • Número de amenazas detectadas y neutralizadas
  • Si se ha analizado un archivo ejecutable de una aplicación. Aparece información sobre la aplicación de Kaspersky Security Network y el vínculo Detalles, que abre una ventana con más información detallada de Kaspersky Security Network.

Análisis de vulnerabilidades

Durante un análisis de vulnerabilidades se muestra la siguiente información en la ventana Gestor de tareas:

  • Porcentaje completado del análisis de vulnerabilidades
  • Nombre y ruta del objeto que se está analizando
  • Tiempo restante hasta que se complete el análisis de vulnerabilidades
  • Número de archivos analizados
  • Número de vulnerabilidades detectadas

La ventana Gestor de tareas también muestra los siguientes elementos de la interfaz:

  • indicador de progreso para el análisis de vulnerabilidades;
  • botón Detener análisis para detener el análisis de vulnerabilidades.

Una vez completado el análisis de vulnerabilidades, se muestra la siguiente información:

  • Tiempo transcurrido desde que se completó el análisis de vulnerabilidades
  • Número de archivos analizados
  • Número de vulnerabilidades detectadas

Al finalizar el análisis de vulnerabilidades, se muestra el botón Vulnerabilidades detectadas en la ventana Gestor de tareas: Al hacer clic en el botón se abrirá la ventana Análisis de vulnerabilidades, que muestra una lista de vulnerabilidades del sistema y aplicaciones vulnerables.

Búsqueda de rootkits

Durante una búsqueda de procesos ocultos se muestra la siguiente información en la ventana Gestor de tareas:

  • Porcentaje completado del análisis de rootkit
  • Nombre y ruta del objeto que se está analizando
  • Tiempo restante hasta que se complete el análisis
  • Número de archivos analizados
  • Número de amenazas detectadas y neutralizadas

La ventana Gestor de tareas también muestra los siguientes elementos de la interfaz:

  • indicador de progreso para la búsqueda de procesos ocultos;
  • botón Detener análisis para detener el análisis de rootkit.

Una vez completado el análisis de rootkit, se muestra la siguiente información:

  • tiempo transcurrido desde la finalización del análisis de rootkit;
  • Número de archivos analizados
  • Número de amenazas detectadas y neutralizadas

Análisis en inactividad

Durante un análisis personalizado, se muestra la siguiente información en la ventana Gestor de tareas:

  • tiempo transcurrido desde la finalización del análisis en inactividad;
  • Número de archivos analizados
  • Número de amenazas detectadas y neutralizadas

Desinfección avanzada

Durante una desinfección avanzada, se muestra la siguiente información en la ventana Gestor de tareas:

  • porcentaje completado de la desinfección avanzada ;
  • Nombre y ruta del objeto que se está analizando
  • tiempo restante hasta la finalización de la desinfección avanzada ;
  • Número de archivos analizados
  • Número de amenazas detectadas y neutralizadas

La ventana Gestor de tareas también muestra un indicador de progreso para la desinfección avanzada:

Una vez completada la desinfección avanzada, se muestra la siguiente información:

  • tiempo transcurrido desde que se completó la desinfección avanzada ;
  • Número de archivos analizados
  • Número de amenazas detectadas y neutralizadas

Borrar la lista

Al hacer clic en este botón, se eliminan todos los registros de la lista de tareas de análisis.


Seleccionar archivo o carpeta

Campo de entrada

El campo contiene la ruta de la carpeta en la que se debe crear un almacenamiento. Puede seleccionar la carpeta en el árbol situado encima del campo de la entrada o introduciendo su ruta manualmente.


Ventana Filtro personalizado

Ver líneas donde

Condición de consulta de datos.

Valores disponibles:

  • es superior a: selecciona todos los datos cuyos valores son superiores al valor especificado en el campo situado en el lateral derecho.
  • es inferior a: selecciona todos los datos cuyos valores son inferiores al valor especificado en el campo situado en el lateral derecho.
  • es igual a: selecciona todos los datos cuyos valores son iguales al valor especificado en el campo del lateral derecho.
  • no es igual a: selecciona todos los datos cuyos valores no equivalen al valor especificado en el campo del lateral derecho.

Y

Los registros que cumplen ambos criterios se seleccionan de la lista. Puede especificar la segunda condición en el campo de debajo.

O

Los registros que cumplen al menos un criterio se seleccionan de la lista. Puede especificar la segunda condición en el campo de debajo.


Ventana Solución de problemas

La sección Origen de aplicaciones contiene el análisis de la actividad de aplicaciones maliciosas de System Watcher. Los siguientes datos de aplicaciones están disponibles:

  • Secuencia de ejecución de la aplicación
  • Nombre de aplicación
  • Ubicación de la aplicación en el equipo
  • Tiempo de ejecución
  • Hora de creación de la aplicación
  • Nombre del proceso que creó la aplicación
  • Nombre del proceso que inició la ejecución de la aplicación
  • Información adicional (por ejemplo, la URL desde la que se descargó un archivo, el correo electrónico del remitente de la aplicación o la lista de archivos descargados desde esta URL)

    Registro de actividad de aplicaciones

    Al hacer clic en este vínculo, aparecerá el registro de la aplicación.


Ficha Exclusiones

No analizar archivos abiertos

Esta casilla de verificación activa o desactiva la exclusión del análisis antivirus de todos los archivos a los que pueda acceder el proceso de esta aplicación.

No supervisar la actividad de la aplicación

Esta casilla activa/desactiva la excepción del análisis antivirus de la actividad de cualquier aplicación supervisada por Protección proactiva y Control de aplicaciones.

No heredar restricciones del proceso principal (aplicación)

Si se selecciona esta casilla, la actividad de la aplicación se supervisará de acuerdo con las reglas especificadas por el usuario o por el estado de la aplicación.

Si la casilla está desactivada, la aplicación hereda reglas de la aplicación principal que la inició.

No vigilar la actividad de las subaplicaciones

Esta casilla de verificación activa o desactiva la exclusión del análisis de la actividad de cualquier subaplicación.

No analizar tráfico de red

Esta casilla activa/desactiva una exclusión del tráfico de red generado por la aplicación seleccionada de los análisis antivirus y antispam. El valor de este parámetro no afecta al funcionamiento del firewall: El firewall analiza el tráfico de la aplicación de acuerdo con los parámetros configurados para dicha aplicación.

La sección Descripción de la regla se muestra en la parte inferior de la ventana si se activa la casilla No analizar el tráfico de red. En esta sección, puede ver el texto de una regla que haya configurado, así como editar la configuración de exclusión para el tráfico de red.

No analizar todo el tráfico de red

Si aparece el vínculo todo, Kaspersky PURE no analizará todo el tráfico de red que haya iniciado la aplicación.

El vínculo todos está accesible de forma predeterminada.

No analizar el tráfico de red codificado

El vínculo cifrado indica que Kaspersky PURE solo excluye del análisis el tráfico de la aplicación que se transfiere a través del protocolo SSL.

Direcciones IP remotas (cualquiera)

Si se muestra el vínculo cualquiera, Kaspersky PURE excluirá todas las direcciones IP del análisis.

direcciones IP remotas especificadas: especificar / <direcciones IP>

Si aparece el vínculo especificadas, Kaspersky PURE excluirá del análisis únicamente las direcciones IP seleccionadas.

Al hacer clic en el vínculo especificar, se abrirá la ventana Direcciones IP remotas. En esta ventana puede generar una lista de direcciones IP para excluirlas del análisis.

Si se especifica al menos una dirección IP, el vínculo especificar se sustituye por el vínculo <direcciones IP>, que se puede utilizar para abrir la ventana Direcciones IP remotas con el fin de editar la lista de direcciones IP excluidas del análisis.

Puertos remotos cualquiera

Si se muestra el vínculo cualquiera, Kaspersky PURE excluirá todos los puertos del análisis.

puertos remotos especificados: especificar / <puertos>

Si aparece el vínculo especificado, Kaspersky PURE excluirá del análisis únicamente los puertos seleccionados.

Si hace clic en el vínculo especificar, se abrirá la ventana Puertos remotos. En esta ventana puede generar una lista de puertos para excluirlos del análisis.

Si, como mínimo, se especifica un puerto, el vínculo especificar se sustituirá por el vínculo <puertos>. Al hacer clic en el vínculo, se abrirá la ventana Puertos remotos, desde donde podrá editar la lista de puertos que se excluirán del análisis.


Ficha Historial

Lista Historial

Contiene información sobre eventos relacionados con la actividad de red de la aplicación.

Objeto

Esta columna muestra el grupo de confianza en el que Kaspersky PURE ha incluido la aplicación. Kaspersky PURE regula la actividad de la aplicación utilizando reglas de grupo de confianza.

Si desplaza el puntero del ratón por el nombre de la columna, aparecerá el icono icono de filtro del menú. Al hacer clic en este icono, se abre un menú que permite filtrar registros de la lista. El menú contiene los siguientes elementos:

  • Personalizado: puede seleccionar este elemento para abrir la ventana Filtro personalizado, que puede utilizar para definir una condición para una muestra de datos.
  • Todo – cancela el filtrado de datos.
  • <Valor de la columna> – permite filtrar elementos de datos en la lista por el valor seleccionado.

Evento

Columna que muestra información sobre las acciones de la aplicación.

Si desplaza el puntero del ratón por el nombre de la columna, aparecerá el icono icono de filtro del menú. Al hacer clic en este icono, se abre un menú que permite filtrar registros de la lista. El menú contiene los siguientes elementos:

  • Personalizado: puede seleccionar este elemento para abrir la ventana Filtro personalizado, que puede utilizar para definir una condición para una muestra de datos.
  • Todo – cancela el filtrado de datos.
  • <Valor de la columna> – permite filtrar elementos de datos en la lista por el valor seleccionado.

Hora

Columna que muestra la fecha y la hora del evento.

Si desplaza el puntero del ratón por el nombre de la columna, aparecerá el icono icono de filtro del menú. Al hacer clic en este icono, se abre un menú que permite filtrar registros de la lista. El menú contiene los siguientes elementos:

  • Personalizado: puede seleccionar este elemento para abrir la ventana Filtro personalizado, que puede utilizar para definir una condición para una muestra de datos.
  • Todo – cancela el filtrado de datos.
  • <Valor de la columna> – permite filtrar elementos de datos en la lista por el valor seleccionado.


Ficha Archivo

Ruta

Ruta al archivo ejecutable de una aplicación.

Proveedor

Proveedor de aplicación.

Aplicación

Nombre de aplicación.

Versión

Número de la versión instalada.

Tamaño

Tamaño del archivo ejecutable.

Creado

Fecha y hora de creación del archivo.

Modificado

Fecha y hora de modificación del archivo.

Estado/Grupo

Estado que asigna Kaspersky PURE a la aplicación y al grupo de confianza al que Kaspersky PURE mueve la aplicación.

Valoración

Esta valoración de la amenaza se asigna por Kaspersky PURE a la aplicación.

Firma digital

Existencia de firma digital y su titular.

Fecha de firma

Información sobre la firma digital.

Número de usuarios

Número de usuarios que utilizan la aplicación (basándose en los datos recibidos por el servicio de Kaspersky Security Network).

Aparición en KSN

Fecha en la que apareció la aplicación por primera vez en el equipo de un participante en Kaspersky Security Network.


Ventana Seleccionar carpeta

Carpeta

El campo contiene la ruta de la carpeta en la que se debe crear un repositorio.


Ventana Anti-Spam

La sección Anti-Spam contiene una breve información sobre el complemento Kaspersky PURE.

En la sección Estado, se puede ver el estado de protección contra el correo basura y pasar a configurar Anti-Spam.

Filtro de correo no deseado activado/desactivado

Este parámetro muestra el estado de Anti-Spam. Valores posibles de los parámetros:

  • Desactivado – Anti-Spam está desactivado;
  • Activado – Anti-Spam está activado.

Aquí

Si hace clic en este vínculo, se abre la sección Anti-Spam de la ventana Configuración, donde puede configurar el componente Anti-Spam.

La sección Correo no deseado permite establecer las reglas para procesar mensajes que Anti-Spam considera como correo no deseado.

Lista desplegable

Lista desplegable en la que pude elegir una de las siguientes reglas para procesar correo no deseado:

  • Mover a la carpeta.

    Anti-Spam mueve el correo no solicitado a la carpeta especificada del buzón.

  • Copiar a la carpeta.

    Anti-Spam crea una copia de un mensaje de correo electrónico y lo mueve a la carpeta especificada. El mensaje original permanece en la carpeta Buzón.

  • Eliminar.

    Anti-Spam elimina correo electrónico no solicitado del buzón de correo del usuario.

  • Ignorar.

    Anti-Spam deja el mensaje de correo electrónico en la carpeta de correo entrante.

Marcar como leído

Esta casilla activa/desactiva la opción que hace que Anti-Spam marque mensajes de correo no deseado como leídos.

Esta casilla está desactivada de forma predeterminada.

La sección Probablemente indeseado permite establecer las reglas para procesar mensajes que Anti-Spam considera como correo no deseado.

Lista desplegable

Lista desplegable en la que pude elegir una de las siguientes reglas para procesar correo probablemente no deseado:

  • Mover a la carpeta.

    Anti-Spam mueve el correo no solicitado a la carpeta especificada del buzón.

  • Copiar a la carpeta.

    Anti-Spam crea una copia de un mensaje de correo electrónico y lo mueve a la carpeta especificada. El mensaje original permanece en la carpeta Buzón.

  • Eliminar.

    Anti-Spam elimina correo electrónico no solicitado del buzón de correo del usuario.

  • Ignorar.

    Anti-Spam deja el mensaje de correo electrónico en la carpeta de correo entrante.

Marcar como leído

Esta casilla activa/desactiva la función que provoca que el componente Anti-Spam marque como leídos mensajes de correo no deseado que se consideran como potencialmente no deseados.

Esta casilla está desactivada de forma predeterminada.

La sección Avanzado permite definir el procedimiento para analizar mensajes en busca de correo no deseado, así como analizar en profundidad las carpetas de correo que se están analizando. Esta sección solo se muestra en Microsoft Office Outlook.

Utilice las reglas de Microsoft Office Outlook

Esta casilla activa / desactiva el análisis de mensajes no deseados en función de las reglas de Microsoft Office Outlook.

Si la casilla está activada, los mensajes se analizarán conforme al procedimiento establecido por las reglas de Microsoft Office Outlook. Tenga en cuenta que debe crear una regla especial para el análisis de correo no deseado usando las herramientas de Microsoft Office Outlook para permitir el análisis de correo no deseado, de acuerdo con las reglas de Microsoft Office Outlook.

Si no se activa esta casilla, los mensajes solo se analizarán en busca de correo no deseado después de que se hayan aplicado las demás reglas del componente Anti-Spam, aún cuando se haya creado una regla de análisis de correo no deseado en Microsoft Office Outlook. El procesamiento de mensajes conforme a otras reglas del componente Anti-Spam puede provocar que un mensaje quede fuera del análisis en busca de correo no deseado (por ejemplo, si se asigna al mensaje el estado Leer, o se reenvía a otro destinatario y se mueve a la carpeta Enviados) en cuyo caso, Anti-Spam ignora el mensaje.

Esta casilla está desactivada de forma predeterminada.

Analizar subcarpetas de correo electrónico entrante

Esta casilla activa / desactiva el análisis de mensajes en las carpetas incorporadas en la carpeta Bandeja de entrada.

Esta casilla está desactivada de forma predeterminada.