关于本指南

该文档是 卡巴斯基 PURE 用户指南。

为了正确使用 卡巴斯基 PURE，您应该熟悉您使用的操作系统的界面，掌握特定于该系统的主要技术，了解如何使用电子邮件和互联网。

本指南做以下之用：

  • 帮助您安装、激活和使用 卡巴斯基 PURE；
  • 提供与 卡巴斯基 PURE 运行相关的信息，供用户搜索。
  • 描述与程序相关的附加信息资源以及获取技术支持的方式。

本“帮助”部分内容

本指南内容

文档约定
页面顶部 页面顶部
© 2012 年 Kaspersky Lab ZAO 版权所有。保留所有权利。
卡巴斯基实验室网站
技术支持服务


本指南内容

本指南包含以下部分。

关于程序的信息源

本节介绍程序的相关信息源，并且列出您可以用来讨论程序操作的网站。

卡巴斯基 PURE

本节介绍程序的功能并提供有关程序功能和组件的简短信息。您可以了解分发包中包含的内容以及程序注册用户可享受的服务。该部分提供了有关计算机必须满足才能进行程序安装的软硬件要求的信息。

安装和删除程序

该部分包含程序安装和删除的逐步指南。

程序授权许可

本节提供与程序激活有关的一般性条款的相关信息。阅读本节可了解有关许可协议的用途、授权许可类型、程序激活方式和授权许可续订的更多信息。

执行常规任务

本节包含执行程序所提供的常规用户任务的逐步指南。

联系技术支持

本节提供有关如何与卡巴斯基实验室的技术支持联系的信息。

应用程序

本节提供对文档文本进行补充的信息。

术语表

本节包含文档中提到的术语及其各自定义的列表。

卡巴斯基实验室

本节将介绍卡巴斯基实验室相关信息。

有关第三方代码的信息

本节提供有关程序中使用的第三方代码的信息。

商标声明

本节列出了本文档中所用的第三方商标的所有者。


文档约定

此处的文本伴以应该给予特别注意的语义元素 – 警告、提示、示例。

文档约定用于突出显示语义的元素。下表说明了文档约定及其用法示例。

文档约定

样例文本

文档约定的说明

注意...

警告用红色突出显示并加框。

警告提供了有关可能会导致数据丢失、操作系统故障或操作系统问题的不希望的操作的相关信息。

我们建议您使用...

注释加框。

注释包含了有用的提示、建议、设置的特殊值或者操作该程序时出现的重要的特殊的情况。

例如：

...

示例具有黄色背景，并且带有标题“示例”。

更新意味着...

“数据库过时”事件发生。

下列语义元素在文本中用斜体表示：

  • 新术语
  • 程序状态和事件名称

按 ENTER。

按 ALT+F4。

键盘键名称用粗体显示并采用大写。

由 +（加号）连接的键名称表示使用键组合。这些键必须同时按下。

单击“启用”按钮。

应用程序界面元素（如输入字段、菜单项和按钮）的名称用粗体表示。

要配置任务计划，请执行以下操作：

说明的引语用斜体表示，并且带有箭头符号。

在命令行中输入“help”

系统会显示以下消息：

Specify the date in dd:mm:yy format（按 dd:mm:yy 格式指定日期）。

以下类型的文本内容用专用字体表示：

  • 命令行中的文本
  • 应用程序显示在窗口中的消息文本
  • 用户应该输入的数据。

<用户名>

变量用尖括号括起来。应该插入相应的值而不是变量，并省略尖括号。


关于程序的信息源

本节介绍程序的相关信息源，并且列出您可以用来讨论程序操作的网站。

您可以根据问题的重要性和紧迫性级别选择最适合的信息源。

本“帮助”部分内容

供自行搜索的信息源

在论坛中讨论卡巴斯基实验室程序

联系销售部门

通过电子邮件联系技术文档撰写和本地化部门


供自行搜索的信息源

您可以使用下列来源自行查找有关程序的信息：

  • 卡巴斯基实验室网站上的应用程序页面
  • 技术支持网站（知识库）上的应用程序页面
  • 在线帮助
  • 文档

如果您无法自行查找问题的解决方案，建议您联系卡巴斯基实验室技术支持。

您必须拥有互联网连接才能使用卡巴斯基实验室网站上的信息源。

卡巴斯基实验室网站上的应用程序页面

卡巴斯基实验室网站上，每个应用程序都有单个页面。

在该页面中，您可以查看应用程序及其功能和特性的一般信息。

页面 http://www.kaspersky.com 包含 eStore 的链接。您可以在此购买或续订程序。

技术支持网站（知识库）上的应用程序页面

知识库是技术支持网站的一个区域，提供有关如何使用卡巴斯基实验室程序的建议。知识库包含一些按主题分组的参考文章。

在知识库中的程序页面上，您可以阅读文章，这些文章提供了有用的信息、建议以及有关如何购买、安装和使用程序的常见问题解答。

这些文章可能能够提供适用于 卡巴斯基 PURE 和其他卡巴斯基实验室应用程序的问题的回答。这些文章也可能包含“技术支持”新闻。

在线帮助

程序的在线帮助由帮助文件组成。

这些帮助文件包含每个 卡巴斯基 PURE 窗口和选项的信息：程序设置和相关任务的列表和说明。

文档

卡巴斯基 PURE 用户指南包含了如何安装、激活、配置和使用程序的相关信息。该文档还介绍了程序界面，并且提供了在使用程序过程中完成常见用户任务的建议。


在论坛中讨论卡巴斯基实验室程序

如果您的问题不需要立即回答，您可以在我们的论坛中与卡巴斯基实验室专家和其他用户一起进行讨论。

在该论坛上，您可以查看现有主题，留下您的意见，创建新主题。


联系销售部门

如果您有任何关于如何选择、购买或续订程序的问题，您可以通过下列方式之一与我们的销售专员联系：

  • 致电我们位于莫斯科的总部。
  • 通过电子邮件发送包含您的问题的消息

服务语言是俄语和英语。


通过电子邮件联系技术文档撰写和本地化部门

如果您有关于本文档的任何问题，请联系我们的文档开发组。例如，如果您希望留下用户反馈。


卡巴斯基 PURE

本节介绍程序的功能并提供有关程序功能和组件的简短信息。您可以了解分发包中包含的内容以及程序注册用户可享受的服务。该部分提供了有关计算机必须满足才能进行程序安装的软硬件要求的信息。

本“帮助”部分内容

新增内容

分发包

主要功能和应用程序

用户服务

硬件和软件要求


新增内容

卡巴斯基 PURE 提供了下列新特点：

  • 增强用户界面的 卡巴斯基 PURE 主窗口。现在您可以快速地访问应用程序功能。
  • 管理隔离区和备份区的逻辑已经修改：现在它们显示在不同的选项卡上并且执行不同功能。
  • 您现在可以使用全球用户共享的信息检查应用程序和网站的信誉度（有条件地参与卡巴斯基安全网络）。
  • 您可以额外为网页反病毒启用启发式分析以便扫描网站以查找钓鱼威胁。扫描页面以查找钓鱼网站的威胁时，程序将使用启发式分析，这与网页反病毒是否已启用启发式分析无关。
  • 上网管理的设置已得到简化。您现在可以为计算机的每个用户选择预定义的控制模板之一，或者手动配置上网管理。
  • 为了方便数据加密，卡巴斯基 PURE 安装完毕后，带有标准设置的预安装保险箱将立即可用。您只需要设置保险箱密码。
  • 已增强“备份任务创建向导”。创建任务时，您现在可以选择预定义的模板之一，或者手动进行配置。


分发包

您可以通过以下任一方式购买程序：

  • 盒装。在我们合作伙伴的商店发行。
  • 通过在线商店。在卡巴斯基实验室（例如，http://www.kaspersky.com 的 eStore 区域）的在线商店或合作伙伴公司的在线商店发行。

如果您购买程序的盒装版本，则发行套件包含下列项目:

  • 含有安装 CD 的密封封套，CD 中包含程序文件和文档文件；
  • 带激活码的简短《用户指南》。
  • 规定条款的许可协议，您可以根据这些条款使用程序。

发行套件的内容可能因发行程序的地区而异。

如果您在在线商店购买 卡巴斯基 PURE，则可以从该商店的网站复制程序。激活程序所需的信息将在您付款后通过电子邮件发送给您。

有关如何购买程序和分发包所包含内容的详细信息，请联系销售部门。


主要功能和应用程序

卡巴斯基 PURE 将提供全方位的计算机保护。全方位的保护意味着计算机者保护、数据保护和用户保护，以及对所有网络计算机上 卡巴斯基 PURE 的远程管理。作为 卡巴斯基 PURE 组成部分的不同的功能和保护组件将提供全方位的保护。

计算机保护

保护组件设计用于保护计算机免受已知的威胁和新威胁、网络攻击、网络欺诈、垃圾邮件和其他垃圾信息的侵袭。每种类型的威胁都由单独的保护组件进行处理（请参见本部分中的组件说明）。组件可以独立启用或禁用，彼此独立，并可根据需要进行配置。

除安全组件提供的持续保护外，我们建议您定期扫描计算机中的病毒。为排除保护组件未发现恶意程序传播的可能性（例如，由于设置为低安全级别或其他原因），有必要执行上述扫描。

要保持 卡巴斯基 PURE 始终最新，应对程序所使用的数据库和程序模块进行更新。

如果对任何应用程序的安全性产生疑问，则可以使其在安全环境下运行。

某些不经常执行的特殊任务可以在系统优化工具和向导的帮助下执行，例如配置 Microsoft® Internet Explorer® 或清除系统中的用户活动痕迹。

以下保护组件可为计算机提供实时保护：

以下所述是由卡巴斯基实验室专家推荐的在 卡巴斯基 PURE 模式下运行的保护组件的运行逻辑（也即，默认程序设置）。

文件反病毒

文件反病毒可避免计算机的文件系统受到感染。操作系统启动后，该组件立即启动，并继续保留在计算机内存中，扫描在您计算机和所有已连接驱动器上打开、保存或启动的所有文件。卡巴斯基 PURE 将拦截每个对文件的访问企图，并扫描文件中是否包含已知病毒。只有在文件未受感染或被应用程序成功处理时，才能执行进一步处理。如果出于某种原因无法清除某个文件，则将其删除。文件副本将保存在备份中或移至隔离区。

邮件反病毒

邮件反病毒可扫描您计算机上接收和发送的电子邮件。只有当电子邮件不包含危险对象时，才会将其发送给收件人。

网页反病毒

网页反病毒可拦截并阻止造成威胁的网站脚本的运行。网页反病毒也会监控所有网页流量并阻止对危险网站的访问。

即时通讯反病毒

即时通讯反病毒可确保即时消息的使用安全。该组件可保护通过 IM 协议发送到您计算机的信息。即时通讯反病毒可确保不同应用程序或即时通讯的安全运行。

主动防御

主动防御可以在恶意程序指定恶意活动之前将它们检测出来。该组件的操作基于对计算机上所有已安装应用程序的行为监控和分析上。根据应用程序执行的操作，卡巴斯基 PURE 将确定某个应用程序是否带来潜在威胁。因此，不仅能够保护您的计算机免受已知病毒威胁，也能使其免受尚未发现的新病毒的威胁。

应用程序控制

应用程序控制可记录系统中应用程序所执行的操作并根据组件分配到的组管理这些应用程序活动。每个应用程序组都定义了一系列规则。这些规则用于管理应用程序对各类操作系统资源的访问。

防火墙

防火墙可确保您在本地网络上和互联网上安全地进行工作。该组件将使用两种类型的规则过滤所有网络活动。适用于应用程序的规则和包规则。

网络监控器

网络监控器设计用于实时监控网络活动。

反网络攻击

反网络攻击可在操作系统启动期间加载并跟踪内进网络流量以检查网络攻击的活动特征。检测到攻击企图时，卡巴斯基 PURE 将阻止所有目标是您计算机的攻击计算机的网络活动。

反垃圾邮件

反垃圾邮件集成在计算机的已安装邮件客户端中，扫描所有接收的电子邮件是否为垃圾邮件。所有包含垃圾邮件的邮件都将标记有特殊的标题。您可以配置反垃圾邮件以按照特殊方式处理垃圾邮件（例如自动删除它们或将它们移动至特殊文件夹）。

反钓鱼

反钓鱼可以根据恶意网站和钓鱼网站列表检查所有网址该组件已内置在网页反病毒、反垃圾邮件和即时通讯反病毒内。

反广告

反广告可以阻止网站上和应用程序界面上的广告。

数据保护

备份、数据保险箱和密码管理器功能设计用于防止数据丢失、未经授权的访问并防护数据窃贼。

备份

存储在计算机中的数据可能会因为各种不同的原因而丢失，例如感染病毒、未经授权的更改或者被其他用户删除。若要避免丢失重要的信息，您应该定期备份数据。

备份功能可以在选定驱动器上的特殊存储区创建对象的备份副本。若要执行操作，您应该配置备份任务。手动运行该任务或根据计划自动运行该任务后，程序将在存储区创建选定文件的备份副本。如有必要，您可以从备份副本中恢复所需版本的已保存的文件。

数据保险箱

机密信息，以电子模式保存的信息需要额外的保护以防止未经授权的访问。在经过加密的保险箱中存储数据可以提供此类保护。

数据加密允许在选定的驱动器中创建特殊的加密保险箱。在系统中，此类保险箱将显示为可移动的虚拟驱动器。若要访问加密保险箱中的数据，您必须输入密码。

密码管理器

大多数的在线服务和资源都需要用户注册和输入登录信息。出于安全考虑，建议您在不同的网站上使用不同的用户账户，并且记忆用户登录名和密码而不是写下来帮助记忆。

密码管理器使得以加密格式存储不同的个人数据（例如用户名、密码、地址、电话号码和信用卡号）成为可能。数据访问由单个主密码保护。当您输入主密码后，密码管理器将自动为您填写不同网站登录表单中的字段。主密码使您可以管理您所有的网站账户。

上网管理

上网管理功能设计用于保护儿童和青少年免受计算机和互联网的使用所带来的相关威胁。

上网管理允许您根据用户的不同年龄灵活限制对网站资源和应用程序的访问。您也可以查看关于受控用户活动的报告。

智能集中管理

家庭网络通常包括若干台计算机，这使得管理网络安全变得困难。一台计算机的漏洞会将整个网络置于危险中。

智能集中管理可以使您在您的工作区立即为选定计算机或整个网络启动病毒扫描任务和更新任务，管理数据的备份副本并为网络中所有的计算机配置“上网管理”设置。这可以确保家庭网络中所有计算机的远程管理。


用户服务

通过购买程序的授权许可，您可以在该授权许可的整个有效期内享受以下服务：

  • 程序数据库更新和软件包更新
  • 通过电话或电子邮件获得程序安装、配置和使用等相关问题的支持。
  • 获得卡巴斯基实验室新程序发布和新病毒、新病毒爆发的通知，该服务仅提供给已经在技术支持网站订阅了卡巴斯基实验室电子邮件新闻简讯的用户。

    我们不会提供有关操作系统问题和第三方应用程序的问题的解答。


硬件和软件要求

为了确保正确运行 卡巴斯基 PURE，计算机必须满足以下要求：

常规要求:

  • 硬盘驱动器上 600 MB 可用磁盘空间（包括系统驱动器上的 380 MB 可用磁盘空间）。
  • CD- / DVD-ROM（用于从 CD 安装 卡巴斯基 PURE）。
  • 用于激活程序并更新程序数据库和模块的互联网连接。
  • Microsoft Internet Explorer 6.0 或更高版本。
  • Microsoft Windows® Installer 2.0。

Microsoft Windows XP Home Edition（Service Pack 3 或更高）、Microsoft Windows XP Professional（Service Pack 3 或更高）和 Microsoft Windows XP Professional x64 Edition（Service Pack 2 或更高）系统要求：

  • Intel® Pentium® 800 MHz 32 位 (x86)/64 位 (x64) 处理器或更高（或同等兼容处理器）。
  • 512 MB 可用内存。

Microsoft Windows Vista® Home Basic（Service Pack 2 或更高）、Microsoft Windows Vista Home Premium（Service Pack 2 或更高）、Microsoft Windows Vista Business（Service Pack 2 或更高）、Microsoft Windows Vista Enterprise（Service Pack 2 或更高）、Microsoft Windows Vista Ultimate（Service Pack 2 或更高) 系统要求:

  • Intel Pentium 1 GHz 32 位 (x86)/64 位 (x64) 处理器或更高（或同等兼容处理器）；
  • 1 GB 可用内存。

Microsoft Windows 7 Starter （Service Pack 1 或更高）、Microsoft Windows 7 Home Basic（Service Pack 1 或更高）、Microsoft Windows 7 Home Premium（Service Pack 1 或更高）、Microsoft Windows 7 Professional（Service Pack 1 或更高）、Microsoft Windows 7 Ultimate（Service Pack 1 或更高) 系统要求:

  • Intel Pentium 1 GHz 32 位 (x86)/64 位 (x64) 处理器或更高（或同等兼容处理器）；
  • 1 GB 可用 RAM（对于 32 位操作系统）；2 GB 可用 RAM（对于 64 位操作系统）。

Microsoft Windows XP（64 位）不支持“安全桌面”。“安全桌面”功能在 Microsoft Windows Vista（64 位）和 Microsoft Windows 7（64 位）下受限。

64 位的操作系统不支持密码管理器。

Microsoft Windows 8 和 Microsoft Windows 8 Pro 操作系统要求：

  • Intel Pentium 1 GHz 32 位 (x86)/64 位 (x64) 处理器或更高（或同等兼容处理器）；
  • 1 GB 可用 RAM（对于 32 位操作系统）；2 GB 可用 RAM（对于 64 位操作系统）。

以下功能在 Windows 8 / Microsoft Windows 8 Pro 操作系统中不可用：应用程序控制、防火墙、主动防御、系统监控器、安全上网、安全堡垒，以及反广告组件的启发式分析和网页反病毒组件的危险脚本阻止功能。


安装和删除程序

该部分包含程序安装和删除的逐步指南。

本“帮助”部分内容

安装程序

更新先前版本的 卡巴斯基 PURE

卸载程序


安装程序

卡巴斯基 PURE 将使用安装向导以交互式模式的方式在您的计算机上安装。

该向导由一系列屏幕（步骤）组成，您可以使用“上一步”和“下一步”按钮浏览。要在向导完成任务后将其关闭，请单击“完成”按钮。要在任何步骤中停止向导，请单击“取消”按钮。

如果该程序用于保护多台计算机（这取决于您的授权许可中允许的最大计算机数量），它必须安装在所有计算机上。

若要在您的计算机上安装 卡巴斯基 PURE，请执行以下操作：

请运行产品附带 CD 中的安装文件（扩展名为 *.exe 的文件）。

通过互联网下载的安装包安装的 卡巴斯基 PURE 与通过安装 CD 安装的程序完全一样。

本“帮助”部分内容

第 1 步：搜索程序的更新版本

第 2 步：确保系统满足安装需求

第 3 步：选择安装类型

第 4 步：阅读许可协议

第 5 步：卡巴斯基安全网络数据收集声明

第 6 步：正在搜索不兼容软件

第 7 步：选择目标文件夹

第 8 步：准备安装

第 9 步：安装

第 10 步：完成安装

第 11 步：激活程序

第 12 步：用户注册

第 13 步：完成激活


第 1 步：搜索程序的更新版本

安装之前，安装向导会检查卡巴斯基实验室更新服务器是否有更新版本的 卡巴斯基 PURE。

如果安装向导未在卡巴斯基实验室更新服务器上找到更新的产品版本，则将启动当前版本的安装向导。

如果更新服务器提供更新版本的 卡巴斯基 PURE，则您将看到有关在计算机上下载并安装更新版本的提示。安装向导会建议您安装更新版本的程序，因为更新版本包括更多增强功能，使您可确保计算机获得更可靠的保护。如果您取消下载新版本，则系统将启动当前版本的安装向导。如果您确定安装更新版本，产品安装文件将下载到您的计算机上，新版本的安装向导将自动启动。如需有关更新版本的安装程序说明，请参阅相应的文档。


第 2 步：确保系统满足安装需求

在计算机上安装 卡巴斯基 PURE 之前，安装程序会检查操作系统和服务包，以确保满足产品安装的软件需求。此外，安装程序会检查是否存在所需的软件以及安装程序所必要的权限。如果不满足以上列出的任一需求，则相应的通知将显示在屏幕上。

如果计算机满足要求，“安装向导”将查找与 卡巴斯基 PURE 一起使用时可能会导致冲突的其他卡巴斯基实验室程序。如果找到了此类程序，用户需要自动卸载它们。

如果先前版本的 卡巴斯基 PURE 出现在已检测到的程序中，则系统将会在安装过程中使用已保存的 卡巴斯基 PURE（例如激活数据或程序设置）所有数据，同时自动卸载旧版本。


第 3 步：选择安装类型

在安装阶段，用户可以选择偏好的 卡巴斯基 PURE 安装类型：

  • 标准安装。如果选择该选项（清空了“自定义安装”选框），则程序将使用卡巴斯基实验室专家推荐的保护设置安装在您的计算机上。
  • 自定义安装。在这种情况下，（选定了“更改安装设置”选框），用户可以指定程序安装目标文件夹，并且如有必要，可以禁用安装过程中的保护。

若要继续安装，请单击“下一步”按钮。


第 4 步：阅读许可协议

在此阶段，您应查看用户与卡巴斯基实验室之间的授权许可协议。

请仔细阅读协议，如果您接受其中的所有条款，请单击“我同意”按钮。系统将开始安装程序。

如果您不同意授权许可协议，您可以单击“取消”按钮取消程序安装。


第 5 步：卡巴斯基安全网络数据收集声明

在此阶段，您将收到加入卡巴斯基安全网络的邀请。加入该计划包括向卡巴斯基实验室发送您计算机上检测到的新威胁的信息、运行程序和下载的签名程序以及您的操作系统信息。我们保证不会收集您的任何个人数据。

查看卡巴斯基安全网络数据收集声明。若要阅读说明的完整版本，请单击“完整版 KSN 协议”按钮。如果您同意声明的所有条款，请选定向导窗口中的“我接受加入卡巴斯基安全网络条款”选框。

单击“下一步”可执行自定义安装。如果正执行标准安装，请单击“安装”按钮。程序安装将继续。


第 6 步：正在搜索不兼容软件

在该阶段，安装向导将搜索计算机以查找已安装的与 卡巴斯基 PURE 不兼容的应用程序。

如果未检测到此类应用程序，向导将自动继续下一步。

如果检测到此类应用程序，系统将显示它们的列表并提示用户删除它们。您应手动卸载 卡巴斯基 PURE 无法自动卸载的应用程序。删除不兼容的应用程序需要重启操作系统，此后 卡巴斯基 PURE 的安装过程将自动恢复。

若要继续安装，请单击“下一步”按钮。


第 7 步：选择目标文件夹

仅在选择了“自定义安装”时，安全向导才执行该步骤。执行标准安装时会跳过此步骤，程序将安装到默认文件夹中。

在此安装阶段，用户可以选择 卡巴斯基 PURE 安装的目标文件夹。默认情况下设置为下列路径：

  • <drive>\Program Files\Kaspersky Lab\卡巴斯基 PURE 2.0 – 适用于 32 位系统；
  • <drive>\Program Files (х86)\Kaspersky Lab\卡巴斯基 PURE 2.0 – 适用于 64 位系统。

若要将 卡巴斯基 PURE 安装到其他文件夹中，请在输入字段中指定所需文件夹的路径，或单击“浏览”按钮并在打开的窗口中选择一个文件夹。

请注意以下限制：

  • 程序不能安装在网络磁盘、可移动磁盘或者虚拟磁盘（使用 SUBST 命令创建的磁盘）上。
  • 安装文件夹的路径不能超过 160 个字符或包含特殊字符 /、?、:、*、"、>、< 和 |。

若要了解您的计算机上是否有足够的磁盘空间安装程序，请单击“磁盘”按钮。您可以在打开的窗口中查看磁盘空间信息。单击“确定”可关闭窗口。

要继续执行安装，请在向导窗口中单击“下一步”按钮。


第 8 步：准备安装

仅在选择了“自定义安装”时，安全向导才执行该步骤。如果是标准安装，则会跳过此步骤。

此安装过程需要被保护，因为计算机中可能包含阻止 卡巴斯基 PURE 安装的恶意软件。

默认情况下已启用安装保护：在“安装向导”窗口中已选定“保护安装进程”选框。

程序安装失败时建议清空该选框（例如使用 Windows 远程桌面进行远程安装时可能会发生程序安装失败）。启用安装进程保护可能会导致这种失败。

在这种情况下，请取消安装，重新启动安装进程，然后在安装类型选择阶段选择“更改安装设置”选框。当进程到达安装准备阶段时，清空“保护安装进程”选框。

若要继续安装，请单击“安装”按钮。

在运行 Microsoft Windows XP 的计算机上安装该程序时，当前网络连接将被中断。大多数被终止的连接会在暂停后恢复。


第 9 步：安装

安装程序可能需要花费一些时间。请等待安装完成。

安装完成后，向导将自动进入下一步。

如果发生安装错误，可能是阻止反病毒程序在您计算机上安装的恶意程序所为，安装向导将提示您下载卡巴斯基专杀工具，这是一个清除感染的特殊工具。

如果您同意安装该工具，安装向导将从卡巴斯基实验室服务器下载该工具，之后该工具将自动启动安装。如果向导无法下载该工具，系统将要求您单击提供的链接自行下载。

使用完工具之后，应将其删除并重启 卡巴斯基 PURE。


第 10 步：完成安装

该向导窗口将通知您已成功完成程序安装。要运行 卡巴斯基 PURE，请确保选定“启动 卡巴斯基 PURE”框并单击“完成”按钮。

在某些情况下，可能需要重启您的操作系统。如果选定了“运行 卡巴斯基 PURE”选框，程序将在您重新启动计算机之后自动运行。

如果您在关闭向导前清空了该框，您将需要手动运行该程序。


第 11 步：激活程序

激活是激活授权许可的一个步骤，使您可以在授权许可到期之前使用完整功能版本的程序。

需要互联网连接才能激活程序。

系统将为您提供下列选项以激活 卡巴斯基 PURE：

  • “激活商用版授权许可”。如果您已购买程序的商用版，请选择该选项并输入激活码。
  • “激活试用版授权许可”。如果在决定购买商用版之前想要安装程序的试用版，请使用此激活选项。您将可以在程序试用版的授权许可限制的试用期内使用完整功能版本的程序。授权许可到期之后，不能再次激活。


第 12 步：用户注册

此步骤仅在激活程序的商用版时可用。激活试用版时，会跳过此步骤。

注册用户能够通过卡巴斯基实验室网站上的“我的卡巴斯基账户”将请求发送至支持服务和虚拟实验室，能够更方便地管理授权许可，接收有关新产品和特别优惠的最新信息。

如果您同意注册，请在相应的字段中指定您的注册数据，然后单击“下一步”按钮。


第 13 步：完成激活

向导会通知您 卡巴斯基 PURE 已成功激活。此外，系统还会提供有关授权许可的信息：授权许可类型（商用或试用）、到期日期和使用授权许可的主机数量。

如果您激活了订阅，订阅状态信息将代替授权许可有效期显示在程序上。

单击“完成”按钮，关闭向导。


更新先前版本的卡巴斯基 PURE

如果您的计算机上已安装先前版本的 卡巴斯基 PURE，您需要将程序更新至新版本的 卡巴斯基 PURE。如果您当前拥有 卡巴斯基 PURE 授权许可，您无需激活程序：“安装向导”将自动检索 卡巴斯基 PURE 授权许可并在安装过程中使用它们。

卡巴斯基 PURE 将使用安装向导以交互式模式的方式在您的计算机上安装。

该向导由一系列屏幕（步骤）组成，您可以使用“上一步”和“下一步”按钮浏览。要在向导完成任务后将其关闭，请单击“完成”按钮。要在任何步骤中停止向导，请单击“取消”按钮。

如果该程序用于保护多台计算机（这取决于您的授权许可中允许的最大计算机数量），它必须安装在所有计算机上。

若要在您的计算机上安装 卡巴斯基 PURE，请执行以下操作：

请运行产品附带 CD 中的安装文件（扩展名为 *.exe 的文件）。

通过互联网下载的安装包安装的 卡巴斯基 PURE 与通过安装 CD 安装的程序完全一样。

在本部分中

第 1 步：搜索程序的更新版本

第 2 步：确保系统满足安装需求

第 3 步：选择安装类型

第 4 步：阅读许可协议

第 5 步：卡巴斯基安全网络数据收集声明

第 6 步：正在搜索不兼容软件

第 7 步：选择目标文件夹

第 8 步：准备安装

第 9 步：安装


第 3 步：选择安装类型

在安装阶段，用户可以选择偏好的 卡巴斯基 PURE 安装类型：

  • 标准安装。如果选择该选项（清空了“自定义安装”选框），则程序将使用卡巴斯基实验室专家推荐的保护设置安装在您的计算机上。
  • 自定义安装。在此情况下（选定“更改安装设置”选框），系统将要求您指定安装程序的目标文件夹。

若要继续安装，请单击“下一步”按钮。


第 8 步：准备安装

仅在选择了“自定义安装”时，安全向导才执行该步骤。如果是标准安装，则会跳过此步骤。

若要继续安装，请单击“安装”按钮。

在运行 Microsoft Windows XP 的计算机上安装该程序时，当前网络连接将被中断。大多数被终止的连接会在暂停后恢复。


第 9 步：安装

安装程序可能需要花费一些时间。请等待安装完成。

程序安装完毕后重启操作系统。

如果发生安装错误，可能是阻止反病毒程序在您计算机上安装的恶意程序所为，安装向导将提示您下载卡巴斯基专杀工具，这是一个清除感染的特殊工具。

如果您同意安装该工具，安装向导将从卡巴斯基实验室服务器下载该工具，之后该工具将自动启动安装。如果向导无法下载该工具，系统将要求您单击提供的链接自行下载。

使用完工具之后，应将其删除并重启 卡巴斯基 PURE。


卸载程序

卸载 卡巴斯基 PURE 将会使您的计算机和隐私数据不再受到保护！

您可以使用安装向导卸载 卡巴斯基 PURE。

要运行安装向导，请执行以下操作：

在“开始”菜单中选择“所有程序”®“卡巴斯基 PURE”®“卸载 卡巴斯基 PURE”。

本“帮助”部分内容

第 1 步：保存数据以备后用

第 2 步：确认删除

第 3 步：卸载程序。完成卸载


第 1 步：保存数据以备后用

在该阶段，用户可以确定在后续的程序安装（例如安装新版本）期间应保留那些程序数据以供后期使用。

默认情况下，程序会从计算机上完全卸载。

要保存程序数据以备后用，请执行以下操作：

  1. 选定想要保存的数据类型的框：
    • 激活数据 – 在下次安装程序时如果当前授权许可未到期，这些详细数据可以帮助您使用当前授权许可激活新程序。
    • 备份和隔离文件：程序扫描且置于“备份区”或“隔离区”中的文件。

      当您从计算机中删除 卡巴斯基 PURE 时，备份区和隔离区中的文件将不再可用。您必须安装 卡巴斯基 PURE 才能访问这些文件。

    • 程序操作设置 – 已配置的程序设置。
    • iChecker 数据 – 包含已经过 iChecker 技术扫描病毒的对象有关信息的一些文件。

      iChecker 是一种通过排除自上次扫描后保持未更改的对象（只要扫描参数（反病毒数据库和设置）未更改）从而提高反病毒扫描速度的一种技术。每个文件的信息均存储在特殊数据库中。此技术用于实时保护和按需扫描模式中。

      例如，如果卡巴斯基实验室程序扫描了压缩文件并分配了未被感染状态，则下次程序将跳过此压缩文件，除非该文件已更改或者扫描设置已更改。如果通过添加新对象、修改扫描设置或更新反病毒数据库更改了压缩文件内容，则会重新扫描压缩文件。

      iChecker 技术的限制：

      • 此技术不适用于大型文件，因为扫描文件比检查文件自上次扫描之后是否已修改要快；
      • 该技术支持的格式数量有限：（EXE、DLL、LNK、TTF、INF、SYS、COM、CHM、ZIP、RAR）。
    • 安全堡垒共享的文件夹数据 – 以安全堡垒模式运行时保存的文件，它们位于某个特殊的文件夹内，用户可以在标准模式中访问它们。
    • 加密保险箱（包括数据）– 使用数据加密功能移动至加密保险箱的文件。
    • 密码管理器数据库（针对所有用户）– 使用密码管理器功能创建的用户账户、个人备注、书签和业务名片。
    • 存储（带有备份对象）– 使用备份功能创建的您计算机文件的备份副本。


第 2 步：确认删除

由于删除程序会危害计算机和隐私数据的保护功能，系统将要求用户确认删除程序。单击“删除”按钮可执行操作。


第 3 步：卸载程序。完成卸载

在此步骤中，“安装向导”将从计算机中删除程序。等待删除过程完毕。

删除过程中可能需要重启操作系统。选择不重启计算机将会推迟完成卸载过程，重新启动操作系统或计算机关闭然后再次开启之后卸载过程就会完成。


程序授权许可

本节提供与程序激活有关的一般性条款的相关信息。阅读本节可了解有关许可协议的用途、授权许可类型、程序激活方式和授权许可续订的更多信息。

本“帮助”部分内容

关于最终用户许可协议

关于授权许可

关于激活码

关于自愿信息


关于最终用户许可协议

最终用户许可协议是用户和卡巴斯基实验室之间的绑定协议，其中明确了用户使用该程序的条款。

在开始使用程序之前，请认真阅读许可协议的条款。

您可以在安装卡巴斯基实验室程序时阅读最终用户许可协议的条款。

当您安装该程序时同意授权许可协议即表示您接受授权许可协议中的条款。如果您不接受最终用户许可协议，您必须取消此安装。


关于授权许可

授权许可是根据最终用户许可协议授予的在有限时间内使用本程序的权限。授权许可包含一个唯一的代码，用于激活您的 卡巴斯基 PURE。

有效的授权许可可使您享受各种服务：

  • 在一个或多个设备上使用本程序的权限。

    您可以在其上使用该程序的设备的数量在在最终用户许可协议中进行了规定。

  • 获得卡巴斯基实验室技术支持的协助。
  • 还可以在授权许可有效期内获得卡巴斯基实验室及其合伙伙伴的其他服务。

服务范围和程序使用条款取决于用于激活该应用程序的授权许可的类型。

提供以下授权许可类型：

  • 试用版 – 用于试用该程序的免费授权许可。

    试用版授权许可通常拥有较短的有效期。一旦授权许可过期，卡巴斯基 PURE 的所有功能都会被禁用。要继续使用该程序，您应该购买商业授权许可。

  • 商业版 – 购买该程序时获得的付费授权许可。

    商业版授权许可过期后，该程序将继续以受限功能模式运行。您仍然能够执行病毒扫描并使用其他程序组件，但只能借助于在授权许可过期之前安装的数据库。要继续在全功能模式下使用 卡巴斯基 PURE，您必须对您的商业版授权许可进行续费。

    我们建议在授权许可过期之前进行续费，以确保对您计算机进行最大程度的保护并防御所有安全威胁。


关于激活码

激活码是您在购买 卡巴斯基 PURE 商业授权许可时收到的代码。该代码是激活程序所必需的。

激活码是一个唯一的二十位数字和拉丁字母的序列，格式为 xxxxx-xxxxx-xxxxx-xxxxx。

根据您购买程序的方式，您可通过以下方法之一获得激活码：

  • 如果您购买的是 卡巴斯基 PURE 的盒装版本，则激活码在文档中或包含安装 CD 的包装盒上指定。
  • 如果您是在在线商店购买 卡巴斯基 PURE，则激活码将发送到您在订购产品时指定的电子邮件地址。

授权许可期限从您激活程序的日期开始计算。如果您购买的授权许可用于激活多台设备上的 卡巴斯基 PURE，则该授权许可的有效期从您在应用激活码的那一刻开始。

如果您在激活后丢失或意外删除您的激活码，您应该从我的卡巴斯基账户向卡巴斯基实验室技术支持服务发送请求。


关于自愿信息

为了提高实时保护的级别，接受授权许可协议的条款即表示您同意在自动模式下发送有关处理对象 (MD5) 的校验和信息、确定网址信誉所需的信息以及反垃圾邮件保护的统计数据。此信息不包含任何个人信息或其他隐私信息。卡巴斯基实验室将按照法律保护通过此途径接收到的所有信息。您可以访问网站了解更多详细信息。


执行常规任务

本节包含执行程序所提供的常规用户任务的逐步指南。

本“帮助”部分内容

如何激活程序

如何购买或更新授权许可

显示程序通知时如何应对

识别并解决安全问题

更新程序数据库和模块

扫描计算机关键区域以查找病毒

运行计算机全盘扫描以查找病毒

扫描文件、文件夹、磁盘或其他对象中的病毒

怀疑某个对象感染病毒时如何应对

恢复已经被程序删除或杀毒的对象

怀疑计算机被感染时如何应对

收到大量垃圾邮件时如何应对

扫描计算机漏洞

怀疑某个应用程序安全性时应该怎么做？

保护隐私数据，防止窃贼

如何备份数据

使用密码限制访问 卡巴斯基 PURE 设置

限制其他用户使用计算机和互联网

暂停和恢复计算机保护

如何查看有关程序操作的报告

远程管理保护家庭网络计算机

恢复默认程序设置

将程序设置传送到另一台安装了 卡巴斯基 PURE 的计算机上

创建和使用应急磁盘


如何激活程序

您需要激活程序才能使用它的全部功能和相关服务。

将程序切换为全功能模式。程序激活将由用户在程序安装完毕后进行操作。您应该拥有激活码或密钥文件以激活程序。

如果您在安装过程中没有激活程序，则可以在以后激活。在任务栏通知区域中将显示 卡巴斯基 PURE 消息，以提醒您需要激活程序。您可以使用激活向导激活 卡巴斯基 PURE。

若要运行 卡巴斯基 PURE 激活向导，请执行下列操作之一：

  • 单击显示在任务栏通知区域的 卡巴斯基 PURE 通知窗口中的“请激活该程序”链接。
  • 单击主程序窗口下部的“输入激活码”链接。在打开的“授权管理”窗口中，单击“激活程序”按钮。

使用应用程序配置向导时，您应该指定一组设置的值。

输入激活码

在相应的字段中输入激活码，然后单击“下一步”按钮。

请求激活

如果激活请求发送成功，该向导将自动前进至下一步。

输入注册数据

注册用户能够通过卡巴斯基实验室网站上的“我的卡巴斯基账户”将请求发送至支持服务和虚拟实验室，能够更方便地管理授权许可，接收有关新产品和特别优惠的最新信息。

请指定您的注册数据，然后单击“下一步”按钮。

激活程序

如果程序激活成功，该向导将自动前进至下一窗口。

问题已成功修复

该向导窗口将显示有关激活结果的信息：所使用的授权许可的类型和授权许可到期日期。

单击“完成”按钮，关闭向导。


如何购买或更新授权许可

如果您在安装 卡巴斯基 PURE 时没有授权许可，您可以在安装之后进行购买。在购买授权许可时，您会收到可用于激活程序的激活码。

当您的授权许可过期后，您可以续费授权许可。您可以添加备用激活码进行续期，而无需等待当前授权许可到期。当前授权许可过期后，卡巴斯基 PURE 将使用额外的激活码自动激活。

购买授权许可：

  1. 打开主程序窗口。
  2. 单击主窗口底部的“授权许可”链接以打开“授权”窗口。
  3. 在打开的窗口中，单击“购买激活码”按钮。

    系统将打开一个 eStore 页面，您可从中购买授权许可。

添加新激活码：

  1. 打开主程序窗口。
  2. 单击主窗口底部的“授权许可”链接以打开“授权”窗口。
  3. 在打开的窗口中，单击“购买激活码”按钮。

    程序激活向导将开启。

  4. 在相应的字段中输入激活码，然后单击“下一步”按钮。

    卡巴斯基 PURE 随后将向激活服务器发送数据以进行验证。如果验证成功，该向导将自动前进至下一步。

  5. 完成该向导后，请单击“完成”按钮。


显示程序通知时如何应对

显示在任务栏通知区域中的通知告诉您在程序操作期间发生并且需要您注意的事件。根据事件紧急程度的不同，您可能收到下列类型的通知：

  • 紧急通知 – 通知您有关计算机安全的重大紧急事件，例如检测到恶意对象或危险的系统活动。紧急通知和弹出消息的窗口是红色的。
  • 重要通知 – 通知您有关潜在威胁计算机安全的重要事件，例如检测到疑似感染的对象或可以的系统活动。重要通知和弹出消息的窗口是黄色的。
  • 信息事件 – 通知您有关计算机安全不太紧急的事件。信息通知和弹出消息的窗口是绿色的。

如果屏幕上显示这样的通知，您应该选择通知中建议的选项之一。默认情况下，最佳选项是由卡巴斯基实验室专家推荐的选项。


识别并解决安全问题

计算机保护中出现的问题将在 卡巴斯基 PURE 主窗口中以颜色标记（请参见下图）。指示器的颜色会根据主机保护状态而变化：绿色表示计算机受到保护，黄色表示存在有关保护的问题，红色提示计算机安全上存在严重威胁。程序会建议您立即修复问题和安全威胁。

主程序窗口中的颜色指示。

计算机安全受到威胁时，“修复”按钮（见上图）将显示在主程序窗口右上角的保护状态指示器上。单击“修复”按钮可打开“安全问题”窗口（见下图），其中包含有关计算机保护状态的详细信息以及对检测到的问题和威胁的故障排除建议。

安全问题窗口

与安全保护相关的问题将按类别成组显示。对于每个问题，程序都列出了可用于解决问题的操作：

您可以通过“智能集中管理”检查家庭网络中其他计算机的保护状态。


更新程序数据库和模块

默认情况下，卡巴斯基 PURE 将自动检查卡巴斯基实验室更新服务器以查找更新。如果服务器包含较新的更新集合，卡巴斯基 PURE 将会以静默模式下载并安装这些更新。您可以随时从主程序窗口或任务栏通知区域程序图标的上下文菜单上手动运行 卡巴斯基 PURE 更新。

从卡巴斯基实验室服务器下载更新需要互联网连接。

若要在任务栏通知区域的程序图标上的上下文菜单运行更新，请执行以下操作：

在应用程序图标的上下文菜单中选择“更新”项。

从主程序窗口启动更新：

  1. 打开主程序窗口。
  2. 单击“计算机保护”区域中的“更新”链接以运行数据库更新。


扫描计算机关键区域以查找病毒

关键区域扫描包括扫描下列对象：

  • 系统启动时加载的对象
  • 系统内存
  • 磁盘引导扇区
  • 由用户添加的对象

若要从主程序窗口启动关键区域扫描，请执行以下操作：

  1. 打开主程序窗口并单击“计算机保护”按钮。
  2. 在打开窗口的左侧，选择“扫描”区域。
  3. 在窗口右侧的“关键区域扫描”区域中，单击 开始扫描 按钮。


运行计算机全盘扫描以查找病毒

全盘扫描期间，卡巴斯基 PURE 将默认扫描以下对象：

  • 系统内存
  • 系统启动时加载的对象
  • 系统备份
  • 硬盘和可移动磁盘

我们建议用户在计算机上安装 卡巴斯基 PURE 完毕后立即运行全盘扫描。

若要从主程序窗口启动全盘扫描，请执行以下操作：

  1. 打开主程序窗口。
  2. 单击“计算机保护”区域中的“扫描”连接以打开扫描任务列表。
  3. 单击“全盘扫描”连接运行全盘扫描。


扫描文件、文件夹、磁盘或其他对象中的病毒

您可以使用下列方法扫描对象中的病毒：

  • 通过对象的上下文菜单；
  • 从主程序窗口

若要从对象的上下文菜单启动病毒扫描，请执行以下操作：

  1. 打开 Microsoft Windows 资源管理器，转到包含要扫描的对象的文件夹。
  2. 右键单击以打开该对象的上下文菜单（请参见下图），然后选择“扫描病毒”。

    Microsoft Windows 中对象的上下文菜单

若要从主程序窗口启动对象的扫描，请执行以下操作：

  1. 打开主程序窗口并单击“计算机保护”按钮。
  2. 在打开窗口的左侧，选择“扫描”区域。
  3. 使用下列方法之一指定要扫描的对象：
    • 单击窗口右下部的“指定”链接以打开“自定义扫描”窗口，然后选定您需要扫描的文件夹和驱动器旁边的选框。

      如果开启的窗口中未列出要扫描的对象，请执行以下操作：

      1. 单击窗口底部的“添加”链接以打开“选择扫描对象”窗口。
      2. 在打开的“选择扫描对象”窗口中，选择要扫描的对象。
    • 将要扫描的对象拖动到主窗口的专用区域中（参见下图）。

    “扫描”窗口的一个区域，您需要将要扫描的对象拖到其中。


怀疑某个对象感染病毒时如何应对

如果您怀疑某个对象感染病毒，请首先使用 卡巴斯基 PURE 扫描该对象。

如果程序完成了扫描并且报告某个对象安全，但是您不这么认为，在可以执行以下任一操作：

  • 将该对象移至隔离区。移至隔离区的对象不会对您的计算机造成任何威胁。在数据库更新之后，卡巴斯基 PURE 或许能够识别并删除该威胁。
  • 将该对象发送到病毒实验室。病毒实验室专家将扫描该对象。如果结果表明该对象感染了病毒，他们会将新病毒的说明添加到数据库中，以供该程序通过更新进行下载。

您可以使用两种方法之一将文件移至隔离区：

  • 单击“隔离区”窗口中的“移至隔离区”按钮。
  • 使用文件的上下文菜单。

要将文件从隔离窗口移至隔离区：

  1. 打开主程序窗口并单击“计算机保护”按钮。
  2. 在打开窗口的左侧，选择“隔离区：<对象数量>”链接（参加下图）。

    计算机保护窗口

  3. 在开启的窗口中单击“隔离区”选项卡上的“移至隔离区”按钮（参见下图）。

    隔离区选项卡

    程序将打开标准文件选择窗口。

  4. 选择您要将其移动至“隔离区”的文件，然后单击“打开”。

要使用上下文菜单将文件移至隔离区：

  1. 打开 Microsoft Windows Explorer 并转到包含要移至隔离区的文件的文件夹。
  2. 右键单击打开文件的上下文菜单，并选择“移至隔离区”。

将文件发送到病毒实验室：

  1. 转到病毒实验室请求页面。
  2. 按照该页面中的说明操作发送您的请求。


恢复已经被程序删除或杀毒的对象

卡巴斯基实验室建议您避免恢复已删除和善妒的对象，因为它们可能会给您的计算机造成威胁。

若要恢复被删除或经过杀毒的对象，您可以使用在对象扫描期间程序创建的备份副本。

若要恢复已经被程序删除或杀毒的对象，请执行以下操作：

  1. 打开主程序窗口并单击“计算机保护”按钮。
  2. 在打开窗口的左侧，选择“隔离区：<对象数量>”链接（参加下图）。

    计算机保护窗口

  3. 在打开的“隔离区”窗口中的“存储”选项卡下，在列表中选择所需的文件，然后单击“恢复”按钮（参见下图）。

    备份区选项卡


怀疑计算机被感染时如何应对

如果您怀疑计算机感染病毒，请使用“Microsoft Windows 故障排除向导”对系统中恶意活动的后果进行处理。卡巴斯基实验室建议您在对计算机进行杀毒后运行该向导，以确保病毒感染导致的所有威胁和损坏都已得到解决。

该向导将检查是否存在任何对系统的更改，例如：网络访问已被阻止、已知文件的扩展名已被更改、工具栏被锁定等，造成这些破坏的原因有很多。这些原因可能包括恶意程序的活动、不正确的系统配置、系统故障甚至系统优化程序的不正确操作。

在检查完成后，向导将分析相关信息，以评估是否存在需要立即注意的系统损坏。根据检查结果，系统将生成为消除问题而需要采取的操作列表。向导根据检测到的问题的严重性，按类别对这些操作进行分组。

若要启动“Microsoft Windows 故障排除向导”，请执行以下操作：

  1. 打开主程序窗口。
  2. 在窗口底部，选择“附加工具”区域。
  3. 在开启的窗口中，在“Microsoft Windows 故障排除”区域中单击“运行”按钮。

    “Microsoft Windows 故障排除向导”窗口打开。

该向导由一系列屏幕（步骤）组成，您可以使用“上一步”和“下一步”按钮浏览。要在向导完成任务后将其关闭，请单击“完成”按钮。要在任何步骤中停止向导，请单击“取消”按钮。

让我们详细说明一下向导步骤。

启动 Microsoft Windows 故障排除

确保选定向导选项“搜索由于恶意软件活动导致的问题”，然后单击“下一步”按钮。

问题搜索

向导将搜索应该解决的问题和损坏。搜索完成后，向导将自动进入下一步。

选择故障排除操作

系统会根据损坏造成的危险类型，对在上一步找到的所有损坏进行分组。对于每个损坏组，卡巴斯基实验室都推荐采取一系列操作来修复损坏。有三组操作：

  • 强烈建议操作可消除造成严重安全威胁的问题。建议您执行该组中的所有操作。
  • 建议操作可消除造成潜在威胁的问题。建议您也执行该组中的所有操作。
  • 其他操作可修复当前不会造成威胁，但将来可能对计算机的安全造成危险的系统损坏。

要查看组中所包含操作，请单击组名称左侧的 + 图标。

要让向导执行某项操作，请选定位于相应操作说明左侧的框。默认情况下，向导执行所有建议和强烈建议的操作。如果您不希望执行某项操作，请取消选定操作旁边的框。

强烈建议您不要取消选定默认选择的框，这样做将使您的计算机容易受到威胁。

定义向导将执行的一系列操作后，请单击“下一步”按钮。

消除问题

向导将执行上一步中选定操作。消除问题可能需要一些时间。故障排除完成后，向导将自动前进至下一步。

问题已成功修复

单击“完成”按钮，关闭向导。


收到大量垃圾邮件时如何应对

如果您收到大量未经请求的邮件（垃圾邮件），请启用反垃圾邮件组件并设置建议的安全级别。

启用反垃圾邮件并设置建议的安全级别：

  1. 打开主程序窗口。
  2. 在窗口顶部，单击“设置”链接。
  3. 在窗口左侧的“保护”区域，选择“反垃圾邮件”组件。
  4. 在窗口右侧选择“启用反垃圾邮件”选框。
  5. 请确保“安全级别”区域中的安全级别已设置为“推荐”。

    该安全级别确保了性能和安全性之间的优化平衡。这种设置适合于大多数情况。

    这也是默认设置。

    如果安全级别被设置为“低”或“自定义”，请单击“默认级别”按钮。安全级别将自动设置为“推荐”。


扫描计算机漏洞

漏洞是软件代码中未受保护的部分，入侵者可能蓄意利用其达到自己的目的，例如，复制未受保护的程序中所使用的数据。扫描计算机漏洞可帮助您揭露计算机中的任何此类弱点。建议您修复检测到的漏洞。

若要从主程序窗口启动漏洞扫描，请执行以下操作：

  1. 打开主程序窗口并单击“计算机保护”按钮。
  2. 在打开窗口的左侧，选择“扫描”区域。
  3. 在打开的窗口内，在“漏洞扫描”区域中单击 开始扫描 按钮。


怀疑某个应用程序安全性时应该怎么做？

卡巴斯基 PURE 将帮助用户在使用未知应用程序时最小化风险（例如感染病毒的危险和不希望的对操作系统所作的更改）。

卡巴斯基 PURE 包含检查应用程序信誉的组件和工具，并且可以在安全堡垒模式中启动它们以便将其与操作系统隔绝。


检查应用程序信誉

卡巴斯基 PURE 可以根据世界各地的用户发回信息检查应用程序的信誉。应用程序的信誉包括下列标准：

  • 发布商名称
  • 数字签名详情（带有数字签名时可用）

    嵌入到文档或应用程序的一个加密数据块。数字签名用于识别文档或应用程序的作者。若要创建数字签名，文档或应用程序作者必须拥有可提供作者身份的数字证书

    数字签名可让您识别数据源和数据完整性，保护作品被仿制。

  • 有关由应用程序控制或大多数卡巴斯基安全网络用户将该应用程序包括在其中的组的信息；
  • 卡巴斯基安全网络用户使用该应用程序的数量（该应用程序属于卡巴斯基安全网络数据库中受信任组时可用）
  • 该应用程序在卡巴斯基安全网络中成为已知程序的时间
  • 该应用程序使用最广泛的国家/地区

如果您同意加入卡巴斯基安全网络则可以检查应用程序信誉。

要了解应用程序的信誉，

请选择应用程序可执行文件的上下文菜单内的“检查 KSN 内的信誉”项（参见下图）。

可执行文件的上下文菜单

有关该应用程序在 KSN 内信誉信息的窗口将开启。


在安全堡垒模式中使用应用程序

安全堡垒是一个与主操作系统隔离的安全环境，专用于运行安全性受到怀疑的应用程序。使用安全堡垒时，操作系统的实际对象不发生变化。因此，即使在安全堡垒中运行受感染的应用程序，其所有操作也将限制在虚拟环境中，而不会影响操作系统。

在 Microsoft Windows XP x64 位平台上安全堡垒不可用。

在安全环境下运行时，从运行 Microsoft Windows Vista x64 和 Microsoft Windows 7 x64 的计算机上启动的某些应用程序的功能会受到限制。

您可以通过以下方式启动安全堡垒模式：

  • 通过 卡巴斯基 PURE 的主窗口
  • 通过 卡巴斯基 PURE 图标的上下文菜单

若要从 卡巴斯基 PURE 主窗口启动安全堡垒，请执行以下操作：

  1. 打开主程序窗口。
  2. 在窗口底部，选择“安全堡垒”区域。
  3. 在打开的窗口中，单击“转至安全桌面”按钮。

要从 卡巴斯基 PURE 的上下文菜单中启动安全堡垒，请执行以下操作:

在任务栏通知区域的 卡巴斯基 PURE 图标上单击鼠标右键以打开上下文菜单，然后选择“工具”®“安全桌面”（参见下图）。

卡巴斯基 PURE 上下文菜单

卡巴斯基 PURE 上下文菜单

您可以通过以下方式退出安全堡垒模式：

  • 使用操作系统的“开始”菜单
  • 从屏幕上部的面板启动（参见下图）
  • 使用 CTRL+ALT+SHIFT+K 快捷键

若要通过“开始”菜单退出安全堡垒模式，请执行以下操作：

在操作系统的“开始”菜单上选择“安全桌面 - 关闭”。

若要通过弹出窗口面板退出安全堡垒模式，请执行以下操作：

  1. 单击屏幕上部的 退出 按钮。

    安全堡垒弹出工具栏

  2. 在打开的操作选择菜单中选择“禁用”项。


保护隐私数据，防止窃贼

卡巴斯基 PURE 可以帮助您保护您的隐私数据：

  • 密码、用户名和其他注册数据；
  • 账号和银行卡号。
  • 机密数据。

卡巴斯基 PURE 包括相应的组件和工具，使您可以保护您的个人数据，防止黑客使用钓鱼和拦截通过键盘输入数据等方法进行数据窃取。

一种互联网欺诈行为，包括发送电子邮件以便窃取隐私信息 - 通常是各种金融数据。

反钓鱼保护是通过反钓鱼功能实现的，该功能在网页反病毒、反垃圾邮件和即时通讯反病毒组件中实现。

程序将使用“安全键盘”和“密码管理器”确保对用户通过键盘输入的数据进行保护。

程序使用“数据加密”确保防护未经授权的数据访问。

在本部分中

反钓鱼保护

防御键盘记录器

密码保护

数据加密

文件粉碎器

未使用数据清理程序

清理活动痕迹


反钓鱼保护

反钓鱼保护是通过反钓鱼功能实现的，该功能在网页反病毒、反垃圾邮件和即时通讯反病毒组件中实现。启用这些组件可确保全方位防御钓鱼威胁。您可以在网页反病毒和即时通讯反病毒中配置附加的反钓鱼保护设置。

一种互联网欺诈行为，包括发送电子邮件以便窃取隐私信息 - 通常是各种金融数据。

若要在网页反病毒运行时配置反钓鱼保护，请执行以下操作：

  1. 打开主程序窗口。
  2. 在窗口顶部，单击“设置”链接。
  3. 在打开的“设置”窗口中转至“保护”区域，选择“网页反病毒”子区域，然后单击“设置”按钮。

    打开“网页反病毒”窗口。

  4. 在打开的窗口中，在“常规”选项卡上的“卡巴斯基网址过滤”区域中，选定“检查网页钓鱼”选框。

    该框可启用/禁用检查链接是否包含在钓鱼网址列表中。

    卡巴斯基 PURE 数据库包含当前已知的所有用于进行钓鱼攻击的网站。卡巴斯基实验室为您提供的该地址列表来自“反网络钓鱼工作小组”，它是一个国际组织。在您更新 卡巴斯基 PURE 数据库之后，该列表也随之更新。

    默认选定该框。

  5. 如果您希望反钓鱼功能在扫描网页时使用启发式分析，请单击“附加”按钮。

    一种可以检测尚未被添加至卡巴斯基实验室数据库的威胁信息的技术。启发式分析器可以检测其在系统内的行为与此类威胁的行为相似的对象。启发式分析程序检测出的文件将被视为疑似受感染。例如，如果某个对象包含某种恶意对象的命令序列（打开文件、写入文件），则该对象将被认定为疑似受感染。

    反钓鱼设置窗口将开启。

  6. 在打开的窗口中，选定“使用启发式分析以检查网页是否属于钓鱼网页”选框，然后设置扫描详细级别。

    调整扫描网页时的详细级别。这个详细的级别设置能够设置彻底扫描新威胁时操作系统资源负载和扫描所需时间之间的平衡。

    您可以使用以下扫描级别：

    • 轻度扫描。启发式分析器使用最小的征兆集扫描网页以发现网络钓鱼攻击元素。此类扫描需要较少的系统资源和较少的时间，并且将误报数量减少至最低。这是默认级别。
    • 中度扫描。启发式分析器在扫描网页以发现网络钓鱼攻击元素时使用的征兆集能够在扫描速度和扫描详细级别之间保持所需的平衡，并且能够避免大多数误报。
    • 深度扫描。启发式分析器使用最大的征兆集扫描网页以发现网络钓鱼攻击元素。扫描的执行非常彻底，需要更多系统资源，并且需要更多时间。很可能发生误报。

    该选框可启用/禁用在扫描网页以查找网络钓鱼攻击时激活启发式分析功能。

    默认选定该框。

  7. 单击“设置”窗口中的“应用”按钮。

若要在即时通讯反病毒运行期间使用反钓鱼保护，请执行以下操作：

  1. 打开主程序窗口。
  2. 在窗口顶部，单击“设置”链接。
  3. 在打开的“设置”窗口中，选择“保护”区域中的“即时通讯反病毒”子区域。
  4. 在窗口右侧的“扫描方式”区域中，选定“检测网址是否存在于钓鱼网站数据库中”选框。

    该框可启用/禁用检查即时消息中的链接是否包含在钓鱼网址列表中。

    卡巴斯基 PURE 数据库包含当前已知的所有用于进行钓鱼攻击的网站。卡巴斯基实验室为您提供的该地址列表来自“反网络钓鱼工作小组”，它是一个国际组织。当您更新 卡巴斯基 PURE 数据库时即可更新该地址列表。

    默认选定该框。

  5. 单击“设置”窗口中的“应用”按钮。


防御键盘记录器

当您使用互联网时，您经常会输入个人数据以及您的用户名和密码。例如，在网站上进行注册、在线购物或使用网上银行时就需要这些操作。

此类个人信息存在被键盘拦截器或键盘记录器（这是一种对用户击键操作进行登记的程序）拦截的危险。

安全键盘能够防止通过键盘输入的数据被拦截。

如果某个网站需要输入用户个人数据，但是该网站已经被黑客利用，安全键盘无法保护您的个人数据，因为如果网站已经被黑客利用，用户输入的信息将直接被入侵者接收到。

许多被归类为间谍软件的程序可以进行屏幕截图，稍后这些截图将被自动发送至入侵者以供进一步分析并盗窃用户个人数据。安全键盘可以防止屏幕截图以保护输入的个人数据。

安全键盘只能在用户使用 Microsoft Internet Explorer、Mozilla? Firefox? 和 Google Chrome? 浏览器时防止用户个人数据被拦截。使用其他浏览器时，安全键盘无法防御输入的个人数据被盗窃。

安全键盘功能：

  • 安全键盘按键必须使用鼠标点击。
  • 与真实键盘不同，用户无法同时点击多个安全键盘的按键。这就是为什么键盘组合键（例如 ALT+F4）需要按第一个按键（例如 ALT)），然后按第二个按键（例如 F4），然后再次按第一个按键。再次按某个键等效于在真实键盘上释放该按键。
  • 您可以使用操作系统中为真实键盘配置的相同的快捷方式切换安全键盘的语言。您必须右键单击其他键（例如，如果在操作系统中配置的 左 ALT+SHIFT 快捷方式用于切换键盘语言，您必须单击 左 ALT 键，然后右键单击 SHIFT 键）。

用户可以使用以下方式之一打开安全键盘：

  • 在任务栏通知区域的程序图标上单击右键打开上下文菜单
  • 从主程序窗口
  • 从 Microsoft Internet Explorer、Mozilla Firefox 或 Google Chrome 浏览器打开
  • 使用键盘快捷键

若要在任务栏通知区域的程序图标上的上下文菜单打开安全键盘，请执行以下操作：

在程序图标的上下文菜单中选择“工具”®“安全键盘”（参见下图）。

卡巴斯基 PURE 上下文菜单

卡巴斯基 PURE 上下文菜单

要从主程序窗口中打开安全键盘，请执行以下操作：

  1. 选择主程序窗口底部的“密码管理器”区域。
  2. 在开启的窗口底部，单击“安全键盘”按钮。

要从浏览器窗口中打开安全键盘，请执行以下操作：

在 Microsoft Internet Explorer、Mozilla Firefox 或 Google Chrome 的工具栏中单击“ 安全键盘, 浏览器按钮 安全键盘”按钮。

要使用计算机键盘打开安全键盘，请执行以下操作：

请按 CTRL + ALT + SHIFT + P 键盘快捷键。


密码保护

密码管理器可以保护您在网站的网页表单或登录字段中输入的数据（例如用户名、密码、地址、电话号码或信用卡号码）。

该数据已经过加密并存储在受主密码保护的密码数据库中。密码管理器会将密码和账户匹配至相关的应用程序或网站内。用户打开某个网站或应用程序时，密码管理器将自动输入密码、用户名和其他个人数据。因此记住单个密码即可记忆所有密码。

一个保护密码管理器并提供对数据进行访问的密码。

在本部分中

添加用户自动登录的帐户数据

安全地将数据发送给其他用户

使用便携版的密码管理器


添加用户自动登录的帐户数据

您可以使用“密码管理器”自动填写应用程序或网站登录项。在自动验证期间，“密码管理器”将在必要时在应用程序中输入密码、用户名和其他个人详情，或者在网页中进行输入并帮助您登录网站。

若要添加用户自动登录的帐户数据，请执行以下操作：

  1. 打开主程序窗口。
  2. 在该窗口的底部，单击“密码管理器”按钮。

    系统将打开“密码管理器”窗口。

  3. 在打开的窗口中单击“运行密码管理器”按钮。

    您下次运行密码管理器时，按钮名称将显示为“解锁密码管理器”。当“密码管理器”锁定后，按钮名称将显示为“锁定密码管理器”。

  4. 当您首次运行“密码管理器”时，“配置向导”将自动启动。让我们更加详细地回顾一下向导的各个步骤：
    1. 在“主密码”窗口中，创建主密码保护您的密码数据库。
    2. 在“管理访问”窗口中，选择访问您密码数据库的登录方式。
    3. 在“锁定前非激活状态时间”窗口中指定过多久之后密码管理器将自动锁定。

    您下次启动密码管理器时需要主密码。

  5. 在打开的窗口中，单击“添加密码”按钮。

    系统将打开“密码管理器”窗口。

  6. 在打开窗口的左侧，打开所需类型账户所在区域（互联网账户或应用程序账户）。
  7. 在该窗口的右侧，单击“添加账户”按钮。
  8. 在窗口上侧的条目字段中输入账户名称。
  9. 将账户连接至某个网站或应用程序：
    • 创建互联网账户时，在“链接”字段中，输入新账户用于登录的网站地址。
    • 创建应用程序账户是，在“应用程序”字段中，输入您要使用新账户的应用程序可执行文件的路径。

      您可以通过单击“浏览”按钮在“选择应用程序”窗口中选择应用程序，您也可以将应用程序图标拖放至“应用程序”字段或者将 密码管理器指针 指针拖放至相关应用程序的窗口。

  10. 在“用户名”字段中，输入在登录网站或应用程序时用作用户名的文本。
  11. 指定自动登录设置：
    • 如果您希望在您打开应用程序或网站时密码管理器自动输入账户数据并执行登录，请确保选定“自动登录”选框。
    • 如果您希望在您打开应用程序或网站时密码管理器仅自动输入账户数据但不执行登录，请确保清除“自动登录”选框。
  12. 在“密码”字段中，输入在登录网站或应用程序时用作密码的文本。
  13. 若要指定密码的有效期，请执行以下操作：
    1. 单击“不受限密码”连接以打开某个下拉列表，然后选择“密码过期时间”项。
    2. 在该链接附近的条目字段，输入密码的有效期。
  14. 单击“添加”按钮。
  15. 打开该账户所链接的应用程序或网站。

    密码管理器将使用指定的账户数据填充应用程序或网站登录项。您下次运行应用程序时，“密码管理器”将填写登录表单。当您创建账户时，如果选定了“自动登录”选框，“密码管理器”将执行自动登录。


安全地将数据发送给其他用户

您可以将数据（用户账户、书签、业务名片和个人备注）以安全文件的形式发送给其他用户。该文件内包含的数据可被添加至其他计算机上的密码数据库中，并且可以用于登录网站或应用程序。

若要将数据以安全格式发送至其他用户，请执行以下操作：

  1. 打开主程序窗口。
  2. 在该窗口的底部，单击“密码管理器”按钮。

    系统将打开“密码管理器”窗口。

    如果密码数据库已锁定，请单击“解锁密码管理器”按钮，然后在打开的窗口中输入主密码。

  3. 单击“密码数据库”按钮。

    系统将打开“密码管理器”窗口。

  4. 在打开窗口的左侧，打开所需类型数据所在区域（例如互联网账户）。
  5. 单击窗口右侧的“管理”按钮，然后选择下拉列表中方的“发送”项。
  6. 用于发送数据的“数据导出向导”窗口将开启。让我们更加详细地回顾一下向导的各个步骤：
    1. 配置您要发送的数据的导出设置：
      • 若要使用密码保护账户数据文件，请在“密码”和“确定”字段中输入密码。
      • 若要指定密码的有效期，请选择“设置密码有效期”选框，然后指定密码的有效期。
      • 如果您不希望接收帐户信息，请选择“隐藏帐户详细信息”选框。
    2. 选择一种方式以保存已导出的带有帐户数据的文件：
      • 若要将文件保存至本地驱动器，请选择“导出数据的目标文件夹和名称”选项，并在条目字段中指定目标文件夹的路径。
      • 若要通过电子邮件发送文件，请选择“通过电子邮件发送”选项。
    3. 单击“完成”。

      根据所选选项的不同，已导出的文件将出现在目标文件夹中或者系统将打开默认的电子邮件客户端并且导出文件将附加至新电子邮件中。


使用便携版的密码管理器

“密码管理器”可以允许您在任何公共计算机上（例如网吧或图书馆）使用您的密码数据库，而与该计算机上已安装的应用程序无关。若要执行该操作，您可以在可移动驱动器（例如闪存卡或者手机，如果手机能用作闪存卡的话）上创建便携版的密码管理器。

如果其他计算机上（例如您家庭计算机和办公计算机）也安装并同时使用着密码管理器，便携版也可以使您同步您的密码数据库。

您可以使用便携版使用和同步通过完整版密码管理器创建的账户，但是无法创建新账户。

若要创建便携版密码管理器，请执行以下操作：

  1. 连接可以携带便携式密码管理器的可移动驱动器。
  2. 打开主程序窗口。
  3. 在该窗口的底部，单击“密码管理器”按钮。

    系统将打开“密码管理器”窗口。

    如果密码数据库已锁定，请单击“解锁密码管理器”按钮，然后在打开的窗口中输入主密码。

  4. 单击“便携版”按钮。

    便携版创建/同步向导将启动。让我们更加详细地回顾一下向导的各个步骤：

    1. 在便携式设备列表中选择可携带便携版的设备，然后单击“下一步”。
    2. 如果您不希望输入密码即可访问便携式密码管理器，请选择“从不提示主密码”选框。
    3. 如果您希望在菜单中添加便携版自动运行选项，以便在您将可移动驱动器连接至计算机时显示该菜单，请选择“将密码管理器自动运行选项添加至便携式设备菜单”选框。
    4. 单击“运行”按钮。

      便携版创建进程将启动。

    5. 进度完成后，请单击“完成”按钮。

      该进度完成后，程序会将便携版的密码管理器保存在可移动驱动器上。

若要连接便携版密码管理器，请执行以下操作：

  1. 将带有便携版密码管理器的可移动驱动器连接至计算机。
  2. 如果便携版本并未自动运行，可在 Microsoft Windows 资源管理器中打开可移动驱动器，然后启动 Password Manager.exe 文件。
  3. 第一次启动便携版时，密码管理器将提示您安装自动完成插件并禁用计算机上所安装浏览器内置的密码管理器，并且为便携版创建一个桌面图标。

    为了使密码管理器正确运行，我们建议安装自动完成插件并禁用计算机上已安装浏览器内置的密码管理器。

  4. 如果对便携版的访问受密码保护，请在打开的窗口中输入主密码。

    便携版的密码管理器将可以使用。

若要在便携版和完整版的密码管理器之间同步密码数据库，请执行以下操作：

  1. 将带有便携版密码管理器的可移动驱动器连接至计算机。
  2. 打开 卡巴斯基 PURE 的主窗口。
  3. 在该窗口的底部，单击“密码管理器”按钮。

    系统将打开“密码管理器”窗口。

    如果密码数据库已锁定，请单击“解锁密码管理器”按钮，然后在打开的窗口中输入主密码。

  4. 单击“便携版”按钮。

    便携版创建/同步向导将启动。让我们更加详细地回顾一下向导的各个步骤：

    1. 在便携式设备列表中选择可携带便携版的设备，然后单击“下一步”。
    2. 选择同步密码数据库的方式：
      • 若要将完整版中的账户添加至便携版，请选择“合并两个数据库”选项。

    这不会更改完整版的密码数据库。若要将合并的数据添加至完整版，请重复同步过程，并选择选项“使用密码数据库 - “便携版””。

    • 若要使用完整版的密码数据库替换便携版的密码数据库，请选择选项“使用密码数据库 - “便携版””。
    • 若要使用便携版的密码数据库替换完整版的密码数据库，请选择选项“使用密码数据库 - “桌面””。
    1. 单击“下一步”。
    2. 如果您不希望输入密码即可访问便携式密码管理器，请选择“从不提示主密码”选框。
    3. 如果您希望在菜单中添加便携版自动运行选项，以便在您将可移动驱动器连接至计算机时显示该菜单，请选择“将密码管理器自动运行选项添加至便携式设备菜单”选框。
    4. 单击“运行”按钮。

      便携式和完整版密码管理器的同步过程将开始。

    5. 同步完成后，请单击“完成”按钮。


数据加密

若要保护机密信息防止未经授权的访问，建议您将其以加密格式存储在特殊的保险箱中。

默认情况下，卡巴斯基 PURE 安装完毕后将为用户提供一个拥有标准设置的预设保险箱。使用该保险箱需要设置密码。用户可以使用自定义设置创建保险箱。

若要保护数据，可将其保存在保险箱中并进行加密。访问保险箱中的数据时需要输入密码。

若要创建加密保险箱，请执行以下操作：

  1. 打开主程序窗口并选择“数据加密”按钮。
  2. 在打开的窗口中，单击“创建保险箱”按钮（请参见下图）。

    数据加密窗口

  3. 在打开的“创建加密保险箱”窗口中配置新保险箱的设置。
  4. 单击“确定”。

若要将数据写入保险箱，请执行以下操作：

  1. 打开主程序窗口并选择“数据加密”按钮。
  2. 在打开的窗口中，选择列表中的保险箱，然后单击“打开保险箱”按钮。

    该保险箱将在 Microsoft Windows Explorer 窗口中打开。

  3. 将您要加密的数据放入其中。
  4. 在“数据加密”窗口中，单击“加密数据”按钮。

若要访问保险箱中的数据，请执行以下操作：

  1. 打开主程序窗口并选择“数据加密”按钮。
  2. 在打开的窗口中，选择列表中的保险箱，然后单击“加密数据”按钮。
  3. 在打开的窗口中，输入密码访问保险箱。
  4. 在“数据加密”窗口中，单击“加打开保险箱”按钮。


文件粉碎器

防止黑客未经授权地恢复已删除的信息，为个人数据增强安全。

卡巴斯基 PURE 包含一款数据永久删除工具，这使得使用标准的软件工具无法进行数据恢复。

卡巴斯基 PURE 使得从以下数据媒介删除数据后再也无法进行恢复：

  • 本地驱动器。如果用户拥有记录和删除信息的权限，则可以进行删除。
  • 可移动磁盘或者其他可被识别为可移动驱动器的设备（例如软盘、闪存卡、USB 磁盘或手机）。如果某个闪存卡已经禁用了防覆写保护机制，则可以进行数据删除。

您可以删除使用您个人账户可访问的数据。删除数据前，请确保该数据没有被正在运行的应用程序所使用。

若要删除数据而再也无法进行恢复，请执行以下操作：

  1. 打开主程序窗口。
  2. 在该窗口的底部，单击“附加工具”按钮。

    “文件粉碎器”窗口将开启（请见下图）。

    文件粉碎器窗口

  3. 在打开窗口的“文件粉碎器”区域，单击“打开”按钮。
  4. 在开启的“文件粉碎器”窗口中，单击“浏览”按钮，在开启的“选择文件或文件夹”窗口中选择您要永久删除的文件或文件夹。

    删除系统文件或文件夹可能会导致操作系统发生故障。如果您选择删除系统文件或文件夹，程序将请求额外的删除确认。

  5. 在“数据删除方法”下拉列表中，选择所需的数据删除算法。

    包含永久删除数据的方式。

    可用值：

    • 快速删除。删除流程包含两次循环覆盖数据：写零和写入伪随机数字。该算法的主要优势是执行速度快。快速删除可以防止使用标准还原工具进行数据还原。
    • 俄罗斯联邦，GOST 国标 P 50739-95。该算法使用伪随机数执行一次循环覆盖，防止使用常用工具恢复数据。根据俄罗斯国家技术委员会分类，该算法对应于保护级别 2（共 6 级）。
    • 德国 VSITR 标准。执行七个循环覆盖。该算法很可靠，但是需要大量的执行时间。
    • Bruce Schneier 算法。该流程由七个循环覆盖组成。该方式与德国 VSITR 的不同点是其覆写序列。这种数据删除加强方式属于最可靠的方式之一。
    • 美国 NAVSO P-5239-26 (MFM) 标准和美国 NAVSO P-5239-26 (RLL) 标准。使用三个循环覆盖。该标准与其他方式的不同点在于覆盖信息的次序。
    • 美国 DoD 5250.22-M 标准。该算法执行三遍循环覆写。该标准由美国国防部使用。

    永久删除数据的可信度和速度取决于选定的数据删除方式。

  6. 在打开的窗口中，单击“确定”确定数据删除。如果某些文件未被删除，请尝试在出现的窗口中单击“重试”按钮尝试再次删除。若要选择其他对象进行删除，请单击“完成”按钮。


未使用数据清理程序

随着使用时间的逐渐增长，系统会积累临时文件和或未使用的文件。这些文件会使用大量的磁盘空间以致影响系统性能，并且也有可能被恶意软件占用。

任何应用程序或操作系统在启动时就会创建这些临时文件。但是即使您关闭应用程序或操作系统，某些临时文件仍未删除。

“未使用数据清理程序”可以检测并删除以下文件：

  • 系统事件日志，其中记录了所有活动应用程序的名称；
  • 各种应用程序或更新实用工具（例如 Windows 更新程序）的事件日志；
  • 系统连接日志；
  • 互联网浏览器临时文件（cookies）；
  • 安装/卸载应用程序后遗留的临时文件；
  • 回收站内容；
  • Temp 文件夹内的文件有可能会增大至若干 G 大小。

除了从系统中删除未使用的文件之外，向导删除的文件也会包含机密数据（密码、用户名、注册表单数据）。但是，要完全删除此类数据，我们建议使用“清理活动痕迹向导”。

若要使用“未使用数据清理程序”，请执行以下操作：

  1. 打开主程序窗口。
  2. 在该窗口的底部，单击“附加工具”按钮。

    “附加工具”窗口将开启（请见下图）。

  3. 在打开窗口的“未使用数据清理程序”区域，单击“运行”按钮。

该向导由一系列屏幕（步骤）组成，您可以使用“上一步”和“下一步”按钮浏览。要在向导完成任务后将其关闭，请单击“完成”按钮。要在任何步骤中停止向导，请单击“取消”按钮。

让我们详细说明一下向导步骤。

启动向导

该向导的第一个窗口包含关于删除未使用信息的信息。

单击“下一步”按钮启动向导。

搜索未使用的数据

向导将搜索计算机以查找未使用的数据。扫描可能需要一些时间。搜索完成后，向导将自动进入下一步。

选择操作以删除未使用的文件

完成搜索未使用的文件之后，向导将显示可对这些文件执行的操作列表。

该列表包含三组可用于清除在线活动痕迹的操作：

  • 强烈建议操作可消除对系统安全造成严重威胁的问题。
  • 建议操作有助于删除可能会带来潜在威胁的数据。
  • 附加操作设计用于删除当前无害但是将来可能会对计算机安全造成威胁的数据。

默认情况下，卡巴斯基 PURE 执行所有建议和强烈建议的操作。

如果选定了操作一行中的选框，卡巴斯基 PURE 将执行该操作。

如果清除了操作一行中的选框，卡巴斯基 PURE 不会执行该操作。

如果您已在该向导的第一步中选择“恢复更改项”，则该列表将显示以前做出的可以回滚的更改。

要查看组中所包含操作，请单击组名称左侧的 + 图标。

要让向导执行某项操作，请选定位于相应操作说明左侧的框。默认情况下，向导执行所有建议和强烈建议的操作。如果您不希望执行某项操作，请取消选定操作旁边的框。

不推荐默认情况下清空该选框。这可能会危害您计算机的安全。

定义向导将执行的一系列操作后，请单击“下一步”按钮。

未使用数据清理程序

向导将执行上一步中选定操作。删除未使用的信息可能需要花费一些时间。

清除未使用的信息完成之后，该向导将自动进行下一步骤。

运行向导时，某些文件（例如 Microsoft Windows 日志文件、Microsoft Office 事件日志）可能正在被系统使用。要删除这些文件，向导将提示您重启系统。

问题已成功修复

单击“完成”按钮，关闭向导。


清理活动痕迹

用户在计算机中的操作都已经记录在操作系统中。系统记录了以下信息：

  • 用户访问的网站和用户输入的搜索条目的详情
  • 有关启动过的应用程序、打开和保存的文件的信息
  • Microsoft Windows 事件日志条目
  • 其他用户活动信息

用户操作中包含的可能会被入侵者或未经授权的用户使用的机密信息。

卡巴斯基 PURE 中包含了“清理活动痕迹向导”，该向导可以清除系统内用户活动的痕迹。

启动清理活动痕迹向导：

  1. 打开主程序窗口。
  2. 在窗口底部，选择“附加工具”区域。
  3. 在打开窗口的“清理活动痕迹”区域，单击“运行”按钮。

该向导由一系列屏幕（步骤）组成，您可以使用“上一步”和“下一步”按钮浏览。要在向导完成任务后将其关闭，请单击“完成”按钮。要在任何步骤中停止向导，请单击“取消”按钮。

让我们详细说明一下向导步骤。

启动向导

确保选定“诊断用户活动痕迹”选项后，单击“下一步”按钮启动向导。

搜索活动痕迹

该向导可搜索计算机中恶意软件活动的痕迹。扫描可能需要一些时间。搜索完成后，向导将自动进入下一步。

选择清理活动痕迹操作

搜索完成后，向导将显示检测到的活动痕迹和将其清除的建议操作（参见下图）。

该列表包含检测到的活动痕迹以及清除方式。该列表包含三组可用于清除在线活动痕迹的操作：

  • 其它操作可消除不危险的活动痕迹。
  • 建议操作可消除带来潜在危险的活动痕迹。
  • 强烈建议操作可消除造成严重安全威胁的活动痕迹。

默认情况下，卡巴斯基 PURE 执行所有建议和强烈建议的操作。

如果选定了操作一行中的选框，卡巴斯基 PURE 将执行该操作。

如果清除了操作一行中的选框，卡巴斯基 PURE 不会执行该操作。

如果您已在第一步选择“恢复更改项”，则该列表包含以前做出的可以回滚的更改。

已删除的活动痕迹和消除这些痕迹的建议

要查看组中所包含操作，请单击组名称左侧的 + 图标。

要让向导执行某项操作，请选定位于相应操作说明左侧的框。默认情况下，向导执行所有建议和强烈建议的操作。如果您不希望执行某项操作，请取消选定操作旁边的框。

不推荐默认情况下清空该选框。这可能会危害您计算机的安全。

定义向导将执行的一系列操作后，请单击“下一步”按钮。

清理活动痕迹

向导将执行上一步中选定操作。清除活动痕迹可能需要花费一些时间。若要清理某类活动痕迹，可能需要重启计算机；该向导将通知您该消息。

活动痕迹清除完毕后，向导将自动进入下一步。

问题已成功修复

如果您希望在退出 卡巴斯基 PURE 时自动清除所有用户活动痕迹，请在向导的最后一步选择“每次退出 卡巴斯基 PURE 时都清除活动痕迹”选框。如果您打算使用向导手动清除活动痕迹，请不要选定该框。

单击“完成”按钮，关闭向导。


如何备份数据

防止丢失关键数据的主要方式就是在可靠的数据媒介上创建数据备份副本。卡巴斯基 PURE 将根据计划在特殊驱动器上自动备份选定的数据，或用户手动备份。

您可以使用智能集中管理管理家庭网络计算机上的数据备份。

若要运行备份，请执行以下操作：

  1. 打开主程序窗口并单击“备份”按钮。
  2. 在打开的“备份”窗口中，单击“创建备份任务”按钮。

    ”备份任务创建向导“将启动。

    让我们更加详细地回顾一下向导的各个步骤：

    1. 在“任务类型”列表中，执行以下操作之一：
      • 选择需要备份的数据类别。
      • 选择“自定义文件” 选项以手动选择要备份的文件。
    2. 如果您已经在先前的步骤中选定了“自定义文件”选项，请在“目录”窗口中选择要备份的文件。
    3. 在“存储”窗口中，执行以下操作之一：
      • 选择包含要创建备份副本的存储区。
      • 单击“创建”按钮以创建新存储。

    若要确保数据安全，我们建议您在可移动驱动器上创建备份存储。

    1. 在“计划”窗口中，配置任务启动设置。

      如果您希望只备份数据一次，请清空“按计划运行任务”选框。

    2. 在“概要”窗口中，输入新任务名称，选择“向导完成时运行任务”选框，然后单击“完成”按钮。

从备份副本恢复数据：

  1. 打开主程序窗口并单击“备份”按钮。
  2. 选择“恢复”区域。
  3. 选择保存了所需备份副本的存储区，然后单击“恢复数据”按钮。

    “从存储区恢复数据”窗口将打开。

  4. 在打开的窗口中，执行下列操作：
    1. 在“备份任务”下拉列表中选择可以创建相关备份副本的任务。
    2. 在“日期”下来列表中选择创建相关备份副本的日期和时间。
    3. 在“类别”下拉列表中选择要恢复的文件的类别。
  5. 选择您需要恢复的文件。若要执行操作，请选择列表中相关文件旁的选框。
  6. 单击“恢复数据”按钮。

    “恢复”窗口将开启。

  7. 在开启的窗口中为需要恢复的文件选择本地文件夹。
  8. 单击“恢复”按钮。

    系统将恢复选定文件的最近版本。


使用密码限制访问 卡巴斯基 PURE 设置

计算机可能被拥有不同计算机知识水平的多位用户使用。不同用户未加限制地访问 卡巴斯基 PURE 和其设置构成了计算机的安全级别。

要限制对程序的访问，您可以设置管理员密码并指定哪些操作应该要求输入该密码：

  • 配置程序设置
  • 备份管理
  • 家庭网络管理（网络中计算机上的密码必须相同）。
  • 管理上网管理
  • 退出程序
  • 卸载程序

使用密码限制对 卡巴斯基 PURE 的访问：

  1. 打开主程序窗口。
  2. 在窗口顶部右侧，单击“设置”链接。

    程序设置窗口将开启。

  3. 在设置窗口的上部分选择“密码”选项卡（参见下图）。

    设置窗口, 密码区域

  4. 在窗口右侧选择“启用密码保护”选框，填写“新密码”和“确认密码”字段。
  5. 若要更改先前创建的密码，请在“旧密码”字段中输入密码。
  6. 在“应用密码至”设置中，指定应受密码保护的应用程序的操作。
  7. 单击“应用”按钮可保存更改。

忘记的密码将无法恢复。如果您忘记了密码，请联系技术支持以恢复对 卡巴斯基 PURE 设置的访问。


限制其他用户使用计算机和互联网

安装 卡巴斯基 PURE 完毕后，计算机用户将不再受到任何限制。若要根据儿童和青少年限制计算机和互联网使用，用户可以配置“上网控制”的设置。

如果您没有使用密码保护 卡巴斯基 PURE 设置，第一次启动“上网控制”时，卡巴斯基 PURE 将建议您设置密码以保护未经授权更改控制设置。然后您可以配置计算机上所有用户使用计算机和互联网的限制。

若要为某个帐户配置“上网控制”，请执行以下操作：

  1. 打开主程序窗口并选择“上网控制”按钮。

    “计算机用户”窗口将开启，其中列出了计算机上创建的所有用户账户。

  2. 为相关账户单击“选择控制级别”按钮。
  3. 在“上网控制”窗口中执行以下操作之一：
    • 选择预设的控制级别之一（数据收集、儿童角色或青少年角色）
    • 手动设置限制：
      1. 选择“自定义限制”项。
      2. 单击“设置”按钮。
      3. 在打开的窗口中，在窗口左侧的“设置”选项卡中选择限制类型，然后在右侧窗口中指定控制设置。
      4. 单击“确定”按钮保存已配置的设置。
  4. 单击“上网管理”窗口中的“确定”按钮。


暂停和恢复计算机保护

暂停保护是指在一段时间内临时禁用所有保护组件。

要暂停计算机的保护，请执行以下操作：

  1. 在任务栏通知区域的程序图标上单击右键打开上下文菜单，然后选择“暂停保护”项。

    “暂停保护”窗口将开启（请见下图）。

    暂停保护窗口

  2. 在“暂停保护”窗口中，选择恢复保护前要经历的时间间隔。
    • 暂停时间 – 选择以下下拉列表中的时间间隔之后系统将恢复保护。
    • 重启前一直暂停 – 程序重启或操作系统重启之后保护将被启用（假设已启用自动启动程序）。
    • 暂停 – 当您决定进行恢复时保护将恢复。

要恢复计算机保护，请执行以下操作：

选择任务栏通知区域内程序图标的上下文菜单中的“恢复保护”项。


如何查看有关程序操作的报告

卡巴斯基 PURE 将为每个组件创建操作报告。使用报告可以获取有关程序操作的统计信息（例如，程序在指定期间检测到并处理了多少个恶意对象，在该期间内程序已经更新多少次，以及检测到多少个垃圾邮件等等）。

若要查看有关计算机保护的报告，请执行以下操作：

  1. 打开主程序窗口并单击“计算机保护”按钮。

    系统将打开“计算机保护”窗口。

  2. 通过单击窗口顶部的“报告”链接转至有关计算机保护的报告。

    计算机保护报告将以图标形式显示在“报告”窗口中。

  3. 如果您想查看详细的程序操作报告（例如，有关每个组件操作的报告），请单击“报告”窗口下方的“详细报告”按钮。

    “详细报告”窗口将打开，其中以表格形式显示了数据。为便于查看报告，您可以选择各种排序选项。


远程管理保护家庭网络计算机

“智能集中管理”功能设计用于从管理员工作站远程控制家庭网络计算机上安装的 卡巴斯基 PURE。

“智能集中管理”允许您完成以下家庭网络安全任务：

  • 查看网络中单个计算机上问题的列表并远程修复某些问题
  • 同时在家庭网络中的若干台计算机上运行病毒扫描
  • 同时在家庭网络中的若干台计算机上更新数据库

若要查看网络中特定计算机上安全问题的列表，请执行以下操作：

  1. 打开主程序窗口，单击该窗口下部的“智能集中管理”按钮。
  2. 在打开的“智能集中管理”窗口中，选择您要查看其问题列表的计算机，然后转至“信息”区域。
  3. 在窗口右侧，选择“问题列表”项。

    “保护状态”窗口将开启，其中显示了在选定计算机上检测到的有关安全问题的信息。

若要扫描网络中多台计算机以查找病毒，请执行以下操作：

  1. 打开主程序窗口，单击该窗口下部的“智能集中管理”按钮。

    “智能集中管理”窗口将开启。

  2. 单击“扫描病毒”链接可以打开“成组扫描”窗口。
  3. 在“成组扫描”窗口中，选择拥有所需扫描类型的选项卡（全盘扫描或关键区域扫描）。
  4. 选择您要扫描的计算机，然后单击“运行扫描”按钮。

若要同时在若干台网络计算机上更新数据库，请执行以下操作：

  1. 打开主程序窗口，单击该窗口下部的“智能集中管理”按钮。

    “智能集中管理”窗口将开启。

  2. 单击“更新数据库”链接以打开“成组更新”窗口。
  3. 在“成组更新”窗口中选择您要更新其数据库的计算机，然后单击“运行更新”按钮。


恢复默认程序设置

您可以随时恢复卡巴斯基实验室推荐的默认 卡巴斯基 PURE 设置。用户可以使用程序配置向导恢复设置。

“程序配置向导”将为所有保护组件设置“推荐”安全级别。恢复推荐的安全级别时，您可以选择性地保留程序组件的先前配置的设置。

要恢复反垃圾邮件的默认设置：

  1. 打开主程序窗口。
  2. 在窗口顶部，单击“设置”链接。
  3. 在打开的“设置”窗口中，按以下方式之一运行“程序配置向导”：
    • 单击窗口下部的“恢复”链接；
    • 在窗口的上部，选择“附加”区域，“管理设置”子区域，然后单击“恢复默认设置”区域内的“恢复”按钮（参见下图）。

    设置窗口, 管理设置子区域

让我们详细说明一下向导步骤。

启动向导

单击“下一步”按钮继续向导。

恢复设置

该向导页面将显示在训练防火墙和反病毒保护组件时在 卡巴斯基 PURE 内累积的设置修改或用户修改其设置的 卡巴斯基 PURE 保护组件。如果已经为任何组件创建了特殊设置，则这些设置也将显示在该窗口中（参见下图）。

恢复设置窗口

特殊设置的示例包括反垃圾邮件所使用的允许和阻止的词汇和地址列表、受信任网址和 ISP 电话号码列表、为程序组件创建的排除规则以及防火墙数据包和程序过滤规则。

在使用 卡巴斯基 PURE 时，需要创建与单个任务和安全需求有关的特殊设置。卡巴斯基实验室专家建议用户在恢复程序默认设置时保留特殊设置。

选择要保留的设置旁的选框，然后单击“下一步”。

分析系统

在该阶段，系统将收集 Microsoft Windows 内已安装应用程序的相关信息。这些应用程序被添加到受信任应用程序的列表中，受信任应用程序在系统中执行的操作不受任何限制。

分析完成后，向导将自动进入下一步。

完成恢复

要完成向导，请单击“完成”按钮。


将程序设置传送到另一台安装了 卡巴斯基 PURE 的计算机上

在配置该产品时，您可以将它的设置应用到其他计算机上安装的 卡巴斯基 PURE。因此，该程序可以在两台计算机上以完全相同的方式配置。该功能在某些场合下很有用，例如，当 卡巴斯基 PURE 安装在您的家用计算机和办公计算机上时。

卡巴斯基 PURE 设置将以三个阶段从一台计算机移动至其他计算机。

  1. 将应用程序设置保存在配置文件中。
  2. 将已保存文件移至另一台计算机（例如，通过电子邮件发送或使用可移动数据介质）。
  3. 将配置文件中的设置应用于其他计算机中安装的程序。

若要在配置文件中保存 卡巴斯基 PURE 设置，请执行以下操作：

  1. 打开主程序窗口。
  2. 在窗口顶部，单击“设置”链接。
  3. 在“设置”窗口上部的“附加”区域，选择“设置管理”子区域（参见下图）。

    设置窗口, 管理设置子区域

  4. 单击“管理设置”子区域中的“保存”按钮。
  5. 在开启的窗口中，输入配置文件的名称及用于保存该文件的路径。
  6. 单击“确定”。

将配置文件中的设置应用于其他计算机中安装的程序。

  1. 打开主程序窗口。
  2. 在窗口顶部，单击“设置”链接。
  3. 在“设置”窗口上部的“附加”区域，选择“管理设置”子区域。
  4. 单击“管理设置”子区域中的“加载”按钮。
  5. 在开启的窗口中，选择要从中导入 卡巴斯基 PURE 设置的文件。
  6. 单击“确定”。


创建和使用应急磁盘

安装完毕 卡巴斯基 PURE 并且第一次运行扫描时，建议您创建应急磁盘。

应急盘是一个保存在可移动驱动器（CD 或 USB 驱动器）的卡巴斯基应急盘的副本。

以后，您将能够使用应急磁盘对感染病毒但无法使用其他方法（例如，使用反病毒程序）杀毒的计算机进行扫描和杀毒。

在本部分中

创建应急磁盘

从应急磁盘启动计算机


创建应急磁盘

创建应急磁盘的过程包括用当前版本的卡巴斯基应急磁盘创建磁盘镜像（ISO 文件），以及将磁盘镜像写入可移动介质。

用户可以从卡巴斯基实验室服务器下载原始磁盘镜像，也可以从本地源复制镜像。

用户可以使用应急磁盘创建向导创建应急磁盘。该向导创建的 rescuecd.iso 文件将保存到计算机的硬盘上：

  • 在 Microsoft Windows XP 中的以下文件夹中：Documents and Settings\All Users\Application Data\Kaspersky Lab\AVP12\Data\Rdisk\；
  • Microsoft Windows Vista 和 Microsoft Windows 7 操作系统中的以下文件夹中：ProgramData\Kaspersky Lab\AVP12\Data\Rdisk\。ProgramData\Kaspersky Lab\AVP12\Data\Rdisk\。

若要创建应急磁盘，请执行以下操作：

  1. 打开主程序窗口。
  2. 在窗口底部，选择“附加工具”区域。
  3. 在打开的“卡巴斯基应急磁盘”窗口中，单击“保存”按钮。

    “卡巴斯基应急磁盘创建向导”窗口将打开。

该向导由一系列屏幕（步骤）组成，您可以使用“上一步”和“下一步”按钮浏览。要在向导完成任务后将其关闭，请单击“完成”按钮。要在任何步骤中停止向导，请单击“取消”按钮。

让我们详细说明一下向导步骤。

启动向导。查找现有磁盘镜像

该向导的第一个窗口包含关于卡巴斯基应急磁盘的信息。

如果向导在为此目的创建的某个文件夹中检测到先前创建的磁盘镜像，“使用现有卡巴斯基应急磁盘镜像”选框将显示在镜像的第一页。选择该选框可将找到的文件用作原始磁盘镜像，并直接执行“更新镜像文件”步骤（参见下文）。如果您不希望使用找到的磁盘镜像，请清空该选框。该向导将前进至“选择磁盘镜像源”窗口。

选择磁盘镜像源

如果您已经在第一个向导窗口中选定“使用现有卡巴斯基应急磁盘镜像”选框，则该步骤将被忽略。

在该步骤中，您应该从推荐的选项中选择磁盘镜像源：

  • 如果您已经拥有应急磁盘的刻录副本，或者拥有为其准备并保存到您的计算机或本地网络资源的 ISO 镜像，请选择“从本地或网络驱动器复制 ISO 镜像”。
  • 如果您没有已刻录的应急磁盘镜像，并且您希望从卡巴斯基实验室服务器下载（文件大小大约为 175 MB），请选择选项“从卡巴斯基服务器下载 ISO 镜像”。

复制/下载ISO镜像

如果您已经在第一个向导窗口中选定“使用现有卡巴斯基应急磁盘镜像”选框，则该步骤将被忽略。

如果您已在上一步中选择了“从本地或网络驱动器复制 ISO 镜像”，请单击“浏览”按钮。在指定文件路径之后，单击“下一步”按钮。磁盘镜像复制进度将显示在向导窗口中。

如果您已在上一步中选择了“从卡巴斯基实验室服务器下载 ISO 镜像”，则会立即显示下载磁盘镜像的进度。

在完成 ISO 镜像的复制或下载后，向导将自动前进至下一步。

更新 ISO 镜像文件

更新磁盘镜像文件过程包括以下操作：

  • 更新反病毒数据库；
  • 更新配置文件。

配置文件将确定是否能够从可移动驱动器（例如带有卡巴斯基应急磁盘的 CD/DVD 或 USB 驱动器）启动计算机。

在更新反病毒数据库时，程序将使用上次更新 卡巴斯基 PURE 时分发的数据库。如果数据库已严重过期，建议您更新并重启“应急磁盘创建向导”。

若要开始更新磁盘镜像文件，请单击“下一步”按钮。向导窗口中将显示更新的进度。

在驱动器上刻录磁盘镜像

在该步骤中，向导将提示用户磁盘镜像已成功创建，并且可以将磁盘镜像写入到某个驱动器。

指定应写入卡巴斯基应急磁盘的驱动器：

  • 若要写入 CD / DVD，请选择选项“刻录至 CD/DVD”并指定您要写入磁盘镜像的磁盘。
  • 若要写入 USB 设备，请选择选项“刻录至 USB 闪存驱动器”并指定您要写入磁盘镜像的设备。

    卡巴斯基实验室专家不推荐将磁盘镜像保存在非专用于数据存储的驱动器上，例如智能手机、移动电话、平板电脑或 MP3 播放器。用于存储磁盘镜像后，此类设备可能功能不正常。

  • 要在您的计算机硬盘上或您可以通过网络访问的另一台计算机的硬盘上刻录磁盘镜像，请选择“保存磁盘镜像到本地文件或网络驱动器”，并且指定要在其中刻录磁盘镜像的文件夹以及 ISO 文件的名称。

问题已成功修复

要完成向导，请单击“完成”按钮。如果病毒或恶意软件阻止计算机启动并且阻止 卡巴斯基 PURE 启动，您可以使用应急磁盘启动计算机。


从应急磁盘启动计算机

如果操作系统由于病毒攻击而无法启动，请使用应急磁盘。

启动操作系统需要带有卡巴斯基应急磁盘的 CD/DVD 或 USB 设备。

有时可能无法从可移动数据媒介启动计算机。特别是，某些过时的计算机型号不支持该模式。在关闭您的计算机以便随后从可移动数据媒介启动之前，请确保可以执行该操作。

从应急磁盘启动您的计算机：

  1. 在 BIOS 设置中，启用从 CD/DVD 或 USB 设备启动的功能（有关详细信息，请参阅计算机主板文档）。
  2. 将带有卡巴斯基应急磁盘的 CD / DVD 放入 CD ROM 或者将 USB 设备连接至受感染的计算机。
  3. 重新启动计算机。

有关如何使用应急磁盘的详细信息，请参阅《卡巴斯基应急磁盘用户指南》。


联系技术支持

本节提供有关如何获取技术支持以及应该满足哪些条件才能获取技术支持服务帮助的信息。

本“帮助”部分内容

如何获得技术支持

电话技术支持

通过“我的卡巴斯基账户”获取技术支持

使用追踪文件和 AVZ 脚本


如何获得技术支持

如果您未在程序文档或其中一个有关程序的信息源中找到问题的解决方案，建议您与卡巴斯基实验室的技术支持服务部门联系。技术支持专家将为您解答有关安装和使用程序的所有问题。

在联系技术支持之前，请阅读支持规则。

您可以使用下列方式之一与技术支持部门联系：

  • 电话。您可通过这种方式请教我们的俄语或国际技术支持专家。
  • 通过在技术支持服务网站上从您的卡巴斯基帐号发送查询。该方法使您可以通过请求表单联系技术支持专家。

技术支持仅提供给已购买商业版授权许可的用户。使用试用版程序的用户不会获得技术支持。


电话技术支持

如果出现紧急问题，您可以给俄语或国际技术支持部门的专家打电话。

与技术支持部门联系之前，请阅读支持规则。这可以让我们的专家更加快速地帮助您。


通过“我的卡巴斯基账户”获取技术支持

“我的卡巴斯基账户”是您在技术支持服务网站上的个人区域。

要访问“我的卡巴斯基账户”，您应该在注册页面上完成注册过程。输入您的电子邮件地址和密码，以登录“我的卡巴斯基账户”。

在“我的卡巴斯基帐号”中，您可以执行下列操作：

  • 与技术支持服务和病毒实验室联系；
  • 与技术支持服务联系且无须使用电子邮件；
  • 实时跟踪您的请求的状态。
  • 查看您向技术支持服务提出的请求的详细历史记录；
  • 接收许可文件副本（如果许可文件已丢失或删除）。

电子邮件技术支持

您可以用俄语、英语、德语、法语或西班牙语向技术支持服务发送在线请求。

您应该在在线请求表单的字段中指定以下数据：

  • 请求类型；
  • 程序名称和版本号；
  • 请求说明；
  • 客户 ID 和密码；
  • 电子邮件地址。

技术支持服务专家将向您的“我的卡巴斯基帐号”和您在您的在线请求中指定的电子邮件地址发送您提出的问题的答案。

向病毒实验室发送在线请求

有些请求应该发送给病毒实验室而不是技术支持服务。

您可将下列类型的请求发送至病毒实验室：

  • 未知的恶意程序 – 您怀疑某个文件包含病毒，但是 卡巴斯基 PURE 没有将其标识为感染病毒的文件。

    病毒实验室专家将分析您发送的恶意代码。如果他们检测到以前未知的病毒，将在数据库中添加相应的描述，更新反病毒应用程序时即可用。

  • 错误警报 – 卡巴斯基 PURE 将文件分类为病毒，但您确信文件不是病毒。
  • 请求恶意程序说明 – 您想要使用病毒名称接收 卡巴斯基 PURE 检测到的病毒的说明。

您还可以从待用请求表单的页面向病毒实验室发送请求，而无需注册“我的卡巴斯基帐号”。在此页面中，您无需说明应用程序激活码。


使用追踪文件和 AVZ 脚本

在将您遇到的问题通知技术支持专家后，他们可能会要求您创建一份包含有关您的操作系统信息的报告，然后将报告发送给技术支持。另外，技术支持专家还可能要求您创建追踪文件。追踪文件有助于逐句跟踪程序命令的执行，并检测程序运行时出现错误的语句。

在技术支持专家分析您所发送的数据后，他们可以创建 AVZ 脚本并将其发送给您。通过运行 AVZ 脚本，您可以分析恶意代码的活动过程，扫描系统以检测恶意代码，清除/删除感染文件，并且创建有关系统扫描结果的报告。

在本部分中

创建系统状态报告

创建跟踪文件

发送数据文件

执行 AVZ 脚本


创建系统状态报告

创建系统状态报告：

  1. 打开主程序窗口。
  2. 单击主窗口底部的“支持”链接以打开“支持”窗口，然后单击“跟踪文件”链接。
  3. 在打开的“跟踪文件”窗口中，单击“创建系统状态报告”按钮。

系统状态报告是以 HTML 和 XML 格式创建的，并且保存在压缩文件 sysinfo.zip 中。一旦收集信息完毕，您就可以查看报告。

若要查看报告：

  1. 打开主程序窗口。
  2. 单击主窗口底部的“支持”链接以打开“支持”窗口，然后单击“跟踪文件”链接。
  3. 在打开的“跟踪文件”窗口中，单击“下一步”按钮。
  4. 打开包含报告文件的 sysinfo.zip 压缩文件。


创建跟踪文件

要创建跟踪文件，请执行以下操作：

  1. 打开主程序窗口。
  2. 单击主窗口底部的“支持”链接以打开“支持”窗口，然后单击“跟踪文件”链接。
  3. 在打开的“跟踪文件”窗口中的“跟踪”区域，从下拉列表中选择跟踪级别。

    有关所需跟踪级别的信息，建议您联系技术支持专家。如果缺乏技术支持专家的指导，建议您将跟踪级别设置为 500。

  4. 要启动跟踪过程，请单击“启用”按钮。
  5. 重现导致出现问题的情景。
  6. 要停止跟踪过程，请单击“禁用”按钮。

您可以切换到将跟踪结果上传到卡巴斯基实验室的服务器。


发送数据文件

在您创建追踪文件和系统状态报告后，您需要将其发送给卡巴斯基实验室技术支持专家。

您将需要一个请求号以便将数据文件上传到技术支持服务器。如果您的请求已激活，则会在技术支持网站上的“我的卡巴斯基账户”中提供该号码。

若要将数据文件上传到技术支持服务器，请执行下列操作：

  1. 打开主程序窗口。
  2. 单击主窗口底部的“支持”链接以打开“支持”窗口，然后单击“跟踪文件”链接。
  3. 在打开的“跟踪文件”窗口中，在“操作”区域中单击“将技术支持信息上传到服务器”按钮。

    “向服务器上传信息以获得技术支持”窗口将开启。

  4. 选中您想要发送给技术支持的追踪文件旁边的选框，然后单击“发送”按钮。

    “请求编号”窗口将开启。

  5. 指定通过“我的卡巴斯基帐号”与技术支持服务联系时分配给您的请求编号，然后单击“确定”按钮。

所选数据文件将被打包和发送给技术支持服务器。

如果由于任何原因您无法联系技术支持，您可以将数据文件保存在您的计算机中，稍后通过“我的卡巴斯基账户”发送。

将数据文件保存到磁盘：

  1. 打开主程序窗口。
  2. 单击主窗口底部的“支持”链接以打开“支持”窗口，然后单击“跟踪文件”链接。
  3. 在打开的“跟踪文件”窗口中，在“操作”区域中单击“将技术支持信息上传到服务器”按钮。

    “向服务器上传信息以获得技术支持”窗口将开启。

  4. 选中您想要发送给技术支持的追踪文件旁边的选框，然后单击“发送”按钮。

    “请求编号”窗口将开启。

  5. 单击“取消”按钮，然后通过在打开的窗口中单击“是”按钮确认将文件保存到磁盘上。

    压缩文件保存窗口将打开。

  6. 指定压缩文件名称并确认保存。

可以从“我的卡巴斯基账户”中将所创建的压缩文件发送给技术支持。


执行 AVZ 脚本

建议您不要更改从卡巴斯基实验室专家那里收到的 AVZ 脚本的文本。如果在脚本执行过程中发生问题，请与技术支持联系。

若要运行 AVZ 脚本，请执行以下操作：

  1. 打开主程序窗口。
  2. 单击主窗口底部的“支持”链接以打开“支持”窗口，然后单击“跟踪文件”链接。
  3. 在打开的“跟踪文件”窗口中，单击“运行 AVZ 脚本”按钮。

脚本成功执行之后将关闭向导。如果在脚本执行错误过程中发生错误，向导会显示相关消息。


应用程序

本节提供对文档文本进行补充的信息。

本“帮助”部分内容

信任组

排除规则中的掩码


信任组

卡巴斯基 PURE 将根据每个应用程序给计算机带来的危险级别对计算机上启动的所用应用程序生成信任组。

存在以下信任组：

  • 受信任组。该组包括由受信任供应商进行数字签名的应用程序，以及在受信任应用程序数据库中记录的应用程序。这些应用程序在系统中运行时，程序不应用任何限制。此类应用程序的活动由主动防御和文件反病毒进行监控。
  • 低限制组。该组包括的应用程序既未经受信任供应商进行数字签名，也未记录到受信任应用程序数据库中，但具有较低的危险等级（按照来自卡巴斯基安全网络服务的数据）。程序允许这些应用程序执行某些操作，例如访问其他进程、控制系统、无需通知用户即可访问网络。大多数操作需要用户的许可。
  • 高限制。该组包括的应用程序既未经数字签名，也未记录到受信任应用程序数据库中。这些应用程序拥有较高的威胁评级。该组中的应用程序需要获得用户的确认才能在系统中执行许多可能的操作。
  • 不信任组。该组包括的应用程序既未经数字签名，也未记录到受信任应用程序数据库中。这些应用程序拥有非常高的威胁评级。卡巴斯基 PURE 将阻止此类应用程序的任何活动。


排除规则中的掩码

本部分介绍创建排除规则时可使用的掩码。您可以使用排除规则指定 卡巴斯基 PURE 不扫描哪些类型的威胁、文件或文件夹。

在本部分中

允许的文件和文件夹排除掩码

允许的威胁类型掩码


允许的文件和文件夹排除掩码

要从扫描中排除文件和文件夹，可以使用以下类型的掩码：

  1. 不带文件路径的掩码，例如：
    • *.exe – 所有带有 .exe 扩展名的文件；
    • *.ex?– 扩展名以 "ex" 开头的所有文件，其中 "?" 代表任意单字符；
    • test – 所有名为"test"的文件。
  2. 带有绝对文件路径的掩码，例如：
    • C:\dir\*.* 或 C:\dir\* 或 C:\dir\ – C:\dir\ 文件夹内的所有文件；
    • C:\dir\*.exe – 在 C:\dir\ 文件夹内所有带有扩展名 exe 的文件。
    • C:\dir\*.ex?– 在 C:\dir\ 文件夹内扩展名以"ex"开头的所有文件，其中 ? 可替换为任意单字符；
    • C:\dir\test – 仅 C:\dir\test 文件。
  3. 文件路径掩码，例如：
    • dir\*.* 或 dir\* 或 dir\ – 所有 dir\ 目录内的所有文件；
    • dir\test – dir\ 文件夹内的所有 test 文件；
    • dir\*.exe – 所有 dir\ 文件夹内带有扩展名 exe 的所有文件；
    • dir\*.ex?– 在所有 dir\ 文件夹内扩展名以"ex"开头的所有文件，其中"?"可替换为任意单字符。

仅当您根据病毒百科全书指定威胁类型的定义时才能使用 *.* 和 * 扩展名。在这种情况下，程序不会在任何对象中检测指定的威胁。使用这些掩码而不指定类别与禁用保护等效.设置排除时，不建议您选择使用"subst"命令根据文件系统文件夹创建的虚拟磁盘，也不建议您选择使用映射网络文件夹的磁盘。不同的资源可能拥有不同用户定义的相同磁盘名称，这样将导致错误地触发排除规则。


允许的威胁类型掩码

根据病毒百科全书中的分类向排除规则添加威胁时，可使用以下设置：

  • 网站 www.securelist.com 上病毒百科全书中显示的威胁全名，例如，not-a-virus:RiskWare.RemoteAdmin.RA.311 或 Flooder.Win32.Fuxx。
  • 以掩码显示的威胁名称，例如：
    • not-a-virus* – 从扫描中排除那些可能被入侵者利用以破坏计算机或数据的合法程序或开玩笑的程序；
    • *Riskware.*– 从扫描中排除可能被入侵者用于损害用户计算机或数据的所有合法程序；
    • *RemoteAdmin.*– 从扫描中排除所有版本的远程管理程序。


术语表

激活程序

将程序切换为全功能模式。程序激活将由用户在程序安装完毕后进行操作。您应该拥有激活码或密钥文件以激活程序。

程序模块

包括在程序安装文件中的文件，这些文件实现程序的核心功能。程序执行的各种类型的任务（实时保护、按需扫描、更新）都对应于单独的可执行模块。从主程序窗口中启动计算机全盘扫描时，您便启动了该任务的模块。

应用程序设置

适用于所有类型的程序任务的常规设置，可在总体上规范其操作，例如，程序性能、日志记录和备份设置。

可用更新

卡巴斯基实验室程序的模块更新包，其中包含了在某个特定时间间隔中发布的一套紧急补丁以及对程序架构的修改。

备份存储

在备份任务期间选定用于创建文件备份副本的磁盘空间或可移动驱动器空间。

阻止对象

拒绝从外部应用程序访问对象。无法读取、执行、更改或删除被阻止的对象。

压缩文件

包含解压缩程序以及操作系统执行该程序指导的压缩文件。

保险箱

设计用于存储机密数据的一个加密对象。保险箱是存储了文件和文件夹的受密码保护的可移动虚拟驱动器。

卡巴斯基 PURE 程序必须安装在可以使用保险箱功能的计算机上。

危险对象

包含病毒的对象。建议您不要访问这些对象，因为它们可能导致您的计算机感染病毒。一旦检测到受感染对象，我们会建议您使用其中一个卡巴斯基实验室程序将其清除，或者如果无法清除则删除。

可疑网址的数据库

其内容被视为存在危险的网址列表。这是一个由卡巴斯基实验室专家创建的列表。它会定期更新，并且会包含在卡巴斯基实验室应用程序分发包中。

钓鱼网页地址数据库

卡巴斯基实验室专家确定的与钓鱼有关的网页地址列表。该数据库会定期更新，并且会包含在卡巴斯基实验室应用程序分发包中。

数据库

包含卡巴斯基实验室在发布数据库时已知的计算机安全威胁的数据库。数据库中包含的记录可以在扫描的对象中检测恶意代码。该数据库由卡巴斯基实验室专家创建并且每小时都会更新。

删除对象

处理对象的最终方法，会对象从其原始位置（硬盘驱动器、文件夹、网络资源）将其删除。建议为无法杀毒的危险对象（无论是何原因）应用此方法。

数字签名

嵌入到文档或应用程序的一个加密数据块。数字签名用于识别文档或应用程序的作者。若要创建数字签名，文档或应用程序作者必须拥有可提供作者身份的数字证书

数字签名可让您识别数据源和数据完整性，保护作品被仿制。

重启时清除对象

处理清除时被其他应用程序使用的受感染对象的一种方法。由创建受感染对象的副本、为创建的副本杀毒以及在下次系统重启后用杀过毒的副本替换原始的受感染对象组成。

杀毒

一种处理受感染对象的方法，这会导致全部或部分数据恢复。并非所有受感染的对象都能被杀毒。

磁盘引导扇区

引导扇区是计算机的硬盘驱动器、软盘或其他数据存储设备上的特殊区域。它包含有关磁盘的文件系统以及负责启动操作系统的引导加载进程程序的信息。

存在大量可感染引导扇区的病毒，称为引导型病毒。卡巴斯基实验室程序允许扫描引导扇区的病毒，如果发现感染了病毒则会将其清除。

域名服务器 (DNS)

将主机（计算机或其他网络设备）的名称转换为 IP 地址的分布式系统。TCP/IP 网络中的 DNS 功能。作为一个特殊的情况，DNS 可以同时存储和处理反向请求，并根据主机的 IP 地址（PTR 记录）确定主机名。解析 DNS 名称通常由网络应用程序而不是用户执行。

电子邮件数据库

包含特殊格式的电子邮件并存储在您计算机上的数据库。每封传入/传出电子邮件在收到/发送之后均存储在邮件数据库中。在对计算机执行完全扫描时会扫描这些数据库。

如果启用了实时保护，则会在接收和发送传入和传出电子邮件时实时分析病毒。

事件严重性

在卡巴斯基实验室程序操作过程中遇到的事件的属性。四个严重级别如下：

  • 关键事件。
  • 错误。
  • 警告。
  • 信息。

根据事件发生时的情况，相同类型的事件可能具有不同的严重级别。

排除对象

排除对象是由卡巴斯基实验室程序从扫描操作中排除的对象。您可以根据病毒百科全书的分类，按威胁类型排除扫描某些格式的文件、文件掩码、特定区域（例如文件夹或程序）、应用程序进程或对象。每个掩码都可以分配有一系列排除对象。

误报

当卡巴斯基实验室应用程序由于未受感染文件的签名与病毒的签名类似而将其报告为受感染的文件时，就发生了误报。

文件掩码

使用通配符表示文件名。文件掩码中使用的两个标准通配符为 * 和 ?，其中 * 表示任意数目的任意字符，? 表示任一单个字符。

邮件头

文件或消息开头的信息，由文件（或消息）状态和处理的低级数据组成。特别是，电子邮件消息头包含有关发件人、收件人和日期的信息等数据。

启发式分析器

一种可以检测尚未被添加至卡巴斯基实验室数据库的威胁信息的技术。启发式分析器可以检测其在系统内的行为与此类威胁的行为相似的对象。启发式分析程序检测出的文件将被视为疑似受感染。例如，如果某个对象包含某种恶意对象的命令序列（打开文件、写入文件），则该对象将被认定为疑似受感染。

iChecker 技术

iChecker 是一种通过排除自上次扫描后保持未更改的对象（只要扫描参数（反病毒数据库和设置）未更改）从而提高反病毒扫描速度的一种技术。每个文件的信息均存储在特殊数据库中。此技术用于实时保护和按需扫描模式中。

例如，如果卡巴斯基实验室程序扫描了压缩文件并分配了未被感染状态，则下次程序将跳过此压缩文件，除非该文件已更改或者扫描设置已更改。如果通过添加新对象、修改扫描设置或更新反病毒数据库更改了压缩文件内容，则会重新扫描压缩文件。

iChecker 技术的限制：

  • 此技术不适用于大型文件，因为扫描文件比检查文件自上次扫描之后是否已修改要快；
  • 该技术支持的格式数量有限：（EXE、DLL、LNK、TTF、INF、SYS、COM、CHM、ZIP、RAR）。
不兼容的应用程序

不支持通过 卡巴斯基 PURE 管理的来自第三方开发者的反病毒应用程序或卡巴斯基实验室程序。

已感染的对象

其代码片段完全匹配已知威胁的代码片段的对象。卡巴斯基实验室不建议使用此类对象。

拦截程序

负责扫描特定类型电子邮件的程序子组件。特定于您安装的拦截机集取决于程序将被部署的角色或者角色集合。

Internet 协议 (IP)

Internet 的基本协议，自 1974 年开发以来未曾更改过。它执行从一台计算机到另一台计算机传输数据的基本操作，并作为 TCP 和 UDP 等高级协议的基础。管理连接和错误处理。NAT 和隐藏等技术使得使用少量 IP 地址（或者甚至一个地址）隐藏大量的专用网络成为可能，从而可以使用相对有限的 IPv4 地址空间满足不断增长的 Internet 需求。

卡巴斯基实验室更新服务器

接收反病毒数据库和程序模块更新的卡巴斯基实验室服务器。

卡巴斯基安全网络 (KSN)

一种在线服务组织结构，可提供对卡巴斯基实验室在线知识库的访问，其中包含与文件、网络资源和软件相关的信誉信息。使用卡巴斯基安全网络中的数据可确保在遇到新型威胁时卡巴斯基安全部队能够做出更快速的响应，提高一些保护组件的性能并降低误报的风险。

授权许可有效期

授权许可有效期是指某个时间段内您可以访问程序功能并且有权使用附加服务。您可以使用的服务取决于授权许可的类型。

允许发件人列表

（也称为地址白名单）

卡巴斯基实验室程序不应扫描消息的来源电子邮件地址列表。

允许网址列表

卡巴斯基实验室程序不阻止对其访问的掩码以及网络资源地址的列表。程序设置配置期间由用户创建的地址列表。

阻止发件人列表

（也称为地址黑名单）

无论内容是什么，卡巴斯基实验室程序均应阻止消息的来源电子邮件地址列表。

阻止网址列表

卡巴斯基实验室程序阻止对其访问的掩码以及网络资源地址的列表。程序设置配置期间由用户创建的地址列表。

已检查网址列表

卡巴斯基实验室程序必须扫描是否存在恶意对象的掩码和网络资源地址的列表。

受信任网站地址列表

用户信任其内容的掩码和网络资源地址的列表。卡巴斯基实验室程序不会扫描列表项目对应的网页中是否存在恶意对象。

主密码

一个保护密码管理器并提供对数据进行访问的密码。

删除消息

处理电子邮件的方法，永久删除邮件。建议为确实包含垃圾邮件或恶意软件的消息应用此方法。删除消息之前，程序会在备份区中保存消息的副本（除非禁用了此选项）。

要监控的对象

通过 HTTP、FTP 或 SMTP 协议穿过防火墙传输的并发送给卡巴斯基实验室程序以进行扫描的文件。

淫秽消息

包含攻击性语言的电子邮件消息。

钓鱼

一种互联网欺诈行为，包括发送电子邮件以便窃取隐私信息 - 通常是各种金融数据。

潜在可感染的对象

某些对象因其结构或格式，可被入侵者作为“容器”用来存储和分发恶意代码。通常这些都是带有 .com, .exe, and .dll 扩展名的可执行文件。这类文件中，恶意代码入侵的风险相当高。

疑似已感染对象

其代码包含已知威胁或代码的修改代码的对象，其行为与此类威胁相似。

疑似垃圾邮件

扫描时未被明确视为垃圾邮件但是似乎可疑的消息（例如，某些类型的邮件和广告消息）。

保护状态

当前保护状态，定义了计算机安全级别。

协议

明确定义和标准化管理客户端与服务器之间交互的规则集。与两者关联的常见协议和服务包括 HTTP (WWW)、FTP 和 NNTP（新闻）。

代理服务器

一种计算机网络服务，允许用户向其他网络服务发送间接请求。首先，用户连接到代理服务器并向位于其他服务器上的资源（如文件）发送请求。接着，代理服务器连接到指定的服务器并从中获得资源，或者从其自身缓存返回资源（如果代理有自己的缓存）。在某些情况下，用户的请求或服务器的响应会由代理服务器修改以供特定用途。

隔离区

卡巴斯基实验室程序存放已检测到的疑似感染文件的文件夹。被隔离的对象以加密格式保存，以防止对计算机造成任何影响。

对象隔离

一种处理“疑似感染对象”的方法，对此对象的访问将被阻止，该对象将从其原始位置移动至隔离文件夹并且在该文件夹内以加密形式保存，以便隔离威胁。

实时保护

程序的操作模式，实时扫描对象是否存在恶意代码。

程序会拦截打开任意对象的所有尝试（读取、写入或执行）并扫描对象是否存在威胁。未感染的对象会传送给用户；包含威胁或可疑包含威胁的对象会根据任务设置进行处理（清除、删除或隔离）。

还原

将对象从隔离区或备份区恢复至其在隔离、杀毒或删除前所在的原始位置或恢复至用户定义的文件夹。

Rootkit

为掩盖入侵者或恶意软件在系统中留下的踪迹而开发的一个或一组应用程序。

在 Windows 操作系统中，Rootkit 通常是指侵入系统并拦截系统函数 (Windows API) 的程序。被截留和修改过的底层 API 功能允许此类程序秘密地安静地存在于操作系统中。Rootkit 通常也会遮罩任何存储在磁盘驱动器中的任何进程、文件夹和文件，也会存在于注册表键中，如果注册表中需要说明该 Rootkit 的配置。许多 rootkit 在系统中安装它们自己的驱动程序和服务（它们也是“不可见”的）。

脚本

一般说来，较小的计算机程序或程序的独立部分（功能）开发用来执行特定的小任务。这最常用于嵌入超文本中的程序。例如，当您打开某个网站时，脚本即开始运行。

如果启用了实时保护，程序会跟踪脚本的启动过程，拦截它们并扫描病毒。根据扫描结果，您可以阻止或允许脚本执行。

安全级别

安全级别作为预先设置的组件配置定义。

垃圾邮件

通常包含广告信息的非法群发电子邮件。

启动对象

安装在计算机中以便正常启动和运行的软件和操作系统所需的一系列应用程序。每当启动时，操作系统便启动这些对象。病毒可以准确攻击这些对象，从而阻止操作系统启动（举例而言）。

子网掩码

子网掩码（也称为网络掩码）和网络地址确定网络中的计算机地址。

任务

卡巴斯基实验室程序执行的功能称为任务，例如：文件实施保护、计算机全盘扫描和数据库更新。

任务设置

特定任务的程序设置。

威胁级别

应用程序对操作系统来说危险的级别。该级别是根据以下两类标准使用启发式分析计算得出的：

  • 静态（例如应用程序可执行文件的相关信息：大小、创建日期等）；
  • 动态，在虚拟环境下用于模拟应用程序操作（分析应用程序对系统功能的调用）。

这些威胁级别可用于检测常见恶意软件的行为。威胁级别越低，允许该应用程序在系统中执行的操作就越多。

流量扫描

使用来自通过所有协议（例如 HTTP、FTP 等）传输的对象数据库的最新版本中的信息的实时扫描。

受信任程序

一种程序进程，其文件操作不会由卡巴斯基实验室的程序以实时保护模式监控。换句话说，不会扫描受信任程序运行、打开或保存的对象。

未知病毒

尚未在数据库中注册的新病毒。通常是由程序使用启发式分析在对象中检测到的未知病毒，以及分类为疑似感染的对象。

更新

替换/添加从卡巴斯基实验室更新服务器下载的新文件（数据库或程序模块）的程序。

更新包

用于更新程序模块的文件包。卡巴斯基实验室程序会从卡巴斯基实验室更新服务器复制更新包并自动安装和应用它们。

更新数据库

由卡巴斯基实验室程序执行的其中一个功能，启用后可使计算机保持最新状态。更新期间，程序将从卡巴斯基实验室更新服务器下载其数据库和模块并自动安装应用它们。

紧急更新

卡巴斯基实验室程序模块的关键更新。

病毒活动阈值

在特定时间内指定类型的事件被允许发生的最大数量，超过该数量时就被解读为增高的病毒活动并看做是一种病毒攻击。在病毒爆发期间该功能很重要，因为它能够提醒管理员及时响应病毒攻击威胁。

病毒爆发

使计算机感染病毒的一系列蓄意尝试。

病毒爆发计数器

生成病毒爆发威胁的通知所基于的模板。病毒爆发计数器包括确定病毒活动阈值、传播方式、已发送消息文本的设置组合。


卡巴斯基实验室

卡巴斯基实验室软件因其针对病毒、恶意软件、垃圾邮件、网络和黑客攻击以及其他威胁提供的安全保护而享誉全球。

2008 年，卡巴斯基实验室被评为世界前四终端用户信息安全软件解决方案提供商（IDC Worldwide Endpoint Security Revenue by Vendor）。根据 COMCON 调查“TGI-Russia 2009”的结果，卡巴斯基实验室是俄罗斯家庭用户首选的计算机保护系统开发商。

卡巴斯基实验室 1997 年成立于俄罗斯。如今，它已成长为一家总部位于莫斯科的国际性企业集团，拥有五个地区性部门，分别管理着集团公司在俄罗斯、西欧和东欧、中东、非洲、北美和南美、日本、中国及亚太地区其他国家/地区的经营活动。该公司聘用了 2000 多名合格专家。

产品。卡巴斯基实验室的产品可为所有系统（从家用计算机到大公司网络）提供保护。

个人产品种类繁多，包括用于台式机、笔记本、便携计算机和智能手机以及其他移动设备的反病毒应用程序。

卡巴斯基实验室提供多种程序和服务，用以保护工作站、文件、网络服务器、邮件网关和防火墙。通过与卡巴斯基实验室的集中管理系统配合使用，这些解决方案可以确保为公司和企业提供有效的抵御计算机威胁的保护。卡巴斯基实验室的产品通过了大型实验室的测试认证，可兼容许多计算机应用程序提供商的软件，而且已经对很多硬件平台进行了运行优化。

卡巴斯基实验室的病毒分析工作全天候不间断进行。每天他们都会发现数百种新的计算机威胁，并创建工具来进行检测和杀毒，还会将其纳入卡巴斯基实验室所使用的数据库中。卡巴斯基实验室的反病毒数据库每小时更新一次；反垃圾邮件数据库每五分钟更新一次。

技术。许多现在已经成为现代反病毒工具组成部分的技术最初都是由卡巴斯基实验室开发的。很多其他开发人员在其产品中使用卡巴斯基反病毒核心也就不足为奇了，这包括：SafeNet（美国）、Alt-N Technologies（美国）、Blue Coat Systems（美国）、Check Point Software Technologies（以色列）、Clearswift (UK), CommuniGate Systems（美国）、Critical Path（爱尔兰）、D-Link（中国台湾）、M86 Security（美国）、GFI（马耳他）、IBM（美国）、Juniper Networks（美国）、LANDesk（美国）、Microsoft（美国）、NETASQ （法国）、NETGEAR（美国）、Parallels（俄罗斯）、SonicWALL（美国）、WatchGuard Technologies（美国）、ZyXEL Communications（中国台湾）。该公司的许多创新性技术都获得了专利。

成就。近年来，卡巴斯基实验室凭借其优质的服务在对抗计算机威胁领域赢得了数百个奖项。例如在 2010 年由著名奥地利反病毒实验室 AV-Comparatives 进行的测试中，Kaspersky 反病毒产品获得了多项顶级 Advanced+ 大奖。但是，卡巴斯基实验室的主要成就是全球用户对它怀有的忠诚。该公司的产品和技术为超过 3 亿名用户提供保护，而其企业客户数量超过了 20 万家。

卡巴斯基实验室官方网站： | http://www.kaspersky.com.cn/
病毒百科全书： | http://www.securelist.com/
反病毒实验室： | newvirus@kaspersky.com（仅用于以压缩文件格式发送很可能感染的文件） http://support.kaspersky.com/virlab/helpdesk.html （用于发送病毒分析请求）
卡巴斯基实验室网络论坛： | http://bbs.kaspersky.com.cn/


有关第三方代码的信息

有关第三方代码的信息包含在一个名为 legal_notices.txt 的文件内，并存储在程序安装文件夹内。


商标声明

注册商标和服务标志分别属于其各自的所有者。

Microsoft、Windows、Windows Vista、Internet Explorer、Visual Basic、和 Outlook 是 Microsoft 公司所拥有的商标，并且已在美国和其他国家/地区注册。

Intel、Pentium 和 Atom 是 Intel 公司所拥有的商标，并且已在美国和其他国家/地区注册。

Google Chrome 是 Google, Inc. 所拥有的商标。

Mozilla、Thunderbird 和 Firefox 是 Mozilla Foundation 的商标。

ICQ 是 ICQ LLC 的商标和/或服务标记。

JABBER 是注册商标并且使用经由 XMPP Standards Foundation 授权的使用权。

Mail.ru 是 Mail.Ru LLC 的商标。


搜索活动痕迹

全部显示 | 全部隐藏

向导活动报告

该列表包含检测到的活动痕迹以及清除方式。该列表包含三组可用于清除在线活动痕迹的操作：

  • 其它操作可消除不危险的活动痕迹。
  • 建议操作可消除带来潜在危险的活动痕迹。
  • 强烈建议操作可消除造成严重安全威胁的活动痕迹。

默认情况下，卡巴斯基 PURE 执行所有建议和强烈建议的操作。

如果选定了操作一行中的选框，卡巴斯基 PURE 将执行该操作。

如果清除了操作一行中的选框，卡巴斯基 PURE 不会执行该操作。

如果您已在第一步选择“恢复更改项”，则该列表包含以前做出的可以回滚的更改。


问题已成功修复

每次退出 卡巴斯基 PURE 时清理活动痕迹

该选框启用/禁用在 卡巴斯基 PURE 关闭之前自动删除有关用户活动的信息的操作。

该选框仅在移除活动痕迹时显示；它不会在回滚先前所做更改时显示。

默认情况下已清空该选框。

完成

单击该按钮可退出隐私清理向导。


启动向导

运行用户活动痕迹诊断

卡巴斯基 PURE 开始搜索和分析与用户的互联网活动相关的信息。

恢复更改项

卡巴斯基 PURE 回滚“隐私清理向导”以前所做的更改。

如果该向导先前已经移除活动痕迹，则可以使用该选项。


搜索活动痕迹

该窗口显示在您的计算机上搜索活动痕迹的进度。扫描可能需要一些时间。

如果您已在第一步选择“恢复修改项”，则隐私清理向导会搜索它先前所做的更改。


清理活动痕迹

该窗口显示在分析活动痕迹时检测到的问题的消除进度。消除问题可能需要一些时间。要移除某些活动痕迹，您可能需要重新启动计算机。

如果您已在第一步选择“恢复更改项”，则隐私清除向导会回滚在上一步选择的操作。


按扩展名搜索的对象列表

如果您选择“按扩展名扫描文件”扫描对象中的病毒，文件反病毒或病毒扫描任务将使用以下列出的扩展名扫描文件以查找病毒。

卡巴斯基 PURE 会将没有扩展名的文件看做可执行文件。卡巴斯基 PURE 将始终扫描这些文件，与您已经选定以进行扫描的文件类型无关。

文件扩展名

扩展名

文件类型

ASP

Active Server Pages 脚本。

BAT

批处理文件。

BIN

二进制文件。

CHM

已编译的 HTML 文件。

CLA

Java 类。

CMD

Microsoft Windows NT 命令文件（类似于 DOS 的批处理文件)、OS/2 命令文件

COM

大小不超过 64 KB 的程序的可执行文件；

CPL

Microsoft Windows 控制面板模块。

DLL

动态链接库。

DOC*

Microsoft Office Word 文档，例如：

  • DOC – Microsoft Office Word 文档；
  • DOCX – 支持 XML 的 Microsoft Office Word 2007 文档；
  • DOCM – 支持宏的 Microsoft Office Word 2007 文档。

DOT*

Microsoft Office Word 文档模板，例如：

  • DOT – Microsoft Office Word 文档模板；
  • DOTX – Microsoft Office Word 2007 文档模板；
  • DOTM – 支持宏的 Microsoft Office Word 2007 文档模板。

DPL

Borland Delphi 压缩库。

DRV

设备驱动程序。

DWG

AutoCAD 图形数据库。

EMF

增强型图元文件格式文件。新一代的 Microsoft Windows OS 图元文件。16位 Microsoft Windows 不支持 EMF 文件。

EML

Microsoft Outlook Express 电子邮件。

EXE

可执行文件或自解压压缩文件。

FPM

数据库程序、Microsoft Visual FoxPro 启动文件。

HLP

Win Help 文件。

HTA

Microsoft Internet Explorer 超文本程序。

HTM

超文本文档。

HTT

Microsoft Windows 超文本头。

ICO

对象图标文件。

INI

初始化文件。

JPG、JPEG

压缩图像图形格式。

JS、JSE

JavaScript 源文本。

LNK

Microsoft Windows 链接文件。

MBX

保存的 Microsoft Office Outlook 电子邮件扩展。

MD*

Microsoft Office Access 文档和文件，例如：

  • MDA – Microsoft Office Access 工作组；
  • MDB – 数据库。

MSG

Microsoft Mail 电子邮件。

MSI

Microsoft Windows Installer 数据包。

NWS

新 Microsoft Outlook Express 电子邮件。

OCX

Microsoft OLE（对象链接与嵌入）对象。

OTM

VBA project for Microsoft Office Outlook。

OV?

MS Word 可执行文件。

PDF

Adobe Acrobat 文档。

PHP

集成到 HTML 文件中的脚本。

PHT

含有集成式 PHP 脚本的 HTML 文件。

PIF

程序信息文件。

PLG

电子邮件。

PNG

经过无损压缩的位图图形文件。

PP*

Microsoft Office PowerPoint 文档和文件，例如：

  • PPS – Microsoft Office PowerPoint 幻灯片；
  • PPT – 演示文稿；
  • PPTX – Microsoft Office PowerPoint 2007 演示文稿；
  • PPTM – 支持宏的 Microsoft Office PowerPoint 2007 演示文稿；
  • POTX – Microsoft Office PowerPoint 2007 演示文稿模板；
  • POTM – 支持宏的 Microsoft Office PowerPoint 2007 演示文稿；
  • PPSX – Microsoft Office PowerPoint 2007 幻灯片;
  • PPSM – 支持宏的 Microsoft Office PowerPoint 2007 演示文稿；
  • PPAM – 支持宏的 Microsoft Office PowerPoint 2007 演示文稿插件；

PRG

dBase、Clipper 或 Microsoft Visual FoxPro 的程序文本或者 WAVmaker 程序。

REG

Microsoft Windows 系统注册表键注册文件。

RTF

Rich Text Format（富文本格式）文档。

SCR

Microsoft Windows 屏保文件。

SLDX

Microsoft Office PowerPoint 2007 幻灯片。

SLDM

支持宏的 Microsoft PowerPoint 2007 幻灯片。

SHS

Shell Scrap Object Handler 片段。

SWF

Shockwave Flash 数据包对象。

SYS

系统文件。

THEME

Microsoft Windows 95 桌面墙纸文件。

THMX

Microsoft Office 2007 主题。

TSP

在分时模式下运行的程序。

VBE

BIOS 视频扩展。

VBS

Visual Basic 脚本。

VXD

Microsoft Windows 虚拟设备驱动程序。

WSF

Microsoft Windows 脚本。

WSH

Microsoft Windows Script Host 文件。

XL*

Microsoft Office Excel 文档和文件，例如：

  • XLA – Microsoft Office Excel 扩展；
  • XLC – 图表，XLT – 文档模板；
  • XLSX – Microsoft Office Excel 2007 工作簿；
  • XLTM – 支持宏的 Microsoft Office Excel 2007 工作簿；
  • XLSB – 二进制（非 XML）格式的 Microsoft Office Excel 2007 工作簿；
  • XLTX – Microsoft Office Excel 2007 模板；
  • XLSM – 支持宏的 Microsoft Office Excel 2007 模板；
  • XLAM – 支持宏的 Microsoft Office Excel 2007 插件。

有时，文件的实际格式可能与在该文件的扩展名中指定的格式不同（例如，已经手动更改文件扩展名）。


复制/下载磁盘镜像

文件路径 (.iso)

该条目字段包含救援盘 ISO 镜像的路径。您可以手动输入路径，也可以单击“浏览”按钮进行选择。

如果您在先前的向导步骤中选定了“从本地网络或光盘拷贝 ISO 镜像”选项，则该字段可用。

浏览

单击该按钮可打开“选择卡巴斯基救援盘镜像文件”窗口。您可以在该窗口中选择救援盘镜像文件。

如果您在先前的向导步骤中选定了“从本地网络或光盘拷贝 ISO 镜像”选项，则该按钮可用。

从服务器下载镜像流程

从卡巴斯基实验室服务器下载磁盘镜像。

向导步骤

更新镜像文件

问题已成功修复


更新镜像文件

该窗口将显示更新救援盘 ISO 镜像的进程。

下一步

单击该按钮可使 卡巴斯基 PURE 开始更新救援盘镜像。

向导步骤

问题已成功修复


问题已成功修复

完成

按钮可关闭“卡巴斯基救援盘创建向导”窗口。

如果您选定了在您计算机上或本地网络中保存 ISO 镜像，在您完成“卡巴斯基救援盘创建向导”之后，该向导将在新窗口中打开储存了 ISO 镜像的文件夹。


浏览器设置

执行 Microsoft Internet Explorer 诊断

卡巴斯基 PURE 将分析 Microsoft® Internet Explorer® 浏览器设置。

恢复更改项

卡巴斯基 PURE 将回滚由浏览器配置向导先前做出的更改。

当浏览器配置向导先前对浏览器设置做出更改时该选项可用。


问题搜索

该窗口可显示分析 Microsoft® Internet Explorer® 设置的过程。搜索问题可能会花费些时间。

如果您在第一步中选定了“恢复更改项”，浏览器配置向导将搜索先前所做出的更改。


问题搜索已完成

故障排除操作列表

列出 卡巴斯基 PURE 在上一步中检测出的漏洞。卡巴斯基 PURE 根据漏洞造成的危险类型对在上一步中发现的漏洞进行分组。

卡巴斯基 PURE 提供了下列操作集，以便修复浏览器设置中的各个漏洞组：

  • 其它操作。用于修复浏览器的漏洞，这些漏洞当前不会造成威胁，但是将来可能威胁计算机的安全。
  • “建议操作”将帮助消除具有潜在危险的问题。
  • 强烈建议操作可消除造成严重安全威胁的问题。

默认情况下，卡巴斯基 PURE 执行所有建议和强烈建议的操作。

如果选定了问题行的选框，则 卡巴斯基 PURE 会尝试解决该问题。

如果未选定问题行的选框，则 卡巴斯基 PURE 不会解决该问题。

如果您已在浏览器配置向导的第一步中选择“恢复更改项”，则该列表包含以前做出的可以回滚的更改。


问题消除

该窗口显示在分析浏览器设置时遇到的问题的消除进度。消除问题可能需要一些时间。

如果您已在第一步选择“恢复更改项”，则浏览器配置向导会回滚在上一步选择的操作。


问题已成功修复

完成

单击该按钮可退出浏览器配置向导。


Microsoft Windows 故障排除

搜索由于恶意软件活动导致的问题

卡巴斯基 PURE 开始搜索与恶意软件活动相关的问题。

恢复更改项

卡巴斯基 PURE 回滚该向导以前所做的更改。

如果该向导先前已执行操作以修复在系统中找到的损坏，则该选项可用。


问题搜索

该窗口显示搜索系统损坏的进度。扫描可能需要一些时间。

如果您已在第一步选择“恢复修改项”，则 Microsoft Windows 故障排除向导会搜索它先前所做的更改。


扫描完成

向导活动报告

该列表包含在系统中找到各种损坏项。卡巴斯基 PURE 会根据损坏造成的危险类型，对在上一步找到的所有损坏进行分组。对于每个损坏组，卡巴斯基 PURE 都会推荐一系列操作来修复损坏。有三组操作：

  • 其它操作旨在修复不会造成任何当前威胁，但将来可能影响计算机安全的系统损坏。
  • 建议操作旨在修复当前威胁计算机安全的系统损坏。建议您执行该组中的所有操作。
  • 强烈建议操作旨在修复严重威胁计算机安全的关键系统损坏。强烈建议您执行该组中的所有操作。

默认情况下，卡巴斯基 PURE 执行所有建议和强烈建议的操作。

如果选定了问题行的选框，则 卡巴斯基 PURE 会尝试解决该问题。

如果未选定问题行的选框，则 卡巴斯基 PURE 不会解决该问题。

如果您已在第一步选择“恢复更改项”，则该列表包含以前做出的可以回滚的更改。


完成

完成

单击该按钮可使 卡巴斯基 PURE 关闭 Microsoft Windows 故障排除向导。


支持网站

该窗口上部分的区域中包含联系卡巴斯基实验室技术支持服务所需的详细信息：卡巴斯基 PURE 版本、程序数据库发布日期和时间、操作系统版本和授权许可详情。

授权许可：<密钥>

单击 <密钥> 链接可打开“授权许可信息”窗口，其中包含了当前授权许可的详细信息。

FastTrack 支持

单击该按钮可打开浏览器并转向 FastTrack 支持服务页面。该服务提供了由卡巴斯基实验室技术支持服务专家回答的常见问题的答案。

知识库

单击该按钮可打开浏览器并转向技术支持服务页面，其中包含如何购买、安装和使用 卡巴斯基 PURE 的信息。

用户论坛

单击按钮可打开浏览器并转向卡巴斯基实验室论坛页面，您可以在其中查看已发布的帖子、留下您的注释、创建新主题以及搜索信息。

授权许可协议

单击该按钮可打开一个窗口，其中显示了授权许可协议的文本。

跟踪文件

单击该链接可打开“跟踪文件”窗口，您可以从中生成跟踪文件和系统状态报告。


安全问题窗口

安全问题列表

该列表包含影响计算机保护的问题和说明以及解决方式。

安全问题列表包含以下区域：

  • 授权许可 – 与授权许可有关的问题（例如授权许可已过期）。
  • 威胁 – 应清除的活动威胁。
  • 数据库 – 与反病毒数据库状态和程序模块相关的问题（例如已很久没有更新数据库）。
  • 保护组件 – 与保护组件相关的问题，例如文件反病毒或网页反病毒。
  • 备份 – 与备份相关的问题（例如创建备份副本时出现错误）。
  • 上网控制 – 与计算机使用控制相关的问题（例如上网控制没有密码保护）。
  • 推荐 – 有关优化 卡巴斯基 PURE 配置的推荐。

各区域内的问题以优先级顺序进行排列：首先为紧急问题，其次为不紧急的问题，最后为信息性消息。

“授权许可”区域包含与授权许可相关的问题的列表（例如授权许可已过期）。

详细信息

单击该按钮可打开“授权许可管理”窗口。此窗口包含问题描述和修复问题的说明。

如果授权许可存在问题（例如数据库发布日期与现行授权许可条款不匹配），该按钮可用。

“威胁”区域可显示 卡巴斯基 PURE 检测到的活动威胁的列表。

全部修复

单击该按钮可使 卡巴斯基 PURE 开始消除活动威胁。

全部忽略

单击该按钮可使 卡巴斯基 PURE 开始消除活动威胁。

已解决

单击该按钮将在“已检测到的威胁”区域中打开“详细报告”窗口。您可以在该窗口中查看已检测到的和已处理的威胁的列表。

处理所有

单击该按钮可使 卡巴斯基 PURE 开始消除活动威胁。

清除列表

单击该按钮可从列表中删除所有威胁记录。

从列表中删除了威胁并不意味着这些威胁已被清除！该威胁仍为活动状态。

处理

单击该按钮可使 卡巴斯基 PURE 清除威胁（例如对感染的文件杀毒）。

单击 下箭头 按钮可打开带有附加操作选项的菜单：

  • 从列表中删除 – 选择该项可使系统从问题列表中删除该记录。

从列表中删除某个威胁并不意味着它被清除！该威胁仍为活动状态。

  • 添加到排除列表 – 选择该项可打开“排除规则”窗口 。您可以在该窗口中为指定类型的威胁创建排除规则。
  • 打开原始文件夹 – 选择该项将打开已检测到病毒的文件所在的文件夹。
  • 威胁描述 – 选择该项将打开浏览器窗口并转至说明该威胁的页面。

重启

单击该按钮将重新启动计算机以完成对恶意对象的杀毒。

出现威胁并且需要系统重启才能清除威胁时，该按钮可用。

查看报告

单击该按钮将在“已检测到的威胁”区域中打开“详细报告”窗口。

出现威胁并且需要系统重启才能清除威胁时，该按钮可用。

“数据库”区域将列出与反病毒数据库状态和程序模块有关的问题（例如，已很久没有更新数据库）。

更新

重启

单击该按钮将重新启动计算机以完成更新过程。

如果需要系统重启才能完成更新进度，则该按钮可用。

重启

单击该按钮将重新启动 卡巴斯基 PURE 以完成更新过程。

如果需要重新启动程序才能完成更新进度，则该按钮可用。

停止

单击该按钮可停止当前更新会话。

如果需要运行更新以解决问题，则该按钮可用。

单击 下箭头 按钮可打开一个菜单，您可以从中选择附加操作：

  • 查看报告 – 选择该项可在“更新”区域中打开“详细报告”窗口。

“保护组件”区域将列出与保护组件有关的问题，例如文件反病毒或网页反病毒。

更改/安装程序

单击该按钮可打开“程序安装向导”。您可以使用该按钮重新安装 卡巴斯基 PURE。

如果重新安装程序可以解决保护组件出现的问题，则该按钮可用。

失败信息

单击该按钮可打开网页浏览器并转至包含问题和建议解决方案的技术支持服务页面。

如果 卡巴斯基 PURE 无法自动启用一个或若干个保护组件，则该按钮可用。

启用

单击该按钮可使 卡巴斯基 PURE 启用先前已被禁用的保护组件或程序功能。

如果所有或者某些保护组件或程序功能被禁用，则该按钮可用。

单击 下箭头 按钮可打开一个菜单，您可以从中选择附加操作：

  • 设置 – 选择该项可打开程序设置窗口。您可以在该窗口中配置发生问题的保护组件或程序功能。

恢复

单击该按钮可使 卡巴斯基 PURE 恢复计算机保护。

如果您计算机的保护已被暂停，则该按钮可用。

禁用

单击该按钮可解除对网络流量的锁定。

如果 卡巴斯基 PURE 阻止了您计算机上的网络流量，则该按钮可用。

重启

单击此按钮可重启计算机。

如果计算机以安全模式运行，则该按钮可用。可恢复程序全部功能，以常规模式重启计算机。

“备份”区域将显示在计算机上执行数据备份时出现的问题。

配置

单击该按钮可打开“备份”窗口。您可以在该窗口中创建并运行备份任务。

“上网控制”区域将显示有关计算机控制和用户使用互联网时出现的问题。

启动

关机该按钮可启动对计算机和用户使用互联网的控制。

“推荐”区域将显示推荐的 卡巴斯基 PURE 优化设置。

启用

单击该按钮可使 卡巴斯基 PURE 启用自动数据库更新。

如果已禁用了自动更新，则该按钮可用。

单击 下箭头 按钮可打开一个菜单，您可以从中选择附加操作：

  • 更新配置 – 选择该项可打开“程序设置”窗口并转至“更新设置”区域。您可以在该窗口中配置数据库和程序模块更新。

学习

单击该按钮可启动反垃圾邮件训练向导。

如果已启用反垃圾邮件但是它尚未进行学习，并且如果您所拥有版本的 卡巴斯基 PURE 已启用名为 iBayes 的“自学习”文本识别算法选项，则该按钮可用。该功能的可用性取决于程序的本地化语言。

单击 下箭头 按钮可打开一个菜单，您可以从中选择附加操作：

  • 设置 – 选择该项可打开“程序设置”窗口，“反垃圾邮件”区域。您可以在此窗口中配置反垃圾邮件。


报告

周期

报告创建时所涵盖的时间周期。

您可以为以下周期创建报告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有时间。

单击 [image] 按钮可相应地逐个查看每个周期。

危险对象

在特定周期内由程序检测到的危险对象和可疑对象的数目。

应用程序

在选定周期内所运行的各种应用程序的数目。

互联网

在选定周期内，应用程序检测到用户互联网活动中危险对象和可疑对象、网络攻击、试图传递隐私数据的数目。

按钮 配置报告完成的通知

单击该按钮可打开“通知”窗口。您可以在该窗口中配置发送报告完成通知的频率。

详细报告

单击该按钮可打开“详细报告”窗口。您可以在该窗口中查看有关 卡巴斯基 PURE 任务执行和组件运行的详细报告。


授权

授权许可协议

单击该按钮可打开一个窗口，其中显示了授权许可协议的文本。

主窗口中的该区域提供了有关授权许可的信息：

  • 密钥（单击此链接可打开“授权许可信息”窗口，其中提供了有关当前授权许可的信息）；
  • 密钥状态；
  • 授权许可类型；
  • 主机数量；
  • 授权许可的激活日期和过期日期；

    对于订阅，程序也会显示有关订阅状态的附加信息。

单击按钮 删除对象 可删除密钥。

根据授权许可或订阅的类型以及您所拥有的程序版本的不同，该窗口可能会显示不同的按钮以启动针对授权许可或订阅的相关操作。默认按钮如下所述。

激活程序/输入激活码

按钮将启动“程序激活向导”。

如果该程序未激活，或者如果您拥有保留的激活码，则程序将显示该按钮。

购买激活码

单击该按钮可在浏览器中访问在线商店以便购买授权许可。

如果在当前授权许可中附加了保留的激活码，则该按钮不会显示。

立即激活

您可以利用该按钮使用保留的激活码激活该程序。否则当前授权许可过期后程序将自动使用保留的激活码。

授权许可即将过期时如果有保留的激活码可用，则该按钮可用。

删除激活码

按钮可删除保留的激活码。这并不会影响当前的授权许可。

如果设置了保留的激活码，则该按钮将显示。

更新数据库

按钮可启动更新程序数据库。

如果当前授权许可遇到某些问题，并且这些问题可通过更新数据库的方式解决（例如数据库的发布日期与授权许可有效期不匹配），则该按钮可用。

原因和可能的解决方案

单击该按钮可打开一个网页浏览器窗口，其中显示了可提供所遇问题相关信息的技术支持网站。

如果当前授权许可或保留的激活码遇到问题，则该按钮可用。

验证激活码

按钮可启用“应用程序激活向导”以验证保留的激活码。

如果尝试自动验证保留的激活码失败时，则该按钮可用。

刷新订阅状态

按钮可从订阅提供者的服务器上下载有关订阅状态的最新信息。

如果正在使用订阅，则该按钮可用。

访问提供商网站

单击该按钮可打开一个网页浏览器窗口，其中显示订阅提供者的网站。

如果正在使用订阅，则该按钮可用。


“密码保护”窗口

启用密码保护（推荐）

该选框可启用/禁用对备份存储区数据的访问保护。

如果选定该选框，从存储区恢复数据时需要提供密码。如果清空了该选框，所有用户都可以从存储区恢复数据。

默认情况下已清空该选框。

密码

访问存储区内数据时所需的密码。

如果选定了“启用密码保护”选框，则可以编辑该字段。

确认密码

确认在“密码”字段中输入的密码。


文件版本窗口

限制文件版本数量

该选框可启用/禁用对备份区中所存储文件版本数量的限制。启用该功能后，备份区将存储“要存储的版本数量”字段中指定的文件版本数量。

如果选定该选框，备份任务会使用最近期的备份覆盖旧的备份副本。

如果文件自上次备份以来未曾改变过，备份任务不会为该文件创建备份副本。

如果清空了选框，系统将保存所有备份副本。

默认情况下已选定该选框，“要存储的版本数量”字段中的默认值为 1。

要存储的版本

备份区中存储的同一个文件不同版本的数量。

默认情况下，此值设置为 1。

如果选定了“限制文件版本数量”选框，则该字段可编辑。

限制文件版本的存储期

该选框可启用/禁用从备份区中删除旧文件版本的功能。启用该功能后，旧文件版本将在“旧版本存储周期”字段中设置的时间过后从备份区中删除。

如果选定了该选框，指定时间周期过后，备份副本将从存储区中删除。

如果清空了该选框，备份副本将永久存储。

默认情况下已清空该选框。

保留旧版本文件

从存储区中删除就备份副本的过期时间。

默认情况下，此值设置为 60 天。

如果选定了“限制文件版本存储周期”选框，则该字段可编辑。


摘要窗口

存储名称

该字段包含备份存储的名称。


目录

“文件类别”区域将显示可备份的文件类别，以及每个类别中文件的合并大小和文件数量。

全部显示 | 全部隐藏

您可以在“文件位置”区域中添加或删除包含您要备份文件的文件夹。

桌面

单击该链接可打开“查看选定文件”窗口“文件位置”选项卡，您可以查看选定以进行备份的桌面文件。

我的文档

单击该链接可打开“查看选定文件”窗口“文件位置”选项卡，您可以查看选定以进行备份的“我的文档”内的文件。

按钮 删除

单击文件夹名称旁边的 删除 按钮可使其内含的文件夹和文件从备份任务中删除。

添加文件夹

单击该按钮可打开“选择文件夹”窗口。您可以在“选择文件夹”窗口中选择包含您要备份的文件的文件夹。

“文件类别”区域将显示可备份的文件类别，以及每个类别中文件的合并大小和文件数量。

文件类别列表

包含备份任务中要备份的文件类别。

系统将为每个类别显示以下信息：

  • 类别名称；
  • 该类别中要备份的文件数量；
  • 该类别中文件的合并大小。

<文件数量>

单击该链接可打开“查看选定文件”窗口，您可以在该窗口中按位置和类别查看选定以进行备份的文件。

类别编辑器

单击该链接可打开“类别编辑器”窗口，您可以在该窗口中添加或编辑要备份的文件类别。

附加

单击该链接可打开文件类型列表（隐藏文件和系统文件），指定这些文件类包括在备份任务中或从备份任务中排除。

如果选定了文件类型旁的选框，该类型的文件备份副本将在备份任务执行期间创建。

如果清空了文件类型旁的选框，该类型的文件备份副本不会在备份任务执行期间创建。

默认情况下已选定该选框。


存储窗口

创建

单击该按钮可启动“备份存储创建向导”。

连接

单击该按钮可打开“连接存储”窗口，您可以在其中连接先前创建的备份存储。

编辑

单击该按钮可启动“备份存储创建向导”，您可以使用该向导编辑先前配置的存储设置。

清除

单击该按钮可打开“清除存储”窗口，您可以从备份存储中删除不想要的备份副本。

删除

单击该按钮可启动“存储删除向导”。

存储列表

列出了已创建的备份存储。每个存储中都显示了总计和已用存储空间信息。

默认情况下，该列表在驱动器 C:\ drive 下包含一个标准存储。


计划窗口

连接驱动器时运行任务

该选框可启用/禁用某个选项，当连接包含备份存储的可移动驱动器连接至计算机时可自动启动备份任务。

如果选定该选框，可移动驱动器连接至计算机时，卡巴斯基 PURE 将运行该任务。

如果清空该选框，可移动驱动器连接至计算机时，卡巴斯基 PURE 不会运行任务。

默认选定该框。

按计划运行任务

该选框可启用/禁用定期按照已配置的计划运行备份任务的选项。

默认情况下已清空该选框。

频率

定义计划扫描之间的间隔。

如果选择了“按计划运行任务”选框，则该设置可用。

程序提供了以下计划选项：

  • 分钟。两次扫描任务运行之间的时长为若干分钟。

    对于该值，您可以使用“每隔 N 分钟运行一次”设置。以分钟数定义间隔。该值不能超过 59 分钟。默认情况下，此值设置为 5 分钟。

  • 小时。每次扫描之间的时间间隔是几个小时。

    该值可使用“每隔 N 小时运行”设置。以小时数定义间隔。该值不能超过 23 小时。默认情况下，此值设置为 1 小时。

  • 天。两次扫描任务运行之间的时长为若干天。

    该值可使用以下设置：

    • 运行间隔。以天数定义间隔。默认情况下，此值设置为 7 天。
    • 运行时间。定义了任务启动的时间。计算机时钟的当前时间根据默认设定。
  • 每周。任务在一周指定的某些天中运行。

    该值可使用以下设置：

    • 运行日。该选框可启用/禁用在选定的每周某些日子启动更新任务。
    • 运行时间。定义了任务启动的时间。计算机时钟的当前时间根据默认设定。
  • 在指定时间。该任务将在指定的某天和指定的某时间运行。

    该值可使用“运行日期和时间”设置。定义了 卡巴斯基 PURE 自动启动扫描任务的日期和时间。日期以 dd/mm/yy 格式指定，时间的格式为 hh:mm:ss。当前日期和时间已根据默认设定。

  • 每月。该任务将在每月中指定的某天和指定的某时间运行。

    该值可使用以下设置：

    • 每个月的第 N 天运行。定义了 卡巴斯基 PURE 每月中自动启动扫描任务的日期。默认情况下，设置该值为每月第 1 天。
    • 运行时间。定义了任务启动的时间。计算机时钟的当前时间根据默认设定。
  • 在程序启动后。每次启动 卡巴斯基 PURE 后执行扫描。

    该值可使用“在程序启动后”设置。定义了从 卡巴斯基 PURE 启动到 卡巴斯基 PURE 自动启动扫描任务之间间隔的分钟数。默认情况下，此值设置为 0 分钟。

运行忽略的任务

有时无法启动该任务（例如，计算机已关闭）。该选框可启用/禁用在可启动任务时自动启动任务的功能。

如果取消选择该选框，卡巴斯基 PURE 将不会运行忽略的任务。相反，它会根据计划运行下个任务。

该功能适用于所有计划选项，但是除“小时”、“分钟”和“在程序启动后”选项之外。

默认选定该框。


摘要

任务名称

该字段包含备份任务的名称。

向导完成后运行任务

该选框可启用/禁用在向导完成其步骤后启动备份任务的功能。

如果选定该选框，卡巴斯基 PURE 将在向导完成其步骤后运行任务。

如果清空该选框，卡巴斯基 PURE 将在向导完成其步骤后按照指定计划运行任务。您可以随时手动运行任务。

默认选定该框。


恢复窗口

源文件夹

一种恢复模式，卡巴斯基 PURE 会将文件恢复至备份这些文件时文件所在的位置。

这是默认恢复模式。

指定文件夹

一种恢复模式，卡巴斯基 PURE 会将文件恢复至“选择文件夹”字段内指定的文件夹中。

默认情况下已选定“至源文件夹”模式。

选择文件夹

该字段包含接收恢复数据的文件夹的路径。

浏览

单击该按钮可打开“选择文件夹”窗口。您可以在该窗口中指定接收恢复数据的文件夹。


备份区域

创建备份任务

单击该按钮可启动“备份任务创建向导”。

备份任务列表

包含现有备份任务。系统将为每个任务显示已用备份存储、运行模式和可用操作。

默认情况下该列表为空。

启动

单击该按钮可为备份任务设置中指定的文件创建备份副本，也可以在特定任务选定的备份存储中创建文件的备份存储。

如果备份任务未运行，则该按钮可用。

停止

单击该按钮可停止运行备份任务。

如果备份任务正在运行，则该按钮可用。

编辑

单击该按钮可启动“备份任务创建向导”，您可以使用该向导编辑先前配置的任务设置。

删除

单击该按钮可删除选定的备份任务。

<存储区名称>

单击该链接可以打开“配置存储 <存储区名称>”窗口，您可以在该窗口中限制文件版本的数量和存储文件版本的时间，并且可以更改存储名称。

<运行模式>

单击该按钮可打开备份任务创建向导，您可以使用该向导为特定任务编辑运行计划。


按类别选择数据

文件类别列表

包含要创建备份副本的文件的类别。选择列表中的类别可使选定类别中包含的文件列表显示在窗口右侧。

文件列表

包含已选定进行备份复制的指定类别的文件。

文件名旁边的选框可在备份任务中包含该文件或将其排除。

如果选定该选框，卡巴斯基 PURE 将在备份任务运行期间创建文件的备份副本。

如果清空该选框，卡巴斯基 PURE 不会在备份任务运行期间创建文件的备份副本。


“选择文件夹”窗口

文件夹

该字段包含接收备份文件的文件夹的路径。


可移动驱动器区域

可移动驱动器列表

列出了连接至计算机的可移动驱动器（例如内存卡和 CD）。每个驱动器中都显示了总计和已用空间信息。

将卡巴斯基恢复工具复制到可移动磁盘

该选框可启用/禁用将卡巴斯基恢复工具复制到可移动磁盘的功能。该实用程序可将存储区的数据恢复至任何甚至未安装 卡巴斯基 PURE 的计算机上。


从存储区恢复数据窗口

备份任务

列出可以在存储区创建备份副本的任务。

日期

在“备份任务”列表中指定每个选定任务的日期和时间。

类别

列出了存储区内备份的文件的类别。

搜索

通过输入文件名前几个字母即可搜索文件的字段。

文件以列表形式显示时，该字段可用。

打开

单击该按钮可打开选定文件的最近版本。

版本

单击该按钮可打开“版本”窗口，您可以在该窗口中查看选定文件的所有可恢复的版本。

以列表显示/显示文件夹结构

单击该按钮可切换文件列表的视图（文件树或以字母表顺序排列的文件）。

默认情况下已启用文件树视图，但是“以列表显示”按钮仍可用。

文件列表

列出可存储的文件。

文件名旁边的选框可在数据恢复过程中包含该文件或将其排除。

如果选定该选框，系统将在数据恢复期间恢复该文件的最近版本。

如果取消选择该选框，卡巴斯基 PURE 将不会恢复该文件。

恢复数据

单击该按钮可打开“恢复”窗口，您可以在该窗口中配置恢复配置。


清除存储区窗口

文件版本创建时间早于

该选框可启用/禁用从备份区删除指定日期之前所创建文件的功能。

默认情况下已清空该选框。

先前的文件版本指定了要保存的版本数量，包括最近的版本

该选框可启用/禁用从最近一个开始计算存储较早之前备份副本的功能。

默认情况下已清空该选框。

已从计算机中删除的文件备份副本

该选框可启用/禁用删除那些已从计算机中删除的文件的备份副本的功能。

默认情况下已清空该选框。


目录窗口

保存

一种删除存储的方式，通过这种方式，存储数据仍将保留在原始驱动器上。存储将从列表中删除，但是仍可供连接。

默认选定该存储删除方式。

删除

一种删除存储的方式，通过这种方式，存储数据将无法恢复。


任务窗口

不删除

一种存储删除方式，通过这种方式，使用该存储的备份存储任务将被保存，但是需要为此类任务指定其他存储。

默认选定该存储删除方式。

删除

一种存储删除方式，通过该方式，使用该存储的备份任务将被删除。


摘要窗口

完成

单击该按钮可使 卡巴斯基 PURE 根据指定设置删除备份存储。


文件版本窗口

恢复文件版本

单击该按钮可打开“恢复”窗口，您可以在该窗口中配置恢复配置。

打开文件版本

单击该按钮可打开选定的文件版本。

文件版本列表

包含文件版本。这将显示每个版本的存储日期和时间。


类别编辑器窗口

添加类别

单击该按钮可显示“新建类别”窗口，您可以在其中创建新的文件类别。

添加扩展名

单击该按钮将打开“新建扩展名”窗口。您可以在该窗口中添加您要备份的文件的扩展名。

编辑

单击该按钮可打开“编辑类别”或“编辑扩展名”窗口，您可以在其中编辑先前创建的类别或扩展名的设置。

默认情况下不会为类别编辑器创建的类别和扩展名显示该按钮。

删除

单击该按钮可以从列表中移除选定的类别或扩展名。

默认情况下不会为类别编辑器创建的类别和扩展名显示该按钮。

默认

单击该按钮可将类别编辑器中的类别和扩展名重置为其默认值。

文件类别列表

包含要创建备份副本的文件的类别。选择列表中的类别可使选定类别中包含的文件扩展名列表显示在窗口右侧。

文件扩展名列表

包含选定类别中包含的文件的扩展名。

如果选定了扩展名旁边的选框，系统将备份该类型的文件。

如果清空了扩展名旁边的选框，系统不会备份该类型的文件。


按位置选择数据

路径

指定您要备份的文件的位置。

按钮 上一步

单击 上一步 按钮可使先前选择的位置显示在“路径”列表中。

按钮 “上”按钮

单击 “上”按钮 按钮可使高级别的文件夹显示在“路径”列表中。

您可以在“文件位置”区域中选择您要备份的文件的位置。

文件列表

该列表包含选定在指定位置备份的文件。

文件名旁边的选框可在备份任务中包含该文件或将其排除。

如果选定该选框，卡巴斯基 PURE 将在备份任务运行期间创建文件的备份副本。

如果清空该选框，卡巴斯基 PURE 不会在备份任务运行期间创建文件的备份副本。


互联网使用

在“控制网络使用”区域中，您可以限制选定用户对互联网的使用。

启用控制

该框可启用/禁用对选定帐户互联网使用时间的控制。

如果选定该框，关于选定帐户的互联网会话的信息将显示在“互联网使用报告”中。

此外，您可以设置互联网使用的计划（指定授权访问或拒绝访问网络的每周天数和每天时间），并限制每 24 小时使用互联网的总时间。要执行此操作，请使用日历和“在选定时间限制使用”选框。

如果未选定该选框，程序将不进行选定帐户的互联网使用情况统计，该用户可以无时限地访问互联网。

默认情况下已清空该选框。

在选定时间限制使用

该选框可启用/禁用针对每周特定天数以及特定时长访问互联网所施加的限制。

如果选定该选框，您可以为互联网的使用设置一个计划：设置每周每天一个或多个时间间隔，在此期间可以使用或禁止使用互联网，同时应考虑到每 24 小时可以使用互联网的总时间限制。

您可以使用表格设置互联网使用计划。表格的各行对应于每周的天数，而各列对应于时间尺度内的 1 小时间隔。根据操作系统区域设置的差异，时间尺度可以是 24 小时，也可以是 12 小时。表格单元的颜色反映了所应用的限制：灰色表示禁止使用互联网，绿色表示允许使用互联网。

如果未选定该选框，程序将不实施限制计划。

默认选定该框。

限制每天使用时间

该选框可启用/禁用每 24 小时对互联网的使用所施加的限制。

如果选定了该选框，您可以指定每 24 小时允许使用互联网的最多时间。以 hh:mm 格式输入总计使用时间。

如果取消选定该选框，程序将不记录每 24 小时互联网使用的总计时间。

默认情况下已清空该选框。


控制网站访问

在“控制网站访问”区域中，您可以根据网站内容限制对它的访问。

启用安全搜索

该选框可启用/禁用当您在使用搜索引擎时所应用的安全搜索模式。

启用控制

该选框可启用/禁用对选定账户访问网站的控制。

如果选定该选框，选定账户已访问网站的信息将显示在“网站访问报告”中。您也可以阻止/允许对特定类别内网站的访问，也可以配置排除列表。

默认情况下已清空该选框。

在“阻止网站”区域中，您可以选择应阻止的网站类别并创建排除列表。

阻止访问的网站类别

阻止对选定类别内网站的访问。

全部选择

单击该链接可以选定应阻止对其访问的所有网站类别的选框。

清除所有

单击该链接可以清除应阻止对其访问的所有网站类别的选框。

网站类别列表

如果选定了类别名称旁的选框，卡巴斯基 PURE 将会阻止对该类别内所包含网站的访问。

默认情况下已清空该选框。

阻止对排除列表之外所有网站的访问。

阻止对排除列表之外所有网站的访问。

排除

单击该按钮将打开“禁用网站：排除”窗口。在该窗口中，您可以创建和编辑允许/阻止访问的网站列表，而无论为网络内容控制指定的当前设置如何。


报告

在“上网管理综合报告”区域中，您可以查看“上网管理”操作的常规报告。

周期

报告创建时所涵盖的时间周期。

您可以为以下周期创建报告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有时间。

单击 [image] 按钮可相应地逐个查看每个周期。

互联网

该区域包含已浏览网站和从互联网下载的文件的统计信息，相应地按照最热门的网站资源和类别进行群组。您也可以查看被阻止的尝试访问被禁止的网站资源和下载文件的总数。

消息

该区域包含选定期限内，用户通过 IM 客户端以及在社交网络中进行的通讯的统计信息。

包含以下信息：

  • 消息总数；
  • 被阻止的消息数；
  • 消息中检测到的隐私数据数量；
  • 消息中检测到的关键字数量；

计算机

该区域显示选定期限内阻止的应用程序总数及计算机使用时间。


计算机用户

该窗口显示了计算机用户的列表。您可以查看以下用户详情：

  • 在“上网管理”设置中配置的账户头像；
  • 用户别名。

选择控制级别

单击该按钮可打开某个窗口，您可以在其中为用户选择“上网管理”控制级别。

禁用了“上网管理”时，程序将显示该按钮。

数据收集

单击该按钮可显示包括以下项的菜单：

  • 禁用控制。选择该项可禁用对用户的上网管理。
  • 选择控制级别。单击该按钮可打开某个窗口，您可以在其中为用户选择“上网管理”控制级别。

当“上网管理”以数据收集模式运行时，用户可以发现该按钮。

儿童角色

单击该按钮可显示包括以下项的菜单：

  • 禁用控制。选择该项可禁用对用户的上网管理。
  • 选择控制级别。单击该按钮可打开某个窗口，您可以在其中为用户选择“上网管理”控制级别。

为用户选定“儿童”控制模板时，用户可发现该按钮。

青少年角色

单击该按钮可显示包括以下项的菜单：

  • 禁用控制。选择该项可禁用对用户的上网管理。
  • 选择控制级别。单击该按钮可打开某个窗口，您可以在其中为用户选择“上网管理”控制级别。

为用户选定“青少年”控制模板时，用户可发现该按钮。

设置和报告

单击该按钮可打开某个窗口，您可以在其中配置自定义的“上网管理”限制并查看有关计算机和互联网用户活动的报告。


即时消息

在“控制即时消息”区域中，您可以限制用户通过即时消息 (IM) 客户端进行通讯。

启用控制

该选框可启用/禁用对选定账户发送即时消息的控制。

如果选定该选框，所有选定账户已发送和已接收消息的信息将显示在“即时消息报告”中。此外，您可以创建允许的和阻止的联系人的列表。

如果未选定该选框，程序将不保留对已阻止消息的统计，用户可以与所有联系人自由发送即时消息。

默认情况下已清空该选框。

联系人列表

包含将阻止/允许其消息传送的联系人。指定某个联系人时，您可以在 IM 客户端中输入用户账户的 ID 编号或者用户的电子邮件地址。

添加联系人

该按钮允许您打开“新建联系人”窗口以添加新的联系人。

阻止/允许

该按钮将阻止/允许与某个联系人的传送消息。

默认情况下，程序允许用户与所有联系人传送消息。

查看消息

该按钮允许您打开“消息”窗口，以查看选定用户传送的文字。

删除

该按钮允许您从列表中移除选定的联系人。

阻止与不在列表中的联系人的通讯

该选框可启用/禁用对被排除的联系人之外的所有联系人的消息阻止。

如果选定该选框，用户只能与允许的联系人通讯。

如果未选定该选框，用户只能与未被阻止的联系人通讯。

默认情况下已清空该选框。


隐私数据

在“控制隐私数据的发送”区域中，您可以限制用户通过 IM 客户端、社交网络以及向网站发送数据时传输隐私数据。

启用控制

该选框可启用/禁用对选定账户在社交网络内通讯的控制。

如果选定该选框，所有包含隐私数据的内进消息和外出消息的相关信息都将显示在“隐私数据发送报告”中。您也可以创建包含隐私数据的记录的列表，例如家庭地址和电话号码。

如果未选定该选框，程序将不保存尝试传输隐私数据的统计，用户能够无限制地发送隐私数据。

默认情况下已清空该选框。

隐私数据

该列表包含具有不能转发的机密信息的记录。您可以编辑列表中的记录。

添加

单击此按钮可以打开“隐私数据”窗口，您可以将包含隐私数据的新记录添加到列表中。

编辑

单击此按钮可以打开“隐私数据”窗口，您可以编辑包含隐私数据的记录。

删除

单击该按钮可以让您从列表中移除选定的隐私数据记录。


关键字使用

在“控制关键字的使用”区域中，您可以监控用户通过 IM 客户端、社交网络以及向网站发送数据时所使用的特定字词或字词组合。

启用控制

该选框可启用/禁用对选定账户使用关键字的控制。

如果选定该选框，有关在选定账户的消息中所检测到的关键字的信息将显示在“关键字使用报告”中。此外，您也可以创建关键字或关键字组合的列表，以此跟踪用户消息中的关键字。

如果清空该选框，程序将不保存在选定账户的消息中检测到的关键词。

默认情况下已清空该选框。

关键字使用

该列表包含应在消息中追踪的关键字和关键字组合。您可以编辑列表中所包括的关键字或关键字组合。

添加

该按钮允许您打开“关键字”窗口，以添加新关键字或关键字组合。

编辑

该按钮允许您打开“关键字”窗口，以编辑从列表中选定的关键字或关键字组合。

删除

该按钮允许您从列表中移除选定的关键字或关键字组合。


计算机使用

在“控制计算机使用”区域中，您可以限制选定用户使用计算机的时间。

启用控制

该选框可启用/禁用对选定账户计算机使用时间的控制。

如果选定了该选框，有关账户所使用计算机时间的信息将显示在“计算机使用报告”中。

此外，您可以设定某个用户访问计算机的计划（指定每周天数和每天的时间），并限制每 24 小时内使用计算机的总时间。要执行此操作，请使用日历和“在选定时间限制使用”选框。

如果未选定该选框，程序将不进行选定帐户的计算机使用情况统计，该用户可以无时限地使用计算机。

默认情况下已清空该选框。

在选定时间限制使用

该选框可启用/禁用针对每周特定天数以及特定时长使用计算机所施加的限制。

如果选定该选框，您可以为计算机的使用设置一个计划：设置每周每天一个或多个时间间隔，在此期间可以使用或禁止使用计算机，同时应考虑到每 24 小时可以使用计算机的总时间限制。

您可以使用表格设置计算机使用计划。表格的各行对应于每周的天数，而各列对应于时间尺度内的 1 小时间隔。根据操作系统区域设置的差异，时间尺度可以是 24 小时，也可以是 12 小时。表格单元的颜色反映了所应用的限制：灰色表示禁止使用计算机，绿色表示允许使用计算机。

如果未选定该选框，程序将不实施限制计划。

默认情况下已清空该选框。

限制每天使用时间

该框可启用/禁用每 24 小时对计算机的使用所施加的限制。

如果选定了该框，您可以指定每 24 小时允许使用计算机的最多时间。以 hh:mm 格式输入总计使用时间。

如果取消选定该框，程序将不记录每 24 小时计算机使用的总计时间。

默认情况下已清空该选框。


应用程序使用

在“控制应用程序使用”区域中，您可以限制应用程序的运行。

启用控制

该选框可启用/禁用为选定账户控制程序启动的能力。

如果选定了该选框，由选定账户启动的应用程序的信息将显示在“应用程序使用报告”中。您也可以使用“应用程序”列表阻止或允许指定应用程序的运行，也可以设定所允许的应用程序运行的时间。

如果取消选定该选框，系统将不再保存选定账户运行应用程序的统计，该用户可以运行所有应用程序而无任何限制。

默认情况下已选定该选框。

应用程序

您可以使用该列表允许/阻止应用程序的启动，或者设置所允许的应用程序可运行的时间限制。

添加

单击该按钮可以打开“应用程序运行控制”窗口，您可以在其中将应用程序添加至“应用程序”列表，或者设置运行应用程序的时间限制。

阻止/允许

该按钮允许您阻止/允许选定应用程序的运行。

默认情况下，允许应用程序运行。

编辑

单击该按钮可打开“应用程序运行控制”窗口，您可以在其中更改选定应用程序的使用设置。

删除

单击该按钮可以从“应用程序”列表中移除选定的应用程序。

该功能在 Microsoft Windows 8 操作系统中不可用。


地址掩码 (URL)

地址掩码 (URL)

资源地址的网址/网址掩码（例如网址 www.virus.com）。


联系人信息

从联系人列表

该选项设计用于从联系人列表中添加联系人，前提是报告中已经记录了与该联系人的通讯。

该选项拥有以下可用字段：

  • 搜索。在该字段中，您可以输入某个字母组合以显示其姓名包含该指定字母组合的联系人。
  • 联系人列表。该列表包含报告中已记录其通讯的联系人的账户号码和电子邮件地址。
  • 消息。该字段可显示从联系人列表中选定的某个联系人通讯的内容。

手动

该选项设计用于手动添加联系人。如果您选择该选项，条目字段将变为可用，它会提示您输入所添加联系人的账户号码和电子邮件地址。

对于手动添加的联系人，系统不会显示消息日志。


隐私数据

数据

允许或阻止传输的隐私数据。

说明

描述可显示个人数据记录的列表（例如家庭电话、工作电话、邮政编码）。


关键字

关键字

在用户的消息发送中应追踪的关键字或关键字组合。


互联网使用

在“互联网使用报告”列表中，您可以查看有关指定时间间隔内选定账户对互联网使用情况的信息。此外，您还可以查看表示指定时间间隔内的互联网使用时间的分布图。

周期

报告创建时所涵盖的时间周期。

您可以为以下周期创建报告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有时间。

单击 [image] 按钮可相应地逐个查看每个周期。

互联网使用列表

该列表包含报告所在期间互联网的使用会话。

重要

列显示了事件强度图标：

  • 信息事件 [image] – 成功启动并完成互联网会话时显示该事件。
  • 关键事件 [image] – 如果互联网使用被阻止或被中断（例如违反了互联网使用时间限制），则会显示该事件。

会话开始

列显示互联网使用会话的开始时间。您可以根据该列在列表中归类事件。

持续时间

列显示从互联网连接建立那一刻起所持续的时间。您可以根据该列在列表中归类事件。

结果

列显示了有关互联网会话处理结果的信息。您可以根据该列在列表中归类记录。

“结果”列可显示以下值：

  • 已允许；
  • 已阻止 – 用户对指定资源的访问已由“上网管理”的设置所阻止；
  • 已失败 – 用户互联网使用时间限制的设置已过期。

过滤

  • 信息事件

    单击该按钮，您可以按信息事件归类列表。

  • 重要事件

    单击该按钮，您可以按重要事件归类列表。

  • 关键事件

    单击该按钮，您可以按关键事件归类列表。

互联网使用时间分布图

特定周期内互联网使用时间分布的图形。


网站访问控制

在“网络访问报告”列表中，您可以查看有关指定时间间隔内选定账户对网站访问情况的信息。此外，您还可以查看显示访问最频繁的网站的图表。

周期

报告创建时所涵盖的时间周期。

您可以为以下周期创建报告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有时间。

单击 [image] 按钮可相应地逐个查看每个周期。

网站访问列表

该列表包括特定周期内用户所访问的网站地址。

重要

列显示了事件强度图标：

  • 信息事件 [image] – 访问了允许的网站时，事件获得该状态。
  • 重要事件 [image] – 访问了未知的网站时，事件获得该状态。
  • 关键事件 [image] – 如果访问某个网站被阻止时（例如尝试打开被阻止的网站地址，或者某个网站属于被阻止的类别），事件获得该状态。

网址

列显示了用户所访问的网站的地址。您可以根据该列在列表中归类网站地址。

时间

列显示了用户访问该网站的时间您可以按此列排序列表中的网址。

结果

列可显示对用户所访问网站内容的处理结果（已允许/已阻止）。您可以根据该列在列表中归类网站地址。

过滤

您可以单击以下按钮，根据事件的严重性级别过滤列表上的事件：

  • 信息事件。允许您根据信息事件分类列表。
  • 重要事件。允许您根据重要事件过滤列表。
  • 关键事件。允许您根据关键事件过滤列表。

阻止网站/访问网站

该按钮允许您阻止/允许访问指定的网站。

访问量

特定期间对某网站的访问量。

热门网站

根据访问频率，网站访问的热度统计图。


文件下载

在“文件下载报告”列表中，您可以查看有关指定时间内选定账户从互联网下载的文件的信息。此外，您还可以查看显示从其下载文件最为频繁的网站的图表。

周期

报告创建时所涵盖的时间周期。

您可以为以下周期创建报告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有时间。

单击 [image] 按钮可相应地逐个查看每个周期。

文件下载列表

该列表包括用户在特定期间从互联网所下载的文件。

重要

列显示了事件强度图标：

  • 信息事件 [image] – 成功下载文件后，事件获得该状态。
  • 关键事件 [image] – 如果下载的文件被阻止，事件获得该状态。

文件

列显示了用户从互联网下载的文件的名称。您可以根据该列在列表中归类文件列表。

如果您单击“+”按钮，系统将显示有关已下载文件的详细信息：名称和文件类型。

时间

列显示从互联网下载文件的时间。您可以根据该列归类列表。

结果

列显示文件下载处理的结果。您可以根据该列在列表中归类文件列表。

可用值：

  • 已允许
  • 已阻止

过滤

您可以单击以下按钮，根据事件的严重性级别过滤列表上的事件：

  • 信息事件。允许您根据信息事件分类列表。
  • 重要事件。允许您根据重要事件过滤列表。
  • 关键事件。允许您根据关键事件过滤列表。

阻止类别/允许类别

该按钮允许您阻止/允许下载特定类别的文件。

阻止网站/访问网站

该按钮允许您阻止/允许访问指定的网站。

下载数量

特定周期内从互联网下载文件的数量。

热门网站

根据文件下载频率，网站访问的热度统计图。


即时消息

在“即时消息报告”列表中，您可以查看有关指定时间间隔内选定账户接收和发送的邮件的信息。此外，您还可以查看与任何联系人进行通讯的日志，以及显示与其交流邮件最多的联系人的图表。

周期

报告创建时所涵盖的时间周期。

您可以为以下周期创建报告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有时间。

单击 [image] 按钮可相应地逐个查看每个周期。

即时通信列表

包含了选定期间内用户通过即时通讯客户端所进行通讯的报告。

重要

列显示了事件强度图标：

  • 信息事件 [image] – 用户与允许的联系人通讯时，事件获得该状态。
  • 重要事件 [image] – 用户与未知联系人通讯或者在消息中检测到关键字时，事件获得该状态。
  • 关键事件 [image] – 通讯被阻止时（例如用户尝试与被阻止的联系人通讯），事件获得该状态。

方向

列显示指示通讯方向（接收或发送）的图标。

联系人

列显示通讯中的发送者或接收者。您可以根据该列归类消息列表。

消息

列显示发送或接收到的消息文字。您可以根据该列归类消息列表。

时间

列显示发送或接收消息的时间。您可以根据该列归类消息列表。

结果

列显示了消息传送状态（已阻止/已允许），该状态取决于发送者/接收者进行通讯时其消息是否被阻止/被允许。您可以根据该列归类消息列表。

原因

列显示了阻止/允许消息传送的原因。您可以根据该列归类消息列表。

隐私数据

列显示了在消息中检测到隐私数据的列表的信息。

关键字使用

列显示了存在于消息中的来自关键字列表的关键字和关键词。

过滤

您可以单击以下按钮，根据事件的严重性级别过滤列表上的事件：

  • 信息事件。允许您根据信息事件分类列表。
  • 重要事件。允许您根据重要事件过滤列表。
  • 关键事件。允许您根据关键事件过滤列表。

阻止/允许

该按钮允许用户与指定用户通讯。请注意，该用户的联系人将自动添加至消息配置窗口中的“联系人”列表中。

查看消息

如果您单击该按钮，系统将开启“消息传送”窗口。您可以在该窗口中查看选定用户的消息传送日志。

消息数量

在选定周期内接收到的消息数量。

常用联系人

根据接收和发送消息的数量，联系人热度的统计图。


隐私数据

在“隐私数据发送报告”列表中，您可以查看有关在指定时间间隔内选定账户尝试发送隐私数据情况的信息，以及有关已阻止的尝试发送隐私数据次数的信息。

周期

报告创建时所涵盖的时间周期。

您可以为以下周期创建报告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有时间。

单击 [image] 按钮可相应地逐个查看每个周期。

隐私数据列表

该列表包含在特定周期内用户所尝试发送的个人数据条目。

重要

列显示了事件强度图标。

如果在消息中检测到用户的隐私数据，程序会为事件分配“关键”状态。然后“重要”列将显示 [image] 图标。

隐私数据

列显示了尝试发送个人数据时应被阻止的个人数据列表内的条目的名称。您可以按此列排序列表中的隐私数据。

接收者

该列显示了用户向其发送的消息中包含隐私数据的联系人的姓名。您可以按此列排序列表中的隐私数据。

时间

列显示了发送带有隐私数据的消息的时间。您可以按此列排序列表中的隐私数据。

结果

列显示了应用至包含隐私数据的消息的处理结果。

如果在消息中检测到用户的隐私数据，程序会阻止发送该消息。“结果”列将显示“已阻止”值。

过滤

您可以单击以下按钮，根据事件的严重性级别过滤列表上的事件：

  • 信息事件。允许您根据信息事件分类列表。
  • 重要事件。允许您根据重要事件过滤列表。
  • 关键事件。允许您根据关键事件过滤列表。

阻止传输的数量

在特定周期内已阻止的尝试发送隐私数据的总数量。


计算机使用

在“计算机使用报告”列表中，您可以查看有关指定时间间隔内选定账户对计算机使用情况的信息。此外，您还可以查看表示指定时间间隔内的计算机使用时间的图形分布。

周期

报告创建时所涵盖的时间周期。

您可以为以下周期创建报告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有时间。

单击 [image] 按钮可相应地逐个查看每个周期。

计算机使用列表

包含选定时间内有关计算机所用会话的相关信息。

重要

列显示了事件强度图标：

  • 信息事件 [image] – 该强度级别将分配给那些“上网管理”组件的设置允许用户运行的事件。
  • 关键事件 [image] – 即使已阻止或中断计算机的使用（例如与计算机使用时间限制相冲突），事件仍会获得该状态。

会话开始

列显示计算机使用会话的开始时间。您可以根据该列在列表中归类事件。

持续时间

列显示从开始使用计算机到关闭计算机所持续的时间。您可以根据该列在列表中归类事件。

结果

列将显示分析计算机使用会话的结果。可用值：

  • 已允许；
  • 已阻止；
  • 已取消。

您可以根据该列在列表中归类事件。

过滤

您可以单击以下按钮，根据事件的严重性级别过滤列表上的事件：

  • 信息事件。允许您根据信息事件分类列表。
  • 重要事件。允许您根据重要事件过滤列表。
  • 关键事件。允许您根据关键事件过滤列表。

计算机使用时间分布

特定周期内计算机使用时间分布的图形。


应用程序使用

在“应用程序使用报告”列表中，您可以查看有关指定时间间隔内选定账户启动应用程序情况的信息。此外，您还可以查看显示启动最频繁的应用程序的图表。

周期

报告创建时所涵盖的时间周期。

您可以为以下周期创建报告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有时间。

单击 [image] 按钮可相应地逐个查看每个周期。

应用程序使用列表

包含了指定周期内用户已运行的应用程序的列表。

重要

列显示了事件强度图标：

  • 信息事件 [image] – 如果允许运行的应用程序成功启动并且成功完成其活动，事件将获得该状态。
  • 重要事件 [image] – 如果启动了未知的应用程序，事件将获得该状态。
  • 关键事件 [image] – 如果某个应用程序的活动被阻止或被取消了（例如尝试运行被阻止的应用程序，或者与应用程序使用时间限制相冲突），这些事件将获得该状态。

应用程序

该列显示了用户尝试运行的应用程序的名称。您可以根据该列在列表中归类应用程序。

如果您单击“+”图标，系统将显示当前运行的应用程序的详细信息：名称和应用程序可执行文件的路径。

持续时间

列显示从应用程序启动的那一刻开始所持续的时间。

结果

列显示应用程序运行的结果。

可用值：

  • 已允许；
  • 已阻止；
  • 已取消。

过滤

您可以单击以下按钮，根据事件的严重性级别过滤列表上的事件：

  • 信息事件。允许您根据信息事件分类列表。
  • 重要事件。允许您根据重要事件过滤列表。
  • 关键事件。允许您根据关键事件过滤列表。

阻止/允许

该按钮允许您阻止/允许特定应用程序的启动。

配置

单击该按钮可打开“应用程序运行控制”窗口。您可以在该窗口中配置启动选定的应用程序。

冲突次数

指定周期内应用程序启动计划的冲突次数。

热门程序

根据使用频率，应用程序使用的热度统计图。

该功能在 Microsoft Windows 8 操作系统中不可用。


关键字使用

在“关键字使用报告”列表中，您可以查看有关指定时间间隔内针对选定账户接收和发送的邮件检测到的关键字的信息。您还可以查看指定时间间隔内与在邮件中检测到的关键字相关的事件总数。

周期

报告创建时所涵盖的时间周期。

您可以为以下周期创建报告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有时间。

单击 [image] 按钮可相应地逐个查看每个周期。

关键字使用列表

该列表包含特定周期内在用户发送的消息中检测到的关键字和关键字组合。

重要

列显示了事件强度图标：

重要 [image] – 在用户的消息中检测到关键字时，事件获得该安全级别。

关键字

列显示了在用户的消息中检测到的关键字或关键字组合。您可以根据该列归类关键字列表。

接收/发送

列将显示其消息中包含关键字的发送者或接收者。您可以根据该列归类关键字列表。

时间

列显示发送或接收包含关键字的消息的时间。您可以根据该列归类关键字列表。

过滤

您可以单击以下按钮，根据事件的严重性级别过滤列表上的事件：

  • 信息事件。允许您根据信息事件分类列表。
  • 重要事件。允许您根据重要事件过滤列表。
  • 关键事件。允许您根据关键事件过滤列表。

事件总数

特定周期内在消息中检测到与关键字相关联的事件总数。


文件下载

在“控制文件下载”区域中，您可以限制从互联网下载文件。

启用控制

该选框可启用/禁用对选定账户从互联网下载文件的控制。

如果选定了该选框，已阻止选定账户从互联网下载的文件或选定账户已下载的文件的信息将显示在“文件下载报告”中。您也可以根据网页所属的类别阻止或限制从该网页中下载文件。

如果未选定该选框，程序不会保留文件下载统计，用户可以从互联网无限制地下载文件。

默认情况下已清空该选框。

文件类别

该列表包括“上网管理”用以禁止/允许从互联网下载以下类别的文件：

  • 音乐；
  • 视频；
  • 应用程序；
  • 压缩文件。

阻止/允许

该按钮将阻止/允许从互联网下载选定类别的文件。

默认情况下，程序允许下载所有类别的文件。


删除任务窗口

删除由该任务创建的备份文件

该选框可启用/禁用在备份任务期间创建的备份副本的删除功能。

如果选定该选框，卡巴斯基 PURE 将删除在备份任务运行期间创建文件的备份副本。

如果选定该选框，卡巴斯基 PURE 将保存在备份任务运行期间创建文件的备份副本。

默认情况下已清空该选框。


报告窗口

周期

报告创建时所涵盖的时间周期。

您可以为以下周期创建报告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有时间。

单击 [image] 按钮可相应地逐个查看每个周期。

查看

单击该按钮可打开一个菜单，您可以在列表中选择事件的群组方式。

搜索栏

使用关键字快速查看事件列表上的记录。

事件列表

包含有关数据备份和恢复处理的信息。为每个时间显示的信息包括事件时间和类型、操作原因和对其执行操作的对象的路径。单个备份或恢复任务执行期间执行的操作将在列表中合并为一个组。

在事件列表的底部窗口区域中，您可以查看有关事件组或事件列表中选定事件的信息。如果未选定任何事件，则该区域不会显示信息。


连接存储区窗口

驱动器类型

在其上创建备份存储的驱动器类型。

存在以下类型的驱动器：

  • 本地驱动器。计算机的逻辑磁盘。

    对于该值存在一个本地驱动器列表。每个驱动器中都显示了总计和已用空间信息。

  • 可移动驱动器。连接至计算机的可移动驱动器（例如内存卡和 CD）。

    对于该值存在一个移动驱动器列表。每个驱动器中都显示了总计和已用空间信息。

  • 网络驱动器。本地网络中的某个文件夹。

    该值可使用以下设置：

    • “路径”。网络文件夹的路径。
    • “用户名”。访问网络文件夹的账户的名称。
    • 密码。访问网络文件夹的密码。
  • FTP 服务器。确保通过 FTP 协议进行文件交换的服务器。

    该值可使用以下设置：

    • 服务器。FTP 服务器地址。
    • 端口。FTP 服务器所使用的端口号。
    • 文件夹。FTP 服务器上某个文件夹的路径。
    • “用户名”。访问 FTP 服务器的账户的名称。
    • 密码。连接 FTP 服务器的密码。
    • 模式。FTP 服务器运行模式。程序提供了以下运行模式：
      • 被动 – 一种运行模式，通过该模式，FTP 服务器从客户端接受数据传输的连接请求。
      • 主动 – 一种运行模式，通过该模式，FTP 服务器向客户端发送数据传输的连接请求。

默认值已设置为“本地驱动器”。


数据保险箱

创建保险箱

该按钮可打开“创建加密的保险箱”窗口。您可以在此窗口中配置新保险箱的设置。

连接保险箱

单击该链接可打开某个标准窗口，您可以在其中指定相关保险箱的位置。

保险箱列表

列出了已连接准备使用的保险箱。程序为每个保险箱显示了保险箱简介和可用操作。

默认情况下，该列表包含一个未受密码保护的保险箱。

指定密码并打开保险箱

该按钮可打开保险箱设置窗口。您可以在该窗口中设置密码以便访问保险箱文件，并且为该保险箱选择虚拟驱动器盘符。

设置密码完毕后，该保险箱将在 Microsoft® Windows® Explorer 中自动打开。

默认情况下，程序安装完毕后，保险箱列表中包含的保险箱都将显示该按钮。

单击 下箭头 按钮可打开一个菜单，您可以从中选择删除操作：选择该菜单项可打开保险箱删除窗口，但是必须输入密码才能确认删除保险箱。

打开保险箱

该按钮可在 Microsoft® Windows® Explorer 中打开保险箱。

保险箱内容未加密时，该按钮将显示。

加密数据

该按钮可阻止对保险箱内容的访问。此时访问保险箱内容需要输入密码。

保险箱内容未加密时，该按钮将显示。

解密数据

该按钮可打开密码输入窗口。成功输入密码可访问保险箱内容。

保险箱内容加密后，该按钮将显示。

配置

该按钮可打开保险箱设置窗口。您可以在该窗口中重命名保险箱，或者更改保险箱访问密码，也可以创建桌面快捷方式以便快速访问该保险箱。

保险箱内容加密后，该按钮将显示。

单击 下箭头 按钮可打开一个菜单，您可以从中选择附加操作，“删除”。选择该菜单项可打开 <保险箱名称> 窗口，但是必须输入密码才能确认删除保险箱。


输入密码窗口

密码

访问保险箱内容的密码

虚拟驱动器盘符

代表已连接保险箱的虚拟驱动器盘符。

创建桌面快捷方式

单击该链接可自动创建桌面快捷方式以便快速访问该保险箱。


保险箱设置窗口

密码

访问保险箱内容的密码


保险箱设置

名称

您可以在该字段中输入或更改保险箱名称。

解密驱动器连接的保险箱

该按钮可启用/禁用在可移动驱动器连接至计算机时自动连接其上存储的保险箱。

默认情况下已清空该选框。

可移动驱动器上存储了保险箱文件时，该选框可用。

更改密码

单击该链接可以打开“更改密码”窗口，您可以在该窗口中更改访问保险箱所需的密码。

创建桌面快捷方式

单击该链接可自动创建桌面快捷方式以便快速访问该保险箱。


删除保险箱

密码

访问保险箱内容的密码


用户账户设置

在“用户账户设置”区域中，您可以启用/禁用选定账户的“上网管理”，并配置其在“上网管理”界面上的显示设置。

启用用户控制

该选框可启用或禁用选定账户的“上网管理”。

如果选定该选框，程序将根据“上网管理”设置启用对选定用户账户的“上网管理”。

如果未选定该选框，无论“上网管理”设置如何，程序都不会对选定账户启用“上网控制”。

默认情况下已清空该选框。

别名

报告中和账户列表中使用的账户名称。

图像

用户账户图像列表选定的图像将显示在用户列表和报告中账户名称的一侧。

在“设置管理”区域中，您可以加载“上网控制”设置或将其保存为文件。

保存

单击该按钮可以以文件形式保存选定账户的“上网管理”设置。

加载

单击该按钮可以打开“加载上网管理设置”，您可以从以下源下载账户的上网管理设置：

  • 配置文件；
  • 现有的用户个人资料；
  • 标准模板（如儿童、青少年）。


恢复数据区域

连接其他备份存储

单击该按钮可打开“连接存储”窗口，您可以在其中连接先前创建的备份存储。

存储列表

列出了已创建的备份存储。程序为每个存储显示的信息包括总计和已用存储空间、存储位置、使用该存储的任务和可用操作。

默认情况下，该列表在驱动器 C:\ drive 下包含一个标准存储。

恢复数据

单击该按钮可打开“从存储恢复数据”窗口。您可以在该窗口中选择要恢复的数据。

编辑

单击该按钮可启动“备份存储创建向导”，您可以使用该向导编辑先前配置的存储设置。

清除

单击该按钮可打开“清除存储”窗口，您可以从备份存储中删除不想要的备份副本。

删除

单击该按钮可启动“存储删除向导”。


智能集中管理信息区域

计算机名称

家庭网络中计算机的名称

应用程序

在选定计算机上安装的可远程控制的卡巴斯基实验室程序名称。

“保护组件”区域显示了保护组件（例如文件反病毒或防火墙）的保护操作和可用的保护组件管理选项。

列表

单击该按钮可打开“保护组件”窗口。您可以在该窗口中查看组件列表、启用或禁用保护组件并配置特殊的保护组件。

“问题”区域将显示有关保护相关问题和威胁计算机安全的信息。

列表

单击该按钮可打开“安全问题”窗口，其中包含有关计算机保护状态的详细信息以及对检测到的问题和威胁的故障排除建议。

“授权许可”区域将显示允许您在计算机上使用 卡巴斯基 PURE 的授权许可的状态。

管理

单击该按钮可打开“授权管理”窗口，您可以在该窗口中管理已安装在计算机上的 卡巴斯基 PURE 的授权许可。


上网管理区域

该窗口显示了计算机用户的列表。您可以查看以下用户详情：

  • 在“上网管理”设置中配置的账户头像；
  • 用户别名。

选择控制级别

单击该按钮可打开某个窗口，您可以在其中为用户选择“上网管理”控制级别。

禁用了“上网管理”时，程序将显示该按钮。

数据收集

单击该按钮可显示包括以下项的菜单：

  • 禁用控制。选择该项可禁用对用户的上网管理。
  • 选择控制级别。单击该按钮可打开某个窗口，您可以在其中为用户选择“上网管理”控制级别。

当“上网管理”以数据收集模式运行时，用户可以发现该按钮。

儿童角色

单击该按钮可显示包括以下项的菜单：

  • 禁用控制。选择该项可禁用对用户的上网管理。
  • 选择控制级别。单击该按钮可打开某个窗口，您可以在其中为用户选择“上网管理”控制级别。

为用户选定“儿童”控制模板时，用户可发现该按钮。

青少年角色

单击该按钮可显示包括以下项的菜单：

  • 禁用控制。选择该项可禁用对用户的上网管理。
  • 选择控制级别。单击该按钮可打开某个窗口，您可以在其中为用户选择“上网管理”控制级别。

为用户选定“青少年”控制模板时，用户可发现该按钮。

设置和报告

单击该按钮可打开某个窗口，您可以在其中配置自定义的“上网管理”限制并查看有关计算机和互联网用户活动的报告。


扫描区域

“全盘扫描”区域用于运行和停止全盘扫描。

按钮 开始扫描

单击该按钮可启动计算机全盘扫描。默认情况下将扫描以下对象：系统内存、启动时加载的程序、系统备份、电子邮件数据库、硬盘、可移动存储介质和网络驱动器。

在扫描过程中，“全盘扫描”区域将显示以下信息：

  • 全盘扫描的完成百分比；
  • 距离扫描完成所剩时间；
  • 已扫描文件的数量；
  • 已检测并清除的威胁的数量。

按钮 停止扫描

单击该按钮可停止运行全盘扫描任务。

全盘扫描停止后，“全盘扫描”区域将显示以下信息：

  • 全盘扫描停止时或完成时所花费的时间；
  • 已扫描文件的数量；
  • 已检测并清除的威胁的数量。

“关键区域扫描”区域用于运行和停止关键区域扫描。

按钮 开始扫描

单击该按钮可启动扫描系统内存、启动对象和引导扇区。

在扫描过程中，“关键区域扫描”区域将显示以下信息：

  • 关键区域扫描完成的百分比；
  • 距离扫描完成所剩时间；
  • 已扫描文件的数量；
  • 已检测并清除的威胁的数量。

按钮 停止扫描

单击该按钮可停止运行关键区域扫描任务。

关键区域扫描停止后，“关键区域扫描”区域将显示以下信息：

  • 关键区域扫描停止时或完成时所花费的时间；
  • 已扫描文件的数量；
  • 已检测并清除的威胁的数量。

“漏洞扫描”区域用于运行和停止漏洞扫描。

按钮 开始扫描

单击该按钮可启动漏洞扫描。

在扫描过程中，“漏洞扫描”区域将显示以下信息：

  • 漏洞扫描的完成百分比；
  • 距离漏洞扫描完成所剩时间；
  • 已扫描文件的数量；
  • 已检测到漏洞的数量。

按钮 停止扫描

单击该按钮可停止运行漏洞扫描任务。

漏洞扫描停止后，“漏洞扫描”区域将显示以下信息：

  • 漏洞扫描停止时或完成时所花费的时间；
  • 已扫描文件的数量；
  • 已检测到漏洞的数量。


“更新”区域

已完成：<上次更新时间>, 报告

单击<报告>链接可打开“详细报告”窗口，您可以在其中查看有关已完成数据库更新的信息。

签名：<签名数量>

该项指定了签名数量，或启用了检测的恶意软件片段。

运行模式：<启动模式名称>, 编辑

单击“编辑”连接可打开一个菜单，您可以在该菜单中选择并配置更新任务运行模式。

更新

按钮可启动更新数据库和程序模块。

如果正在进行“回滚到之前的数据库”，也即程序数据库正在返回至上次更新之前的状态时，该按钮将不可用。

单击 下箭头 按钮可打开带有附加操作选项的菜单：

  • 回滚到之前的数据库。选择该项可启动回滚到之前的数据库。首次更新后该项即可用。
  • 设置。选择该项可打开“更新”窗口，其中您可以选择运行模式和更新源。

取消

单击该按钮可以取消任何更新，并保持数据库和程序模块不变化。

查看病毒活动

单击此链接可在网页浏览器中打开一个页面，其中显示查看病毒活动。

您可以在“更新源”区域中将选定计算机分配为更新源或停止将其用作更新源。

将该计算机用作更新源

单击该按钮可将选定计算机分配为更新源。程序会将 卡巴斯基 PURE 更新下载至该计算机，然后将其复制到家庭网络中的其他计算机内。

如果未将计算机选定为更新源，则该按钮可用。

不使用该计算机作为更新源

单击该按钮可取消将选定计算机分配为更新源。执行该操作将会使家庭网络中其他所有计算机从卡巴斯基实验室更新服务器下载 卡巴斯基 PURE 更新。

如果已将计算机选定为更新源，则该按钮可用。


备份区域

备份任务列表

包含现有备份任务。系统将为每个任务显示已用备份存储、运行模式和可用操作。

默认情况下该列表为空。

启动

单击该按钮可为备份任务设置中指定的文件创建备份副本，也可以在特定任务选定的备份存储中创建文件的备份存储。

如果备份任务未运行，则该按钮可用。

停止

单击该按钮可停止运行备份任务。

如果备份任务正在运行，则该按钮可用。

<存储区名称>

单击该链接可以打开“配置存储 <存储区名称>”窗口，您可以在该窗口中限制文件版本的数量和存储文件版本的时间，并且可以更改存储名称。

<运行模式>

单击该按钮可打开备份任务创建向导，您可以使用该向导为特定任务编辑运行计划。


入门指南

下一步

单击该按钮可使 卡巴斯基 PURE 启动“未使用数据清理向导”。

向导步骤

第 2 步：搜索未使用的数据

第 3 步：未使用数据清理程序

第 4 步：问题已成功修复


第 2 步：搜索未使用的数据

该窗口将显示在您的计算机上搜索未使用文件的进度（例如日志、历史文件、临时文件和回收站内的文件）。扫描可能需要一些时间。

向导步骤

入门指南

第 3 步：未使用数据清理程序

第 4 步：问题已成功修复


第 3 步：未使用数据清理程序

向导活动报告

该列表包含三组可用于清除在线活动痕迹的操作：

  • 强烈建议操作可消除对系统安全造成严重威胁的问题。
  • 建议操作有助于删除可能会带来潜在威胁的数据。
  • 系统优化操作设计用于删除当前无害但是将来可能会对计算机安全造成威胁的数据。

默认情况下，卡巴斯基 PURE 执行所有建议和强烈建议的操作。

如果选定了操作一行中的选框，卡巴斯基 PURE 将执行该操作。

如果清除了操作一行中的选框，卡巴斯基 PURE 不会执行该操作。

如果您已在该向导的第一步中选择“恢复更改项”，则该列表将显示以前做出的可以回滚的更改。

向导步骤

入门指南

第 2 步：搜索未使用的数据

第 4 步：问题已成功修复


第 4 步：问题已成功修复

完成

单击该按钮可结束“未使用数据清理程序”

向导步骤

入门指南

第 2 步：搜索未使用的数据

第 3 步：未使用数据清理程序


文件粉碎器窗口

要删除的文件或文件夹

该输入字段包含要永久破坏的文件或文件夹的路径。您可以手动输入路径，也可以单击“浏览”按钮进行选择。为了避免无意间删除重要的文件，您只能逐个删除文件或文件夹。

浏览

单击该按钮可打开“选择文件或文件夹”窗口。您可以在该窗口中指定必须永久删除的文件或文件夹。

数据删除方法

包含永久删除数据的方式。

可用值：

  • 快速删除。删除流程包含两次循环覆盖数据：写零和写入伪随机数字。该算法的主要优势是执行速度快。快速删除可以防止使用标准还原工具进行数据还原。
  • 俄罗斯联邦，GOST 国标 P 50739-95。该算法使用伪随机数执行一次循环覆盖，防止使用常用工具恢复数据。根据俄罗斯国家技术委员会分类，该算法对应于保护级别 2（共 6 级）。
  • 德国 VSITR 标准。执行七个循环覆盖。该算法很可靠，但是需要大量的执行时间。
  • Bruce Schneier 算法。该流程由七个循环覆盖组成。该方式与德国 VSITR 的不同点是其覆写序列。这种数据删除加强方式属于最可靠的方式之一。
  • 美国 NAVSO P-5239-26 (MFM) 标准和美国 NAVSO P-5239-26 (RLL) 标准。使用三个循环覆盖。该标准与其他方式的不同点在于覆盖信息的次序。
  • 美国 DoD 5250.22-M 标准。该算法执行三遍循环覆写。该标准由美国国防部使用。

删除

单击该按钮将打开一个窗口，要求您确认永久删除数据。获得确认后，程序将使用选定的数据破坏方式删除文件或文件夹。


密码保护

密码

保护智能集中管理的管理员密码。

确认密码

确认在“密码”字段中输入的密码。

记住密码

如果选定该框，卡巴斯基 PURE 将记住该密码，并且在当前会话期间不再提示输入密码。

默认情况下已清空该选框。

继续

单击该按钮可打开“智能集中管理”窗口。卡巴斯基 PURE 将使用输入的管理密码保护智能集中管理设置。

管理员密码设置

单击该链接可打开“设置”窗口，“管理员密码保护设置”区域。您可以在“管理员密码保护设置”区域指定 卡巴斯基 PURE 功能应使用管理密码限制哪些访问。

忘记的密码将无法恢复。如果您忘记了密码，请联系技术支持以恢复对 卡巴斯基 PURE 设置的访问。


计算机列表

管理员密码

单击该链接可打开“设置”窗口，“管理员密码保护设置”区域。您可以在“管理员密码保护设置”区域指定 卡巴斯基 PURE 功能应使用管理密码限制哪些访问。

信息

单击该链接可打开 卡巴斯基 PURE 帮助文件，其中说明了智能集中管理的功能。

扫描病毒

单击该链接可以打开“成组扫描”窗口。您可以使用该窗口同时对您网络中的若干台计算机进行病毒扫描。

更新数据库

单击该链接可以打开“成组更新”您可以使用该窗口同时对您网络中的若干台计算机进行数据库更新。

计算机列表

包含在网络中检测到的计算机的名称和状态。以下是可能的计算机状态：

  • 受控制。卡巴斯基 PURE 已安装在该计算机上，管理员密码与该计算机上设置密码一致。可远程管理 卡巴斯基 PURE。
  • 卡巴斯基 PURE 未安装。没有在该计算机上找到 卡巴斯基 PURE。
  • 远程管理已禁止。远程管理 卡巴斯基 PURE 服务的选项在该计算机上已禁用。

手动添加计算机

单击该按钮可打开“新计算机”窗口。您可以使用该窗口输入您要添加的计算机的 IP 地址或计算名称。

从列表中删除

该按钮可从列表中移除选定计算机。

清除列表

该按钮可从列表中移除所有计算机。

搜索计算机

单击该按钮可以开始搜索网络中的计算机。

配置组更新

单击该按钮可开启“配置组更新”窗口。您可以使用该窗口选择网络计算机中数据库的更新方式。

隐藏未受控制的计算机

该选框可隐藏/显示无法远程控制其 卡巴斯基 PURE 的网络计算机。

默认情况下已清空该选框。


配置组更新

将一台计算机选定为其他计算机的更新源（推荐）

一种更新方式，通过该方式可将更新下载至家庭网络中一台计算机内，然后复制到其他计算机中。

默认情况下选择该更新模式。

更新源

您可以在该下拉列表中选择一台计算机作为网络中其他计算机的更新源。

如果选定了“选择一台计算机作为其他计算机的更新源（推荐）”选项，则该列表可用。

允许网络中的所有计算机从互联网更新数据库

一种更新方式，用户可以通过该方式从卡巴斯基实验室更新服务器将更新单独下载至每台计算机。


成组扫描

运行扫描

单击该按钮可以在选定计算机上启动扫描任务。

如果其他扫描任务正在进行，则该按钮不可用。

停止扫描

单击该按钮可停止运行扫描任务。

如果没有正在运行的扫描任务，则该按钮不可用。

计算机列表

包含在网络中检测到的计算机的名称和扫描状态。

如果选定了计算机名称旁边的选框，卡巴斯基 PURE 将扫描该计算机以查找病毒。

如果清空了计算机名称旁边的选框，卡巴斯基 PURE 将会从扫描中排除该计算机。

默认情况下，卡巴斯基 PURE 将扫描网络中检测到的所有计算机以查找病毒。

报告

单击该链接可打开“详细报告”窗口，您可以从中查看有关已完成扫描任务的信息。


成组更新

运行更新

单击该按钮可以在选定计算机上启动更新任务。

如果其他更新任务正在进行，则该按钮不可用。

停止更新

单击该按钮可停止运行更新任务。

如果没有其他更新任务正在进行，则该按钮不可用。

计算机列表

包含在网络中检测到的计算机的名称和状态。

如果选定了计算机名称旁边的选框，卡巴斯基 PURE 将更新该计算机上的数据库。

如果清空了计算机名称旁边的选框，卡巴斯基 PURE 不会更新该计算机上的数据库。

默认情况下，卡巴斯基 PURE 将更新网络中检测到的所有计算机上的数据库。

报告

单击该链接可打开“详细报告”窗口，您可以在其中查看有关已完成数据库更新的信息。


加载上网管理设置

在“配置资源”区域中，您可以为选定账户应使用的“上网管理”设置选择资源。

配置文件

包含先前已保存上网管理设置的配置文件将被用作配置资源。

其他用户

程序可加载并应用选定用户的上网管理自定义设置。

模板

将预定义的设置集合用作设置源，并考虑用户的年龄。

可用值：

  • 儿童。
  • 青少年。


存储连接设置窗口

密码

访问存储区内数据时所需的密码。


网络安全问题窗口

安全问题列表

该列表包含影响计算机保护的问题和说明以及解决方式。


通知

通知列表

包含有关 卡巴斯基 PURE 通知用户的事件。

事件

列指定了时间的类型。事件按严重级别进行排列。

在卡巴斯基实验室程序操作过程中遇到的事件的属性。四个严重级别如下：

  • 关键事件。
  • 错误。
  • 警告。
  • 信息。

根据事件发生时的情况，相同类型的事件可能具有不同的严重级别。

在操作期间，卡巴斯基 PURE 将发送以下类型的通知：

  • 紧急通知。关键事件的通知，显示了执行 卡巴斯基 PURE 时发生的错误或您计算机保护中存在的系统漏洞（例如，程序数据库受损或授权许可密钥已过期）。
  • 功能失败。说明程序操作失败的事件的通知（例如当前没有授权许可或反病毒数据库不可用）。
  • 重要通知。有关不应忽视的事件的通知，因为它们反映了 卡巴斯基 PURE 操作中出现的重要情况（例如，保护已被禁用）。
  • 次要通知。参考类型的通知（例如，所有危险对象都已经杀毒）。

屏幕

该列中的选框可启用/禁用在 Microsoft® Windows® 任务栏通知区域内 卡巴斯基 PURE 图标上弹出消息窗口。

声音

该列中的选框可启用/禁用时间通知的声音。

电子邮件

该列中的选框可启用/禁用通过电子邮件通知事件。

若要使用电子邮件发送通知，您必须在 卡巴斯基 PURE 中配置邮件通知设置。


清除报告

常规保护报告

该框可启用/禁用删除所有产品组件活动相关常规信息（除防火墙规则处理外）的功能。

报告在硬盘上占用的空间将显示在括号中。

默认情况下已清空该选框。

扫描任务报告

该选框可启用/禁用是否删除完成的扫描任务的相关信息。

报告在硬盘上占用的空间将显示在括号中。

默认选定该框。

更新报告

该选框可启用/禁用删除有关 卡巴斯基 PURE 更新的相关信息。

报告在硬盘上占用的空间将显示在括号中。

默认选定该框。

防火墙规则处理报告

该选框可启用/禁用删除防火墙活动相关信息的功能。

报告在硬盘上占用的空间将显示在括号中。

默认选定该框。

上网管理报告

该选框可启用/禁用删除上网管理活动相关信息的功能。

报告在硬盘上占用的空间将显示在括号中。

默认选定该框。

系统监控数据

该选框可启用/禁用删除系统监控活动相关信息的功能。

报告在硬盘上占用的空间将显示在括号中。

默认选定该框。


更改密码窗口

旧密码

访问保险箱内容的旧密码

新密码

访问保险箱内容的密码

确认密码

确认在“新密码”字段中输入的密码。


选择更新源

来源

在该字段中，您需要手动指定此更新源的路径，或者在窗口上方的树中选择文件夹。

您可以将 FTP 或 HTTP 站点、网络或本地文件夹指定为源。如果您选择 LAN 以外的资源为更新源，您必须有互联网连接才能更新。

要指定用于更新源的路径，可使用下列格式：

  • FTP 或 HTTP 网站 – URL 地址、IP 地址。

对于 FTP 源，您可以在网址中以以下格式指定验证设置：ftp://<user name>:<password>@<host>:<port> （例如网址 http://dnl-01.geo.kaspersky.com/，IP 93.191.13.103）。

  • 对于本地文件夹 - 文件的绝对路径。


隔离区

隔离区列表

包含由用户移至隔离区的文件的列表。

移至隔离区

单击该按钮可打开一个标准窗口，用于将所选文件移至隔离区。

扫描

单击该按钮可使 卡巴斯基 PURE 扫描列表中选定的文件。

还原

单击该按钮可使 卡巴斯基 PURE 将所选文件恢复至该文件在被移至隔离区之前所在的文件夹。

删除

单击该按钮可使 卡巴斯基 PURE 删除列表中选定的文件。

已检测到

该列将显示检测到的威胁的类型，例如网络攻击。

如果您将鼠标指针移动至该列的名称上，程序将显示 过滤菜单图标 图标。单击该图标可打开一个菜单，您可以在其中过滤列表上的记录。该菜单包括以下项：

  • 自定义 – 如果您选择该项，程序将打开“自定义过滤”窗口，您可以从中为某个数据样本设置条件。
  • 所有 – 取消数据过滤。
  • <列值> – 使您可以按选定值过滤列表中的数据项目。

路径

该列将显示文件的路径。

对象

该列将显示包含检测到威胁的文件的名称。

如果您将鼠标指针移动至该列的名称上，程序将显示 过滤菜单图标 图标。单击该图标可打开一个菜单，您可以在其中过滤列表上的记录。该菜单包括以下项：

  • 自定义 – 如果您选择该项，程序将打开“自定义过滤”窗口，您可以从中为某个数据样本设置条件。
  • 所有 – 取消数据过滤。
  • <列值> – 使您可以按选定值过滤列表中的数据项目。


创建加密保险箱

名称

您可以在该字段中输入或更改保险箱名称。

密码

访问保险箱内容的密码

确认密码

确认在“密码”字段中输入的密码。

大小

保险箱文件的最大允许大小

默认情况下，该值设置为 10 MB。

保险箱文件位置

您可以在该字段中指定在其中创建新保险箱文件的文件夹的路径。

浏览

单击该按钮可打开“选择文件夹”窗口。您可以在该窗口中指定新保险箱文件的目标文件夹。

解密驱动器连接的数据

该按钮可启用/禁用在可移动驱动器连接至计算机时自动连接其上存储的保险箱。

默认情况下已清空该选框。

可移动驱动器上存储了保险箱文件时，该选框可用。

虚拟驱动器盘符

代表已连接保险箱的虚拟驱动器盘符。


保护组件

该列表列出了用于计算机保护的组件。

按钮 卡巴斯基 PURE 上下文菜单

单击该按钮可禁用选定的保护组件。

启用了保护组件时，程序将显示该按钮。

按钮 卡巴斯基 PURE 上下文菜单

单击该按钮可启用选定的保护组件。

禁用了保护组件时，程序将显示该按钮。

按钮

单击该按钮可打开选定保护组件的设置窗口。


选择文件或文件夹

条目字段

该字段包含必须永久删除的文件或文件夹的路径。您可以在条目字段上方结构树中选择文件或文件夹或者手动输入路径。


用户资源

名称

“应用程序控制”要扫描其活动的隐私数据的名称。

路径

您可以在该字段中指定包含隐私数据的资源的位置。

浏览

该按钮可打开以下窗口（这取决于要添加的资源的类型）：

  • 选择文件或文件夹 – 适用于文件夹和文件。您可以在该窗口中选择应该在“路径”字段中指定的文件夹或文件。
  • 请指定注册表对象 – 对于注册表项。您可以在该窗口中选择应该在“路径”字段中指定的注册表键及其值。


编辑类别窗口

条目字段

该字段包含文件类别的名称。


编辑扩展名窗口

条目字段

该字段包含文件类别的名称。


新建类别窗口

条目字段

该字段包含文件类别的名称。


新建扩展名窗口

条目字段

该字段包含文件类别的名称。


属性

类型

网络连接类型（例如，互联网连接、无线以太网连接、无线连接）。

状态

网络连接的当前状态，“已连接”或“已断开”。

已创建

创建连接时的日期和时间。

名称

网络连接名称。

状态

可用于选择网络状态的下拉列表。

可以更改网络的 Internet 状态。

在“附加子网”区域中，您可以扩展网络的地址范围。对于 Internet，该区域不可用。

添加

单击该按钮可打开“IP 地址”窗口。您可以在该窗口中将地址添加至该列表。

编辑

单击该按钮可打开“IP 地址”窗口。您可以在该窗口中更改地址列表中选定的地址。

删除

单击该按钮可从列表中删除选定地址。


网络规则

操作

下拉列表，您可以选择当 卡巴斯基 PURE 检测到网络连接时应执行的操作。可用值：

  • 允许。卡巴斯基 PURE 允许连接。
  • 阻止。卡巴斯基 PURE 不允许建立连接。
  • 根据应用程序规则。卡巴斯基 PURE 将根据包规则不处理数据流。卡巴斯基 PURE 会将应用程序规则应用该连接。该选项仅在创建包规则期间可用。

名称

网络服务的名称。“网络服务”是一系列设置的集合，它定义了您要为其创建规则的网络活动。

您可以在条目字段中输入网络服务的名称或单击 网络服务列表按钮 按钮以从菜单中选择一个网络服务。

协议

该框可启用/禁用针对使用选定网络协议的网络活动的控制。

默认情况下已清空该选框。

如果选定该框，协议的下拉列表将可用。您可以在该列表中选择 卡巴斯基 PURE 应控制的协议类型（可用协议：TCP、UDP、ICMP、ICMPv6、IGMP、GRE）。

方向

允许您指定要控制的网络活动方向的下拉列表。该列表包含以下类型的网络活动：

  • 接收。卡巴斯基 PURE 将规则应用至您计算机接收到的数据包上。在该程序规则中不应用。
  • 接收 (流)。卡巴斯基 PURE 将规则应用至由远程计算机开启的网络连接。
  • 接收/发送。卡巴斯基 PURE 将规则应用至接收和发送的数据流，而与计算机、本地或远程和网络连接发起方无关。
  • 发送。卡巴斯基 PURE 将规则应用至从您的计算机传输的数据包上。在该程序规则中不应用。
  • 发送 (流)。卡巴斯基 PURE 仅将规则应用至由您的计算机开启的网络连接。

远程端口

使用逗号分隔的远程端口号。

如果选定了“协议”框，则可编辑该字段。对于 TCP 和 UDP 协议，该字段可编辑。

本地端口

使用逗号分隔的受监控的端口号。

如果选定了“协议”框，则可编辑该字段。对于 TCP 和 UDP 协议，该字段可编辑。

ICMP 类型

该框可启用/禁用按 ICMP 类型扫描 ICMP 包。您可以从该框右侧的下拉列表中选择要扫描的 ICMP 包类型。

如果选定了“协议”选框，并且选定协议是 ICMP 或 ICMPv6，则该选框可用。

ICMP 代码

该选框可启用/禁用按 ICMP 代码扫描 ICMP 包。您可以从该框右侧的下拉列表中选择要扫描的 ICMP 包代码。

如果选定了“协议”选框，并且选定协议是 ICMP 或 ICMPv6，则该选框可用。

地址

允许您设置 卡巴斯基 PURE 应用规则的地址的范围。可用值：

  • 任何地址。卡巴斯基 PURE 将规则应用至任何 IP 地址。
  • 子网地址。卡巴斯基 PURE 将规则应用至此刻来自所有网络连接且拥有指定状态的 IP 地址。对于该设置，您可以从下方选择 卡巴斯基 PURE 将应用规则的网络状态（受信任网络、本地网络、公共网络）。
  • 来自组地址。卡巴斯基 PURE 将规则应用至指定范围内的 IP 地址。对于该设置，您可以使用“远程地址”列表和“本地地址”下拉列表。

远程地址列表

包含被 卡巴斯基 PURE 监控的远程地址。您可以从列表中指定、编辑和删除地址或地址掩码。

卡巴斯基 PURE 会尝试将以域名形式指定的地址转换为 IP 地址。如果不可能完成转换，程序将显示相应的通知。

如果在“地址”下拉列表中选定了“来自组地址”元素，则该列表可用。

添加

单击该链接可打开“IP 地址或 DNS 名称”窗口。您可以在该窗口中将 IP 地址或 DNS 名称添加至远程地址列表。

编辑

单击该链接可打开“IP 地址或 DNS 名称”窗口。您可以在该窗口中将 IP 地址或 DNS 名称添加至远程地址列表。

删除

这将删除从列表中选定的地址。

本地地址

下拉列表可使您可以选择要控制的本地地址的范围。可用值：

  • 任何地址；
  • 来自组地址。

    选择该设置可使远程地址列表显示在下拉列表中。

本地地址列表

包含被 卡巴斯基 PURE 监控的本地地址。您可以从列表中指定、编辑和删除地址和地址掩码。

如果在“本地地址”下拉列表中选择了“来自组地址”项，创建或编辑包规则时该列表将可用。

添加

单击该链接可打开“IP 地址或 DNS 名称”窗口。您可以在该窗口中将 IP 地址或 DNS 名称添加至远程地址列表。

编辑

单击该链接可打开“IP 地址或 DNS 名称”窗口。您可以在该窗口中将 IP 地址或 DNS 名称添加至远程地址列表。

删除

这将删除从列表中选定的地址。

记录事件

该框可启用/禁用 卡巴斯基 PURE 在报告中记录有关连接尝试和相应响应的信息。

默认情况下已清空该选框。

如果选定了“操作”下拉列表中的“根据应用程序规则”元素，则该框不可用（仅适用于包规则）。


“选择扫描对象”窗口。

对象

选择文件或文件夹的路径。指定对象时，您可以选择某个文件、文件夹或者由掩码定义的文件组。

输入掩码时，请指定文件的绝对路径：

  • C:\dir\*.* 或 C:\dir\* 或 C:\dir\ – C:\dir\ 文件夹内的所有文件；
  • C:\dir\*.exe – 在 C:\dir\ 文件夹内所有带有扩展名 exe 的文件。
  • C:\dir\*.ex?– C:\dir\ 文件夹内所有带有扩展名 ex? 的文件，其中 ? 可代表任意单字母；
  • C:\dir\test – 仅 C:\dir\test 文件。

添加

按钮使您可以使用该按钮将选定的对象添加至要扫描的对象列表。

包括子文件夹

该框可启用/禁用扫描选定文件夹内的子文件夹。卡巴斯基 PURE 将扫描所有嵌套层的子文件夹。

默认选定该框。


暂停任务

暂停任务时间

文件反病毒应暂停扫描的时间。以 hh:mm 格式指定时间。

恢复任务时间

文件反病毒应恢复扫描的时间。以 hh:mm 格式指定时间。


地址掩码 (URL)

地址掩码 (URL)

资源地址的网址/网址掩码（例如网址 www.virus.com）。

创建掩码时，您可以使用以下通配符：

  • * – 可替代任何序列的字符。

    例如，使用受信 URL 列表时，如果您输入掩码 *abc*，网页反病毒将不会扫描任何含有 abc 组合的 URL。网页反病毒将忽略的一个受信网页地址的示例：www.virus.com/download_virus/page_0-9abcdef.html。

  • ?– 任意单字符。

    例如，如果您在受信网址地址列表中输入了 Patch_123?.com 掩码，网页反病毒将不会扫描包含指定符号顺序和 3 之后任意符号的网址。受信网页地址的示例：Patch_1234.com.但是，网页反病毒将扫描以下网页地址：patch_12345.com。

  • 如果 * 和 ? 字符属于要添加到地址中的实际网址的一部分，则此类每个字符前都应使用 \ 字符作为前缀。这是一种特殊的筛选字符，它指示其后续的字符应被解释为任意普通字符而非特殊符号。如果 URL 地址包括 \ 字符，该字符也应由 \ 引导。

    例如，您想要将以下 URL 添加至受信地址列表：www.virus.com/download_virus/virus.dll?virus_name=。

请确保网页反病毒不会将 ? 字符解释为特殊字符，? 应该由 \ 字符引导。因此该受信网址地址为：www.virus.com/download_virus/virus.dll\?virus_name=。


“常规”选项卡

在“保护范围”区域，可以选择邮件反病毒要扫描的电子邮件类型。本区域的默认设置取决于所选的安全级别。

发送和接收的邮件

邮件反病毒扫描接收和发送的消息。

仅接收的邮件

邮件反病毒仅扫描接收的消息。

在“扫描方式”区域，可以启用扫描邮件时使用启发式分析，并指定启发式分析的级别。本区域的默认设置取决于所选的安全级别。

启发式分析

该选框可启用/禁用在对象扫描期间是否使用启发式分析。

一种可以检测尚未被添加至卡巴斯基实验室数据库的威胁信息的技术。启发式分析器可以检测其在系统内的行为与此类威胁的行为相似的对象。启发式分析程序检测出的文件将被视为疑似受感染。例如，如果某个对象包含某种恶意对象的命令序列（打开文件、写入文件），则该对象将被认定为疑似受感染。

滑动条

该滑块可使您调整启发式分析的详细级别。这个详细的扫描级别设置能够设置彻底扫描新威胁时操作系统资源负载和扫描所需时间之间的平衡。

您可以使用以下扫描级别：

  • 轻度扫描。启发式分析将在可执行文件内执行发现的最少的操作。在该模式下检测到威胁的可能性有点低。扫描速度较快，耗费的资源较少。
  • 中度扫描。启发式分析将在可执行文件内执行由卡巴斯基实验室专家建议的若干操作。
  • 深度扫描。启发式分析将在可执行文件内执行发现的多个操作。在该模式下检测到威胁的可能性较高。扫描将耗费较多的系统资源并且花费时间较长。

如果选中“启发式分析”选框，则滑动条可用。

在“扫描复合文件”区域，可以配置压缩文件扫描。本区域的默认设置取决于所选的安全级别。

一个或若干个文件通过压缩打包为一个单独的文件。需要一款名为压缩程序的用于压缩和解压缩数据的压缩包的专用应用程序。

不扫描附件中的压缩包

该选框可启用/禁用邮件反病毒扫描附加的压缩文件的选项。

不扫描大于该值的压缩包

该框可启用/禁用限制邮件反病毒可以扫描的压缩文件的最大大小。该功能可以加速邮件扫描速度。

最大尺寸以兆字节指定。默认情况下，此值设置为 8 MB。

如果选定该框，邮件反病毒将不扫描超过您指定大小的压缩文件。

如果未选定该框，邮件反病毒可以扫描任意大小的压缩文件。


“附加”选项卡

在“系统集成”区域，您可以选择要扫描的协议，并启用将邮件反病毒插件集成到 The Bat! 和 Microsoft® Office Outlook® 的功能。

POP3/SMTP/NNTP/IMAP 流量

如果选定该选框，邮件反病毒会在电子邮件消息通过 POP3/SMTP/NNTP/IMAP 协议下载到计算机之前，对接收的电子邮件消息流进行扫描。

如果取消选定该框，邮件反病毒仅在邮件到达收件计算机之后扫描电子邮件。

默认选定该框。

附加：Microsoft Office Outlook 插件

该选框可启用/禁用邮件反病毒插件与 Microsoft® Office Outlook® 的集成。该功能可用于快速访问 Microsoft Office Outlook 中的邮件反病毒设置，并配置出现危险对象时的扫描消息。

默认选定该框，邮件反病毒插件将连接至 Microsoft Office Outlook。

附加：The Bat! 插件

该选框可启用/禁用邮件反病毒插件与 The Bat! 的集成。该功能允许扫描附件压缩文件，限制单个邮件的扫描时间长度。

在 The Bat! 电子邮件客户端中检测到感染的电子邮件对象时所采取的操作已经通过 The Bat! 的内置工具进行了定义。

邮件反病毒设置，用于确定是否扫描接收和发送消息，对电子邮件中的危险对象应执行什么操作，以及忽略哪些应用的排除。The Bat! 考虑的唯一事项是扫描附件压缩文件。

默认选定已该框，邮件反病毒将集成在 The Bat! 中。


“附件过滤”选项卡

禁用过滤

邮件反病毒不过滤文件附件。

默认情况下已选定该值。

重命名选中类型的附件

邮件反病毒将过滤指定格式的附件文件，用“下划线”字符替换每个文件名中的最后一个字符。

删除选中类型的附件

邮件反病毒或从邮件中删除指定类型的附件。

文件类型列表

包含邮件反病毒在过滤附加到电子邮件消息的文件时用于重命名或删除文件的文件类型（扩展名）或文件掩码。如果启用了“重命名选中类型的附件”或“删除选中类型的附件”选项，则该列表可用。

使用通配符表示文件名。文件掩码中使用的两个标准通配符为 * 和 ?，其中 * 表示任意数目的任意字符，? 表示任一单个字符。

如果在该行中选定该框，则邮件反病毒会根据选定设置重命名或删除指定类型的文件。

如果取消选定该行中的选框，邮件反病毒将不过滤选定类型的文件。

添加

单击该按钮可打开“输入文件名掩码”窗口。您可以在该窗口中将文件名掩码添加到列表。

编辑

单击该按钮可打开“输入文件名掩码”窗口。您可以在该窗口中更改列表中选定的文件名掩码。

删除

从列表中删除指定类型的附件。


输入文件掩码

输入文件掩码

您可以在该窗口中指定文件名掩码，邮件反病毒将根据其过滤附加至电子邮件消息的文件。

使用通配符表示文件名。文件掩码中使用的两个标准通配符为 * 和 ?，其中 * 表示任意数目的任意字符，? 表示任一单个字符。


地址掩码 (URL)

地址掩码 (URL)

您可以在该窗口中指定广告的 IP 地址或网址，或者地址掩码。

输入地址掩码时，您可以使用 * 和 ? 通配符，其中 * 代表任意字符组合，? 代表任意单字符（例如，IP 195.27.181.34，网址 www.kaspersky.com）。


选择地址簿

选择地址簿

该树形结构包含 Microsoft® Office Outlook®/Microsoft Outlook Express 的地址簿。您可以用它选择地址簿，反垃圾邮件组件可将其所有联系人复制到自身的允许发件人列表中。


邮件地址掩码

邮件地址掩码

您可以在该窗口中指定电子邮件地址或电子邮件地址掩码。

当您输入地址掩码时，您可以使用 * 和 ? 通配符，其中 * 代表任何系列的字符，并且 ? 代表任意单字符。


我的邮件地址

我的地址列表

设计用于存储您的电子邮件地址。如果在某个已接收邮件“收件人”字段的“我的邮件地址”列表中没有地址，反垃圾邮件会将该邮件归类为垃圾邮件。

您可以将地址或地址掩码添加至列表。

如果选定了地址行内的选框，反垃圾邮件会将该地址认作受信地址。

如果清空了地址栏旁的选框，反垃圾邮件将不再将该地址判定为受信地址。

添加

该链接将打开“邮件地址掩码”窗口。您可以在该窗口中将地址或地址掩码添加至列表。

编辑

该链接将打开“邮件地址掩码”窗口。您可以在该窗口中编辑从列表中选定的地址或地址掩码。

删除

该链接可使反垃圾邮件从列表中移除选定的地址或地址掩码。

导入

该链接将打开“打开文件”窗口。您可以在该窗口中选择 TXT 或 CSV 格式的文件，您可以从这些文件中将地址载入列表。打开“打开文件”窗口之前，反垃圾邮件会让您选择是否将文件中的记录添加到现有列表，还是删除现有列表并使用来自文件的记录替换记录。

导出

该链接将打开“另存为”窗口。您可以在该窗口中指定文件的名称以便在该文件中存储地址列表或者选择存储该文件的文件夹。该列表将以 TXT 或 CSV 文件格式保存。开启“另存为”窗口之前，反垃圾邮件将让您决定是保存整个列表还是仅保存选定的记录。


“附加”选项卡

在“扫描方式”区域，您可选择 卡巴斯基 PURE 在扫描计算机时应该使用的方式。本区域的默认设置取决于所选的安全级别。

特征码分析

卡巴斯基 PURE 将根据某些数据库执行特征码分析，这些数据库包含已知威胁和使其失效的方式的描述。使用特征码分析进行保护属于最低可接受的安全级别的保护方式。

按照卡巴斯基实验室专家的建议，程序将始终启用该分析方式。

启发式分析

该框将在扫描病毒时启用/禁用启发式分析。

一种可以检测尚未被添加至卡巴斯基实验室数据库的威胁信息的技术。启发式分析器可以检测其在系统内的行为与此类威胁的行为相似的对象。启发式分析程序检测出的文件将被视为疑似受感染。例如，如果某个对象包含某种恶意对象的命令序列（打开文件、写入文件），则该对象将被认定为疑似受感染。

滑动条

该滑块可使您调整启发式分析的详细级别。这个详细的扫描级别设置能够设置彻底扫描新威胁时操作系统资源负载和扫描所需时间之间的平衡。

您可以使用以下扫描级别：

  • 轻度扫描。启发式分析将在可执行文件内执行发现的最少的操作。在该模式下检测到威胁的可能性有点低。扫描速度较快，耗费的资源较少。
  • 中度扫描。启发式分析将在可执行文件内执行由卡巴斯基实验室专家建议的若干操作。
  • 深度扫描。启发式分析将在可执行文件内执行发现的多个操作。在该模式下检测到威胁的可能性较高。扫描将耗费较多的系统资源并且花费时间较长。

如果选中“启发式分析”选框，则滑动条可用。

Rootkit 扫描

该框可启用/禁用病毒扫描时进行 Rootkit 扫描。

为掩盖入侵者或恶意软件在系统中留下的踪迹而开发的一个或一组应用程序。

在 Windows 操作系统中，Rootkit 通常是指侵入系统并拦截系统函数 (Windows API) 的程序。被截留和修改过的底层 API 功能允许此类程序秘密地安静地存在于操作系统中。Rootkit 通常也会遮罩任何存储在磁盘驱动器中的任何进程、文件夹和文件，也会存在于注册表键中，如果注册表中需要说明该 Rootkit 的配置。许多 rootkit 在系统中安装它们自己的驱动程序和服务（它们也是“不可见”的）。

详细扫描

该框可启用/禁用通过分析大量不同类型的对象来彻底搜索 Rootkit 的选项。深度扫描需要大量的操作系统资源。

iSwift 技术

该技术是针对使用 NTFS 文件系统的计算机开发的 iChecker 技术。

iSwift 受到几个限制：它仅限于文件系统中的某个特定的文件位置，并且只能应用到 NTFS 文件系统中的文件。

该选框可启用/禁用使用 iSwift 技术。

iChecker 技术

该技术可通过排除扫描特定目标来提高扫描速度。系统将根据 卡巴斯基 PURE 数据库的发布日期、上一次扫描对象的日期和对扫描设置进行的任何修改，运用特殊的算法排除不需要扫描的对象。

iChecker 受到一些限制：它无法处理大型文件，并且仅能应用于拥有 卡巴斯基 PURE 可识别结构的对象（例如：EXE、DLL、LNK、TTF、INF、SYS、COM、CHM、ZIP、RAR）。

该选框可启用/禁用使用 iChecker 技术。


“范围”选项卡

在“文件类型”区域，您可选择 卡巴斯基 PURE 应扫描的对象的类型。本区域的默认设置取决于所选的安全级别。

所有文件

卡巴斯基 PURE 将扫描具有任意格式和扩展名的文件。

根据格式扫描文件

如果您选择该选项，卡巴斯基 PURE 将仅扫描可能包含病毒的文件。扫描对象以查找病毒之前，程序会先分析其内部标头以确定其文件格式。在扫描期间，文件扩展名也是考虑因素之一。

根据扩展名扫描文件

在这种情况下，卡巴斯基 PURE 将仅扫描可能包含病毒的文件。程序将基于文件扩展名确定文件格式。

无论在“文件类型”区域选择了哪种文件类型，都会始终扫描无扩展名的文件。

图标

单击该图标可显示 卡巴斯基 PURE 帮助窗口，其中包含 卡巴斯基 PURE 扫描的文件的扩展名描述。

在“扫描最优化”区域，您可以选择允许减少扫描持续时间的设置。

仅扫描新建和已更改的文件

该选框可启用/禁用仅针对新建文件的扫描以及自上次扫描之后被更改过的文件。该模式可用于简单文件和复合文件。

如果您选定该选框，则“扫描复合文件”区域中的“所有的”/“新建”链接不再可用。

默认情况下已清空该选框。

跳过扫描时间大于设定值的对象

该选框可启用/禁用针对任何对象的扫描时长的限制。经过指定时间间隔之后，文件扫描将停止，卡巴斯基 PURE 将跳过此文件。

默认情况下已清空该选框。

选择该选框可使扫描根据默认设置暂停 30 秒。

“扫描复合文件”区域包含 卡巴斯基 PURE 要对其进行病毒检查的复合文件类型的列表。该区域默认选定的设置值因安全级别设置和选定的病毒扫描类型（全盘扫描、自定义扫描或关键区域扫描）而异。

扫描存档

该选框可启用/禁用扫描 RAR、ARJ、ZIP、CAB、LHA、JAR 和 ICE 压缩文件。

一个或若干个文件通过压缩打包为一个单独的文件。需要一款名为压缩程序的用于压缩和解压缩数据的压缩包的专用应用程序。

默认情况下已清空该选框。

如果在“扫描最优化”区域中取消选定“仅扫描新建和已更改的文件”选框 ，您就可以选择以下扫描选项之一：

  • “所有”。扫描所有压缩文件。
  • 新建。仅扫描自上次扫描以来出现的新的压缩文件。

扫描安装软件包

该选框可启用/禁用对安装文件的扫描。

如果在“扫描最优化”区域中取消选定“仅扫描新建和已更改的文件”选框 ，您就可以选择以下扫描选项之一：

  • “所有”。扫描所有安装文件。
  • 新建。仅扫描自上次扫描以来出现的新安装文件。

扫描嵌入的 OLE 对象

该选框可启用/禁用 卡巴斯基 PURE 对嵌入到文件中的 OLE 对象（例如，嵌入到 Microsoft® Office Word 文件中的 Microsoft® Office Excel® 电子表单或宏、电子邮件附件）的扫描。

通过使用“对象连接和嵌入（OLE）”技术将一个对象附加至另一个文件或嵌入至另一个文件。OLE 对象的一个例子就是嵌入到 Microsoft Office Word 文档的 Microsoft Office Excel® 电子表单。

如果在“扫描最优化”区域中取消选定“仅扫描新建和已更改的文件”选框 ，您就可以选择以下扫描选项之一：

  • “所有”。扫描所有嵌入的 OLE 对象
  • 新建。仅扫描自上次扫描以来出现的新嵌入的 OLE 对象。

分析电子邮件格式

该框可启用/禁用 卡巴斯基 PURE 扫描电子邮件格式文件和邮件数据库的选项。

如果选定该选框，卡巴斯基 PURE 将会解开电子邮件格式的文件并分析其组件（正文、附件）以查找病毒。

如果清空了该选框，卡巴斯基 PURE 会将电子邮件格式的文件看做单个对象进行扫描。

扫描密码保护的存档

如果启用该框，卡巴斯基 PURE 将扫描受密码保护的压缩文件。在这种情况下，程序在扫描压缩对象之前需要密码。

如果清空了该选框，程序将在扫描期间跳过受密码保护的压缩文件。

附加

单击该按钮可打开“复合文件”窗口。您可以在该窗口中更改要扫描的复合文件的最大大小。


“运行模式”选项卡

您可以在“计划”区域种选择启动病毒扫描任务的方法。您可以手动启动扫描，也可以设置一个计划，让 卡巴斯基 PURE 按该计划自动启动扫描。

手动

该模式中禁用计划扫描启动。该模式允许您在方便时运行扫描任务。

这是默认运行模式。

根据计划

在该模式中，卡巴斯基 PURE 将根据指定计划定期运行任务。在该情形中，您也可以手动运行扫描。

默认情况下，计划的扫描被禁用。

频率

定义计划扫描之间的间隔。

如果选定了“根据计划”模式则可用该设置。

程序提供了以下计划选项：

  • 分钟。两次扫描任务运行之间的时长为若干分钟。

    对于该值，您可以使用“每隔 N 分钟运行一次”设置。以分钟数定义间隔。该值不能超过 59 分钟。默认情况下，此值设置为 5 分钟。

  • 小时。每次扫描之间的时间间隔是几个小时。

    该值可使用“每隔 N 小时运行”设置。以小时数定义间隔。该值不能超过 23 小时。默认情况下，此值设置为 1 小时。

  • 天。两次扫描任务运行之间的时长为若干天。

    该值可使用以下设置：

    • 运行间隔。以天数定义间隔。默认情况下，此值设置为 7 天。
    • 运行时间。定义了任务启动的时间。默认情况下，该值设置为 00:00。
  • 每周。任务在一周指定的某些天中运行。

    该值可使用以下设置：

    • 运行日。这些选框可启用/禁用一周中选定天内启动扫描任务。
    • 运行时间。定义了任务启动的时间。默认情况下，该值设置为 00:00。
  • 在指定时间。该任务将在指定的某天和指定的某时间运行。

    该值可使用“运行日期和时间”设置。定义了 卡巴斯基 PURE 自动启动扫描任务的日期和时间。日期以 dd/mm/yy 格式指定，时间的格式为 hh:mm:ss。默认情况下，该字段含当前日期；时间设为 12:00:00 AM。

  • 每月。该任务将在每月中指定的某天和指定的某时间运行。

    该值可使用以下设置：

    • 每个月的第 N 天运行。定义了 卡巴斯基 PURE 每月中自动启动扫描任务的日期。默认情况下设置为“每月第 7 天运行”。
    • 运行时间。定义了任务启动的时间。默认情况下，该值设置为 00:00。
  • 在程序启动后。每次启动 卡巴斯基 PURE 后执行扫描。

    该值可使用“在程序启动后”设置。定义了从 卡巴斯基 PURE 启动到 卡巴斯基 PURE 自动启动扫描任务之间间隔的分钟数。默认情况下，此值设置为 0 分钟。

  • 每次更新后。每次更新 卡巴斯基 PURE 数据库之后启动任务。

延迟任务启动时间

启动 卡巴斯基 PURE 之后，该任务在指定的时间间隔之后延迟运行。

例如，您配置在计算机启动时自动启动 卡巴斯基 PURE。操作系统启动之后，当很多进程正在启动时，卡巴斯基 PURE 延迟此任务，让它在指定时间间隔之后运行。

默认情况下，此值设置为 15 分钟。

此设置可用于“延迟任务启动时间”之外的所有计划情况。

运行忽略的任务

有时无法启动该任务（例如，计算机已关闭）。该选框可启用/禁用在可启动任务时自动启动任务的功能。

如果取消选择该选框，卡巴斯基 PURE 将不会运行忽略的任务。相反，它会根据计划运行下个任务。

该功能适用于所有计划选项，但是除“小时”、“分钟”和“在程序启动后”选项之外。

默认选定该框。

在屏幕保护程序活动或计算机锁定时运行已计划的扫描

该选框可启用/禁用 卡巴斯基 PURE 等待至您不使用计算机时才延期启动任务的功能。当您工作时，扫描任务不会使用过多系统资源。

卡巴斯基 PURE 在启用屏幕保护程序或锁定计算机后运行计划的扫描。

默认情况下已清空该选框。

“用户帐户”区域包含不同帐户下启动任务的设置。

使用以下帐号运行任务

如果选定该框，则 卡巴斯基 PURE 使用选定的用户帐户运行扫描任务。手动扫描和计划扫描均可使用该功能。

您可以使用以下设置：

  • “名称”。定义了用于运行任务的帐户名称。
  • 密码。定义的指定用户帐户的密码。

如果清空了该选框，任务将在您当前登录的用户账户下运行。

默认情况下已清空该选框。


复合文件

您可以在“后台扫描”区域中配置后台扫描模式，以便更快地使用较大的复合文件。

在后台解压复合文件

该选框可启用/禁用某种功能，以便使文件反病毒在打开较大复合文件时降低延迟时间。

如果选定该选框，文件反病毒将不会解压缩超过特定限制大小值的文件。大于或等于指定值的文件在它接受扫描时可被用户操作。小于指定值的文件仅在文件反病毒解压缩并扫描其内容后可被用户操作。

如果清空了该选框，文件反病毒将解压缩所有复合文件。

默认选定该框。

无论复合文件（例如压缩文件）本身是否正在接受扫描，文件反病毒都将扫描从中解压缩的文件。

最小文件大小

其大小超过限制的文件在接受扫描时可被用户操作。该值应以 MB 为单位指定。

默认情况下，最小文件大小被设置为 0 MB。

在“大小限制”区域中，您可以限制扫描较大的复合文件。

复合文件大于指定值时不解压

如果选定该选框，若文件大小超过指定值，文件反病毒将从扫描操作中排除这些复合文件。

如果清空了该选框，程序将扫描所有大小的文件。

默认选定该框。

无论复合文件（例如压缩文件）本身是否正在接受扫描，文件反病毒都将扫描从中解压缩的文件。

最大文件大小

卡巴斯基 PURE 将仅扫描不大于指定值的文件。该值以 MB 为单位指定。

默认情况下，该文件大小被设置为 8 MB。


受信任应用程序

受信任应用程序列表

包含受信任的应用程序，对这些应用程序而言，禁止控制它们使用的对象（例如，文件）。

如果在应用程序行中选定该框，则 卡巴斯基 PURE 会将应用程序使用的对象排除在病毒扫描范围之外。但是，卡巴斯基 PURE 仍将对受信任应用程序的可执行文件和进程执行反病毒扫描。

如果取消选定应用程序行中的选框，则 卡巴斯基 PURE 将扫描受信任应用程序的可执行文件、该应用程序的进程以及该应用程序所使用的对象。该应用程序仍将保留在受信任应用程序列表中。

默认情况下，受信任列表包含 svchost.exe 进程。

应用程序

包含受信任应用程序名称的列。

路径

该列显示到应用程序可执行文件的绝对路径。

添加

单击该按钮可打开一个菜单，使您可以选择相应的方法来将应用程序添加到受信任应用程序列表中。

该菜单包括以下项：

  • 浏览。选择该项可打开标准浏览窗口。您可以在该窗口中选择应用程序的可执行文件。
  • 应用程序。选择该项可打开“请选择应用程序”窗口，其中包含当前正在运行的应用程序的列表。您可以从列表中选择所需的应用程序。

编辑

单击该按钮可打开“排除的应用程序”窗口。在该窗口中，您可以对选定的应用程序进行配置以将其排除。

删除

单击该按钮可以从列表中移除选定的应用程序。


排除规则

排除规则列表

位于窗口顶部，可用于创建 卡巴斯基 PURE 不监控的对象的列表。

“排除规则”是一组条件的集合，符合这些条件的对象将被 卡巴斯基 PURE 忽略。一个对象可以是某个特定格式的文件，由掩码组成的某组文件，某个指定区域（例如文件夹或程序），某个系统进程或者根据病毒百科全书定义所确定威胁类型的对象。

如果选定了包含规则的字符串旁边的框，卡巴斯基 PURE 将根据该规则从扫描范围中排除对象。

如果已清除带有某个规则的行旁边的选框，卡巴斯基 PURE 将忽略该规则并扫描对象。

对象

该列指定了从扫描任务中排除的对象的路径。

您可以指定文件名、文件夹或文件名掩码以作为一个对象。

使用通配符表示文件名。文件掩码中使用的两个标准通配符为 * 和 ?，其中 * 表示任意数目的任意字符，? 表示任一单个字符。

威胁类型

该列指定了威胁类型的掩码。如果检测到对应于该掩码的威胁，卡巴斯基 PURE 将应用该规则。

添加

单击此按钮可打开“排除规则”窗口，您可以为排除列表添加排除项。

编辑

单击此按钮可打开“排除规则”窗口，您可以更改列表中选定排除项的设置。

删除

单击该按钮可以使 卡巴斯基 PURE 从列表中移除选定的排除列表。

在位于窗口底部的“规则说明”区域，可以查看关于从列表中选定规则的信息。选定某个规则后，该区域将显示您可以用于编辑选定规则设置的链接。

对象：选择对象

该链接可打开“对象名称”窗口，您可以按对象名称设置排除项。您可以指定文件、文件夹或者文件掩码作为对象。

选定“排除规则”窗口中“属性”字段中的“对象”选框时，该链接可用。

威胁类型：输入威胁名称

该链接可打开“威胁类型”窗口，您可以按威胁的类型设置排除项。您可以根据病毒百科全书内的分类来指定完整的威胁名称，也可以指定威胁名称掩码。

选定“排除规则”窗口中“属性”字段中的“威胁类型”框时，该链接可用。

保护组件：任何

如果“保护组件”行显示“任何”链接，所有保护组件（例如文件反病毒或网页反病毒）都会应用选定的规则。单击“任何”链接可将“任何”链接更改为“指定：选择组件...”链接。

默认情况下，正在运行的任意保护组件会应用选定的规则。“保护组件”行中的“规则说明”字符串将显示“任何”链接。

保护组件：指定

如果显示了“指定”链接，则您可以指定哪些保护组件应该应用选定的规则。以下链接设计用于选择保护组件：

  • 选择组件 – 单击该链接可打开“保护组件”窗口。在该窗口中，您可以选择应该应用该规则的保护组件。
  • <组件名称> － 如果已在“保护组件”窗口中选择了组件，则含有这些组件名称的链接将以列表形式显示。单击包含保护组件名称的链接也可以打开“保护组件”窗口，您可以在该窗口内编辑保护组件的列表。

单击“指定”链接可将“指定”链接更改为“任何”链接。


对象名称

对象名称

指向某个文件、文件夹或文件名掩码的路径。

浏览

单击该按钮可打开“选择文件夹”窗口，您可以在这里选择文件或文件夹。

包括子文件夹

该选框可启用/禁用从扫描范围中递进地排除特定对象的功能。

例如，如果您指定了文件 C:\Program Files\winword.exe 作为排除项并且选定了“包含子文件夹”框，卡巴斯基 PURE 将不再扫描 C:\Program Files 目录中任何子文件夹内的 winword.exe 文件。


应用程序排除

不扫描打开的文件

该选框可启用/禁用反病毒组件扫描可能由该应用程序的进程访问的所有文件。

不监控应用程序活动

该选框可启用/禁用针对由主动防御和应用程序控制所监控的任何应用程序活动进行的病毒扫描。

不继承父进程限制 (应用程序)

如果选定该选框，系统将根据用户指定的规则或应用程序的状态管理应用程序活动。

如果清空了该选框，应用程序将继承父应用程序加载的规则。

不监控子程序活动

该选框可启用/禁用对任何子应用程序活动的病毒扫描。

不扫描网络流量

该选框可启用/禁用将选定应用程序生成的网络流量从病毒和垃圾邮件扫描中排除的功能。该设置的值不会影响防火墙的运行：防火墙将根据为该应用程序配置的设置扫描应用程序流量。

如果选定“不扫描网络流量”选框，“规则描述”区域将会显示在该窗口底部位置。在该区域中，您可以查看已配置的规则的内容，并编辑网络流量的排除设置。

不扫描所有网络流量

如果显示“所有”链接，卡巴斯基 PURE 将不会扫描由该应用程序产生的所有网络流量。

默认情况下显示“所有”链接。

不扫描加密的网络流量

“已加密”链接意味着 卡巴斯基 PURE 将从扫描中排除那些仅通过 SSL 协议传输的应用程序流量。

任何远程 IP 地址

如果显示“任何”链接，卡巴斯基 PURE 进行扫描时将排除所有 IP 地址。

指定的远程 IP 地址：指定/<IP 地址>

如果显示“指定”链接，卡巴斯基 PURE 进行扫描时将排除选定 IP 地址。

单击“指定”链接可打开“远程 IP 地址”窗口。您可以在该窗口中生成 IP 地址列表以从扫描操作中排除。

如果指定了至少一个 IP 地址，“指定”链接将由“<IP 地址>”链接所取代，该链接可用于打开“远程 IP 地址”窗口以便编辑要从扫描中排除的 IP 地址的列表。

任何远程端口

如果显示“任何”链接，卡巴斯基 PURE 进行扫描时将排除所有端口。

指定的远程端口：指定 / <端口>

如果显示“指定”链接，卡巴斯基 PURE 进行扫描时仅排除选定的端口。

单击“指定”链接可打开“远程端口”窗口。您可以在该窗口中生成端口列表以从扫描操作中排除。

如果指定了至少一个端口，“指定”连接将由“<端口>”链接所取代。单击该链接可打开“远程端口”窗口以便编辑要从扫描中排除的端口列表。


保护组件

保护组件

在该窗口中，您可以创建保护组件列表和 卡巴斯基 PURE 任务列表，当程序运行时这些列表将使用该排除规则。

当您选定了 卡巴斯基 PURE 任务行或保护组件行的框时，该保护组件或任务将使用排除规则。

当您取消选定 卡巴斯基 PURE 任务行或保护组件行的选框时，该保护组件或任务将不会使用排除规则。

默认情况下，该窗口内的所有框均为未选定状态。


排除规则

在“属性”区域，可以设置排除类型。

对象

该框可启用/禁用从扫描中排除选定对象的功能。

您可以指定文件、文件夹或者文件掩码作为对象。

如果选定了“对象”和“威胁类型”框，卡巴斯基 PURE 将根据其病毒百科全书分类，使用精确的威胁类型为指定的对象创建规则。在这种情况下将应用以下规则：

  • 如果您指定了某个特定文件作为“对象”，并在“威胁类型”区域选择了某个特定状态，程序仅当该特定文件被归类为选定威胁时才将其从扫描中排除。
  • 如果您选择了某个区域或文件夹作为“对象”，并且选定了某个状态（或掩码）作为“威胁类型”，仅当拥有该状态的对象位于该区域或位于该文件夹时才会从扫描操作中被排除。

默认情况下程序会为每条规则选定“对象”选框。

威胁类型

“威胁类型”是一种状态，卡巴斯基 PURE 根据卡巴斯基实验室病毒百科全书提供的恶意对象分类对某个对象进行扫描之后，会将此状态指定给对象。

该选框可启用/禁用根据病毒百科全书定义而进行的针对某些对象的扫描范围的排除。

如果选定了“对象”和“威胁类型”框，卡巴斯基 PURE 将根据其病毒百科全书分类，使用精确的威胁类型为指定的对象创建规则。在这种情况下将应用以下规则：

  • 如果您指定了某个特定文件作为“对象”，并在“威胁类型”区域选择了某个特定状态，程序仅当该特定文件被归类为选定威胁时才将其从扫描中排除。
  • 如果您选择了某个区域或文件夹作为“对象”，并且选定了某个状态（或掩码）作为“威胁类型”，仅当拥有该状态的对象位于该区域或位于该文件夹时才会从扫描操作中被排除。

默认情况下已选定“对象”选框，取消选定“威胁类型”选框。

注释

有关排除规则的附加信息。

在位于窗口底部的“规则说明”区域，可以查看规则的相关信息，并指定选定的排除类型的值。此外，在“规则说明”区域，您可以指定将应用新规则的 卡巴斯基 PURE 组件。您可以使用该区域中的链接修改规则设置。

对象：选择对象

单击该链接可以按对象名称指定要排除的对象。您可以指定文件、文件夹或者文件掩码作为对象。

要从扫描中排除文件和文件夹，可以使用以下类型的掩码：

  1. 不带文件路径的掩码，例如：
    • *.exe – 所有带有 .exe 扩展名的文件；
    • *.ex?– 扩展名以 "ex" 开头的所有文件，其中 "?" 代表任意单字符；
    • test – 所有名为"test"的文件。
  2. 带有绝对文件路径的掩码，例如：
    • C:\dir\*.* 或 C:\dir\* 或 C:\dir\ – C:\dir\ 文件夹内的所有文件；
    • C:\dir\*.exe – 在 C:\dir\ 文件夹内所有带有扩展名 exe 的文件。
    • C:\dir\*.ex?– 在 C:\dir\ 文件夹内扩展名以"ex"开头的所有文件，其中 ? 可替换为任意单字符；
    • C:\dir\test – 仅 C:\dir\test 文件。
  3. 文件路径掩码，例如：
    • dir\*.* 或 dir\* 或 dir\ – 所有 dir\ 目录内的所有文件；
    • dir\test – dir\ 文件夹内的所有 test 文件；
    • dir\*.exe – 所有 dir\ 文件夹内带有扩展名 exe 的所有文件；
    • dir\*.ex?– 在所有 dir\ 文件夹内扩展名以"ex"开头的所有文件，其中"?"可替换为任意单字符。

仅当您根据病毒百科全书指定威胁类型的定义时才能使用 *.* 和 * 扩展名。在这种情况下，程序不会在任何对象中检测指定的威胁。使用这些掩码而不指定类别与禁用保护等效.设置排除时，不建议您选择使用"subst"命令根据文件系统文件夹创建的虚拟磁盘，也不建议您选择使用映射网络文件夹的磁盘。不同的资源可能拥有不同用户定义的相同磁盘名称，这样将导致错误地触发排除规则。

如果选中了“对象”选框，则可使用该链接。

威胁类型：输入威胁名称

单击该链接可以按威胁类型指定要排除的对象。您可以根据病毒百科全书内的分类来指定完整的威胁名称，也可以指定威胁名称掩码。

如果选定了“威胁类型”选框，则可使用该链接。

对象：选择对象

单击该链接可以按对象名称指定要排除的对象。您可以指定文件、文件夹或者文件掩码作为对象。

使用通配符表示文件名。文件掩码中使用的两个标准通配符为 * 和 ?，其中 * 表示任意数目的任意字符，? 表示任一单个字符。

如果选中了“对象”选框，则可使用该链接。

威胁类型：输入威胁名称

单击该链接可以按威胁类型指定要排除的对象。您可以根据病毒百科全书内的分类来指定完整的威胁名称，也可以指定威胁名称掩码。

如果选定了“威胁类型”选框，则可使用该链接。

保护组件：任何

如果显示了“任何”链接，这就意味着规则将在当前正在运行的所有保护组件（例如文件反病毒或网页反病毒）中应用。单击“任何”链接可将“任何”链接更改为“指定”链接。

默认情况下，任何正在运行的保护组件都会应用该规则。该例中的规则说明区域将显示“任何”链接。

保护组件：指定

如果“指定”链接显示在“保护组件”行中，则您可以指定应该应用该规则的保护组件。以下链接设计用于选择保护组件：

  • 选择组件 – 单击该链接可打开“保护组件”窗口。在该窗口中，您可以选择应该应用该规则的保护组件。
  • <组件名称> – 如果先前已在“保护组件”窗口中选择组件，则会在“保护组件”行中显示包含其名称的链接列表。单击包含某个组件名称的链接也可以打开“保护组件”窗口。

单击“指定”链接可将“指定”链接更改为“任何”链接。


威胁类型

威胁类型

根据病毒百科全书给出的定义而指定的威胁的完整名称，或者由掩码定义的威胁的名称。


网络端口

列于窗口顶部

包含被 卡巴斯基 PURE 监控的端口。

如果选定了端口字符串旁的框，卡巴斯基 PURE 将监控流经该端口的通信流量。

如果取消选定端口字符串旁的框，卡巴斯基 PURE 将不扫描该端口，但不会将其从端口列表中删除。

卡巴斯基 PURE 分发包中含有电子邮件传送和网络流量常用的端口列表。默认情况下，卡巴斯基 PURE 将监控流经该列表中所有端口的通信。

说明

包含端口名称的列。

端口

包含端口号的列。

添加

单击该链接可打开“网络端口”窗口。您可以在该窗口中将网络端口添加到端口列表。

编辑

单击该链接可打开“网络端口”窗口。您可以在该窗口中更改从列表中选定的网络端口数及其描述。

删除

单击该链接会导致 卡巴斯基 PURE 从网络端口列表中删除所选的网络端口。

为指定应用程序监控所有端口。

如果选定该选框，卡巴斯基 PURE 将监控位于该窗口底部列表中的应用程序所使用的端口。

默认选定该框。

列于窗口底部

该列表包含使用 卡巴斯基 PURE 所监控网络端口的应用程序。

如果选定了应用程序行旁的框，则 卡巴斯基 PURE 将监控该应用程序使用的所有端口。

如果取消选定该应用程序行旁的框，则 卡巴斯基 PURE 将不监控由该应用程序使用的端口。

卡巴斯基实验室专家为您创建了默认应用程序列表。

说明

包含应用程序名称的列。

路径

该列显示到应用程序可执行文件的绝对路径。

添加

单击该链接可打开一个菜单，您可以从中选择向列表添加应用程序的方法。

该菜单包括以下项：

  • 浏览。选择该项可打开标准浏览窗口。您可以在该窗口中选择应用程序的可执行文件。
  • 应用程序。选择该项可打开“请选择应用程序”窗口，其中包含当前正在运行的应用程序的列表。您可以从列表中选择所需的应用程序。

编辑

单击该链接可打开“应用程序”窗口。您可以在该窗口中编辑某应用程序可执行文件的路径，以及应用程序描述。

删除

单击该链接会导致 卡巴斯基 PURE 从列表中删除所选的应用程序。

“信息”区域包含有关更改网络端口列表的警告。


应用程序

应用程序

使用要必须监控的网络端口的应用程序可执行文件。该字段需指定文件名和路径。

说明

应用程序名称。


网络端口

端口

可在其中指定网络端口号的字段。

说明

可在其中指定网络端口名称的字段。


附加

在“扫描模式”区域，可以选择相应条件触发文件反病毒的文件扫描功能。

智能模式

在该模式中，文件反病毒将基于对象所做操作进行分析以扫描对象（默认模式）。

例如，使用 Microsoft® Office 文档时，卡巴斯基 PURE 会在其第一次打开和最后一次关闭时扫描文件。覆盖文件的中间操作不会引起文件扫描。

在访问和修改时扫描

在该模式中，文件反病毒将在出现打开/修改文件的尝试时扫描对象。

在访问时扫描

在该模式中，文件反病毒将在出现打开对象的尝试时进行扫描。

在执行时扫描

在该模式中，文件反病毒仅在出现运行对象的尝试时进行。

在“扫描技术”区域，可以选择文件扫描技术。

iSwift 技术

该技术是针对使用 NTFS 文件系统的计算机开发的 iChecker 技术。

iSwift 受到几个限制：它仅限于文件系统中的某个特定的文件位置，并且只能应用到 NTFS 文件系统中的对象。

该选框可启用/禁用使用 iSwift 技术。

默认选定该框。

iChecker 技术

该技术允许通过排除特定文件不扫描的方式提高扫描速度。系统将根据 卡巴斯基 PURE 数据库的发布日期、文件最后扫描日期和任何更改的扫描设置，运用特殊的算法排除文件以不进行扫描。

iChecker 受到一些限制：它无法操作大型文件，并且仅能应用于具有程序可识别结构的文件（例如：EXE、DLL、LNK、TTF、INF、SYS、COM、CHM、ZIP 和 RAR）。

该选框可启用/禁用使用 iChecker 技术。

默认选定该框。

在“暂停任务”区域，可以暂停文件反病毒。

根据计划

该选框可启用/禁用允许您以指定时间间隔暂停文件反病毒的选项。暂停组件可降低系统负载并加快访问对象的速度。

默认情况下已清空该选框。

计划

单击该按钮可打开“暂停任务”窗口。您可以使用它定义文件反病毒不活动的时间间隔。

如果选定了“根据计划”选框，则该按钮可用。

在程序启动后

当您运行指定应用程序时（例如那些特别耗费系统资源的应用程序），该选框可启用/禁用暂停文件反病毒。此类程序关闭后，文件反病毒将自动重新启用。

默认情况下已清空该选框。

选择

单击该按钮将打开“应用程序”窗口。您可以在该窗口中创建应用程序列表，在运行列表中的应用程序时应暂停文件反病毒。

如果选定了“在程序启动后”选框，则可访问该按钮。


“常规”选项卡

在“文件类型”区域，可以选择文件反病毒应扫描的文件类型。本区域的默认设置取决于所选的安全级别。

所有文件

文件反病毒将扫描所有文件，没有任何排除（所有格式和扩展名）。

文件反病毒会将没有扩展名的文件看做可执行文件；无论您指定了要进行扫描的何种类型的文件，这些文件都将被扫描。

根据格式扫描文件

如果选择该选项，则文件反病毒将只扫描病毒可侵入的文件。扫描文件中的病毒之前，程序将分析内部首标以确定文件格式（TXT、DOC、EXE 等）。在扫描期间，文件扩展名也是考虑因素之一。

文件反病毒会将没有扩展名的文件看做可执行文件。文件反病毒将始终扫描文件，与您已经选定以进行扫描的文件类型无关。

根据扩展名扫描文件

在这种情况下，文件反病毒仅扫描可感染文件。程序将基于文件扩展名确定文件格式。

文件反病毒会将没有扩展名的文件看做可执行文件；无论您指定了要进行扫描的何种类型的文件，这些文件都将被扫描。

图标

单击该图标将打开 卡巴斯基 PURE 的帮助系统，您可以在其中查看由文件反病毒扫描的文件扩展名的列表。

在“保护范围”区域，可以创建文件反病毒将要扫描的对象列表。

“保护范围”列表

包括由文件反病毒扫描的对象。一个对象可以是某个文件夹、某个文件或者由掩码确定的一组文件。

默认情况下，文件反病毒将扫描可以在任何硬盘、网络驱动器或可移动介质上执行的文件。无法编辑或删除在列表中默认出现的对象。

如果选定选框，文件反病毒将扫描对象。

如果取消选定该框，文件反病毒将临时从扫描任务中排除这些对象。

添加

单击该按钮可打开“选择扫描对象”窗口。您可以在该窗口中添加要扫描的对象。

编辑

单击该按钮可打开“选择扫描对象”窗口。您可以在该窗口中更改要扫描的对象。

删除

单击该按钮可从列表中删除选定对象。


性能

“扫描方式”区域设计用于选择文件反病毒所使用的扫描计算机的方式。本区域的默认设置取决于所选的安全级别。

特征码分析

特征码分析将使用包含已知威胁特征码以及消除威胁方法的 卡巴斯基 PURE 数据库进行作业。使用特征码分析进行保护属于最低可接受的安全级别的保护方式。

按照卡巴斯基实验室专家的建议，程序将始终启用该分析方式。

启发式分析

该框将在扫描病毒时启用/禁用启发式分析。

一种可以检测尚未被添加至卡巴斯基实验室数据库的威胁信息的技术。启发式分析器可以检测其在系统内的行为与此类威胁的行为相似的对象。启发式分析程序检测出的文件将被视为疑似受感染。例如，如果某个对象包含某种恶意对象的命令序列（打开文件、写入文件），则该对象将被认定为疑似受感染。

默认选定该框。

滑动条

更改启发式分析的详细级别。这个详细的级别设置能够设置彻底扫描新威胁时操作系统资源负载和扫描所需时间之间的平衡。

您可以使用以下扫描级别：

  • 轻度扫描。启发式分析将在可执行文件内执行发现的最少的操作。在该模式下检测到威胁的可能性有点低。扫描速度较快，耗费的资源较少。
  • 中度扫描。启发式分析将执行由卡巴斯基实验室专家建议的在可执行文件内发现的若干操作。
  • 深度扫描。启发式分析将在可执行文件内执行发现的多个操作。在该模式下检测到威胁的可能性较高。扫描将耗费较多的系统资源并且花费时间较长。

“扫描最优化”区域设计用于选择可降低扫描时长的方式。该区域的默认设置值取决于所选安全级别。

仅扫描新建和已更改的文件

该选框可启用/禁用仅扫描新建文件和自上次扫描以来已修改的文件。文件反病毒将同时扫描简单文件和复合文件。

如果选定该选框，“扫描复合文件”区域将不会显示选择扫描全部或仅扫描新建文件的链接（全部/新建）。

“扫描复合文件”区域包括文件反病毒需要检查病毒的复合文件的列表。该区域的默认设置值取决于所选安全级别。

扫描存档

该选框可启用/禁用扫描 RAR、ARJ、ZIP、CAB、LHA、JAR 和 ICE 压缩文件。

一个或若干个文件通过压缩打包为一个单独的文件。需要一款名为压缩程序的用于压缩和解压缩数据的压缩包的专用应用程序。

默认情况下已清空该选框。

如果在“扫描最优化”区域中取消选定“仅扫描新建和已更改的文件”选框 ，您就可以选择以下扫描选项之一：

  • “所有”。扫描所有压缩文件。
  • 新建。仅扫描自上次扫描以来出现的新的压缩文件。

扫描安装软件包

该选框可启用/禁用对安装文件的扫描。

如果在“扫描最优化”区域中取消选定“仅扫描新建和已更改的文件”选框 ，您就可以选择以下扫描选项之一：

  • “所有”。扫描所有安装文件。
  • 新建。仅扫描自上次扫描以来出现的新安装文件。

扫描嵌入的 OLE 对象

该选框可启用/禁用 卡巴斯基 PURE 对嵌入到文件中的 OLE 对象（例如，嵌入到 Microsoft® Office Word 文件中的 Microsoft® Office Excel® 电子表单或宏、电子邮件附件）的扫描。

通过使用“对象连接和嵌入（OLE）”技术将一个对象附加至另一个文件或嵌入至另一个文件。OLE 对象的一个例子就是嵌入到 Microsoft Office Word 文档的 Microsoft Office Excel® 电子表单。

如果在“扫描最优化”区域中取消选定“仅扫描新建和已更改的文件”选框 ，您就可以选择以下扫描选项之一：

  • “所有”。扫描所有嵌入的 OLE 对象
  • 新建。仅扫描自上次扫描以来出现的新嵌入的 OLE 对象。

附加

单击该按钮可打开“复合文件”窗口。您可以在该窗口中配置对复合文件的扫描。


应用程序

应用程序列表

包含运行期间将会暂停文件反病毒的应用程序的列表。该列表包含应用程序的可执行文件的名称和文件路径。

添加

单击该按钮可以打开一个上下文菜单，您可以从中选择向列表中添加应用程序的方法。

该菜单包括以下项：

  • 浏览。选择该项可打开标准浏览窗口。您可以在该窗口中选择应用程序的可执行文件。
  • 应用程序。选择该项可打开当前运行应用程序的列表。您可以从列表中选择所需的应用程序。

编辑

单击该按钮可打开一个上下文菜单，您可以从中选择添加应用程序（不是从列表中选定的应用程序）的方法。

该菜单包括以下项：

  • 浏览。选择该项可打开标准浏览窗口。您可以在该窗口中选择应用程序的可执行文件。
  • 应用程序。选择该项可打开当前运行应用程序的列表。您可以从列表中选择所需的应用程序。

删除

单击该按钮可以使 卡巴斯基 PURE 从列表中移除选定的应用程序。


威胁

“恶意软件”区域设计用于选择 卡巴斯基 PURE 应检测和阻止的恶意软件的类型。病毒、蠕虫、木马和黑客工具始终都是接受检测和被阻止的目标，因为它们可能会对您的计算机造成明显的损害。

病毒和蠕虫

该选框可启用针对病毒和蠕虫的保护。

应始终启用反病毒和反蠕虫保护，因此无法取消选定该框。

木马程序

该选框可启用/禁用针对木马程序的保护。

程序将始终启用反木马程序保护，因此无法取消选定该选框。

恶意工具

该选框可启用/禁用针对恶意工具的保护。

默认选定该框。

“恶意广告软件、自动拨号软件和其他风险软件”区域允许您启用对那些可能被入侵以损害用户计算机数据的合法应用程序的监控。卡巴斯基 PURE 将根据该列表识别并阻止程序的活动。

广告软件

该选框可启用/禁用针对广告软件的保护。

默认选定该框。

自动拨号程序

该选框可启用/禁用针对自动拨号程序的保护。

默认选定该框。

其他

该选框可启用/禁用针对其他类型威胁的保护（例如，网页聊天客户端、下载软件、监控应用程序、远程管理应用程序以及其他应用程序）。

默认情况下已清空该选框。

“打包程序”区域允许您启用对“打包程序”类别中群组威胁的监控。卡巴斯基 PURE 将根据该列表识别并阻止程序的活动。

未知的打包程序

该选框可启用/禁用对未知打包程序的监控。

默认选定该框。

多重加壳对象

该选框可启用/禁用对至少进行过三次加壳包装的对象的监控。

默认选定该框。


密码检查

密码

管理 卡巴斯基 PURE 的密码。

记住密码

如果选定该框，卡巴斯基 PURE 将记住该密码，并且在当前会话期间不再提示输入密码。

默认情况下已清空该选框。

管理员密码设置

单击该链接可打开“设置”窗口，“管理员密码保护设置”区域。您可以在“管理员密码保护设置”区域指定 卡巴斯基 PURE 功能应使用管理密码限制哪些访问。


跟踪文件

请在卡巴斯基实验室技术支持专家指导下使用该窗口。

在“跟踪”区域，您可以配置跟踪文件。跟踪文件将记录所有应用程序命令执行期间的历史记录。如果在任务运行时发生错误，卡巴斯基实验室专家将使用这些跟踪文件来分析和消除问题。

状态

跟踪状态（已启用/已禁用）显示了是否在应用程序运行时记录所有命令的执行历史记录。

默认情况下启用追踪功能。

级别

追踪等级。

可用值：

  • 紧急 (100)；
  • 高 (200)；
  • 诊断 (300)；
  • 重要 (400)；
  • 标准 (500)；
  • 低(600)。

推荐值：标准 (500)。

启用/ 禁用

单击该按钮可启用/禁用跟踪选项。

在“操作”区域中，您可以收集卡巴斯基实验室的技术支持所需的相关信息，并将其上传到服务器。

创建系统状态报告

单击该按钮可打开“系统数据收集向导”，该向导设计用于创建系统状态报告。

查看

单击该链接可打开一个窗口，其中包含一个含有系统状态报告的文件。

将信息上传至服务器以获取技术支持

单击该按钮可打开“将信息上传至服务器以获取技术支持”窗口，以便将内存转储文件和活动痕迹发送到卡巴斯基实验室的 FTP 服务器。

运行 AVZ 脚本

在该窗口中，您可以运行技术支持部门提供的 AVZ 脚本。该脚本用于解决操作系统中的问题。例如，您可以扫描计算机以查找某个类型的恶意对象、对感染病毒的对象进行杀毒处理，然后向卡巴斯基实验室发送信息。


“附加”窗口

允许主动 FTP 模式

该选框可启用/禁用主动 FTP 模式。

如果选定该框则启用主动 FTP 模式。要将服务器连接至客户端，客户端计算机应在服务器连接时开放端口。该模式可让您特意控制开启哪个端口。即使创建了阻止规则，该机制仍可用。

如果未选定该选框则禁用主动 FTP 模式。

默认选定该框。

如果连接未提示操作 (未加载程序界面)，程序将阻止这些连接

如果选定该选框，卡巴斯基 PURE 界面未加载时，防火墙仍将保持活动状态。

如果未选定该框，未加载 卡巴斯基 PURE 界面时，网络连接不会被阻止。

默认选定该框。

在系统完全停止前不要禁用防火墙

该框可启用/禁用系统关闭前保护防火墙不被关闭的功能。

默认选定该框。


选择操作

提示操作

主动防御检测到系统中的危险程序活动时，提示用户选择进一步的操作。

默认设置为该选项。

移至隔离区

主动防御检测到系统中的危险程序活动时，将恶意程序移动至隔离区。

该设置仅适用于某些类型的危险活动。

终止进程

主动防御检测到系统中的危险程序活动时，将终止产生该危险活动的程序的进程。

该设置仅适用于某些类型的危险活动。

允许

主动防御检测到系统中的危险程序活动时，允许产生此活动的程序进程运行。


主动防御窗口

主动防御窗口

包含危险事件以及对这些事件的主动防御响应的列表。

卡巴斯基 PURE 包含一组被认定为危险的事件的描述。每个此类事件均创建有一个监控规则。如果主动防御认定某些程序活动是危险事件，主动防御将会执行此类事件规则中指定的指示进行防御。

主动防御会更新 卡巴斯基 PURE 关键事件的列表。

事件

该列显示危险应用程序活动的名称。

如果选定该框，主动防御会将某事件视为危险事件，并执行指定的操作。

如果未选定该框，主动防御不会视某事件为可疑事件。

默认情况下，主动防御将监视所有列出的事件。

操作

该列显示程序对选定事件的反应。

出现危险事件时，以下类型的操作可供使用：

  • 允许。
  • 提示操作。
  • 终止进程。
  • 移至隔离区。

    该操作适用于特定类型的危险活动。

对于某些危险活动类型，可使用“移至隔离区”操作。

默认情况下，为所有危险事件设置了“提示操作”值。

在报告中记录信息

该列显示主动防御执行指定操作之后生成报告的信息。

可能值：开/关。

错误报告概率

该列显示错误规则触发的可能性。

可能值：低、中、高。

卡巴斯基安全网络的数据库是每个事件的信息源。

您可更改“规则描述”区域管理列表中选定危险活动的规则设置。

操作：<选定操作>

“操作”字段显示带有主动防御执行列表选定事件的检测操作名称的链接。单击链接可打开“选择操作”对话框。您可以在该对话框中选择主动防御的不同操作来执行对选定事件的检测。

周期：

“周期”字段将显示带有主动防御扫描隐藏进程所使用的分钟数的链接。单击该链接可打开“隐藏进程检测”对话框。您可以在该对话框中更改主动防御开始检查系统中的隐藏进程之前的时间长度。

该链接仅适用于某些类型的危险活动。

报告：开/关

单击“启用”链接可生成操作报告；此时，在“规则描述”字段中会显示“禁用”链接。

单击“禁用”可禁用生成操作报告；此时，在“规则描述”字段中会显示“启用”链接。

默认情况下，主动防御为每个规则生成报告（显示“启用”链接）。


隐藏进程检测窗口

扫描间隔

定义主动防御检查操作系统中隐藏进程的时间长度。该间隔以分钟为单位指定。

默认情况下，此值设置为 20 分钟。


受信任的网址

不扫描受信任网址的网页流量

该框可启用/禁用对从受信任网址列表中包括的网站收到的信息的控制。

如果选定该框，则网络反病毒不分析来自受信任网址的信息中是否存在危险对象。

如果清空了该框，网页反病毒会扫描来自所有网站的信息。

默认选定该框。

受信任网站地址列表

包含您信任的网址。网页反病毒不会扫描此列表中包括的网址的内容。您可以将受信任的网址或其掩码添加至该列表。

如果选定网址一行旁的选框，网页反病毒不会扫描具有该网址的网页的内容。

如果未选定网址一行旁的选框，网页反病毒会扫描具有该网址的网页的内容。

添加

该按钮会打开“地址掩码(URL)”窗口，您可以在其中添加网址/网址掩码。

编辑

该按钮会打开“地址掩码(URL)”窗口，您可以在其中添加网址/网址掩码。

删除

可从列表中删除选定的网址/网址掩码。


附加

在“操作”区域中，您可以指定应在被反垃圾邮件分配了垃圾邮件或疑似垃圾邮件状态的邮件主题上添加哪些标签。

将标签[!!SPAM] 添加到判定为垃圾邮件的邮件主题中

该框可启用/禁用向反垃圾邮件识别为垃圾邮件的邮件“主题”字段自动添加标签的功能。

标签文字显示在该选框右侧的字段中。默认情况下，反垃圾邮件添加 [!!SPAM]标签。

默认选定该框。

将标签 [??Probable Spam] 添加到判定为疑似垃圾邮件的邮件主题中

该框可启用/禁用向反垃圾邮件识别为疑似垃圾邮件的邮件“主题”字段自动添加标签的功能。

标签文字显示在该选框右侧的字段中。默认情况下，反垃圾邮件添加标签 [!!Probable Spam]。

默认选定该框。

您可以在“连通性”区域指定将反垃圾邮件集成到邮件客户端的连通性设置。

POP3/SMTP/IMAP 流量

该框可启用/禁用通过 POP3、SMTP 和 IMAP 协议送达的邮件。

默认选定该框。

附加：Microsoft Office Outlook 插件

该选框可启用/禁用 Microsoft® Office Outlook® 插件。

默认选定该框。

附加：Microsoft Windows Mail 插件

该选框可启用/禁用 Microsoft® Outlook® Mail 电子邮件客户端插件。

默认选定该框。

附加：Thunderbird 插件

该选框可启用/禁用 Thunderbird? 电子邮件客户端插件。

默认选定该框。

附加：The Bat! 插件

该框可启用/禁用 The Bat! 邮件客户端插件。

默认选定该框。

您可以在“发送邮件”区域指定反垃圾邮件学习的设置。

使用发送邮件学习

该框可启用/禁用对允许的地址列表的自动补充。

如果选定该框，反垃圾邮件将分析前 50 个发送的邮件消息。然后，反垃圾邮件将使用分析结果填充允许的地址列表。

如果清空了该框，反垃圾邮件将不会使用发送的邮件进行学习。

默认选定该框。

您可以在“排除”区域指定扫描是否存在垃圾邮件时，反垃圾邮件是否跳过某些消息。

不检查 Microsoft Exchange 服务器本地邮件

该框可启用/禁用对内部网络中发送的电子邮件（例如公司邮件）扫描垃圾邮件的功能。

如果所有网络计算机都使用 Microsoft® Office Outlook®，且用户的邮件箱位于同一个 Exchange 服务器或者在通过 X.400 连接器链接的服务器上，则反垃圾邮件会将这些邮件判定为内部邮件。

如果启用了该框，反垃圾邮件将不会扫描 Microsoft Exchange Server 消息。

如果清空了该选框，反垃圾邮件不会扫描此类邮件。

默认选定该框。


精确模式

在“将邮件归类为垃圾邮件”区域中，您可以定义反垃圾邮件用来识别垃圾邮件的邮件过滤条件。

如果邮件包含钓鱼网站数据库中的网址

该框可启用/禁用对电子邮件的扫描，以查找邮件文本中或网络钓鱼地址列表中包含的网址中是否包含网络钓鱼元素。

如果选定该框，反垃圾邮件会将包含网络钓鱼地址列表中存在的网址的邮件判定为垃圾邮件。

如果清空了该框，反垃圾邮件不会根据网络钓鱼地址列表检查邮件中的网址。

默认选定该框。

附加

单击该按钮可以打开“反钓鱼设置”窗口。在该窗口中，您可以配置在扫描钓鱼网页期间使用启发式分析。

如果它包含恶意网址数据库中的网址

该框可启用/禁用检查邮件中的链接是否包含在可疑网址列表中。

默认选定该框。

如果邮件不在“我的地址列表”

该选框可启用/禁用过滤不是发送给您的邮件。

如果选定该框，反垃圾邮件将检查收件人地址是否包含在您的地址列表中。如果收件人地址与此列表的任何地址都不匹配，反垃圾邮件会将其归类为“垃圾邮件”。

如果清空了该框，反垃圾邮件将不会根据其是否包含在您地址列表中来过滤地址。

默认情况下已清空该选框。

我的邮件地址

该按钮可打开“我的邮件地址”窗口，您可以在其中创建您的邮件地址列表。

创建该列表时，您可以同时指定地址和地址掩码。

如果选定了“如果邮件不在‘我的地址列表’”框，则该按钮可用。

如果邮件来自阻止发件人列表

该框可启用/禁用使用被阻止的发件人列表过滤邮件；反垃圾邮件会将来自这些发件人的邮件归类为垃圾邮件。

默认选定该框。

选择

按钮位于“如果邮件来自阻止发件人列表”框的右侧。单击此按钮可打开“阻止发件人列表”窗口，您可以在其中创建被阻止发件人的列表。

创建该列表时，您可以同时指定阻止发件人的地址和地址掩码。

如果选中“如果邮件来自阻止发件人列表”框，则该按钮可用。

如果邮件包含阻止词汇

该框可启用/禁用根据指明邮件属于垃圾邮件的表达列表对阻止的表达进行过滤的功能。

默认情况下已清空该选框。

选择

按钮位于“如果邮件包含阻止词汇”框的右侧。单击该按钮可打开“阻止的词汇”窗口，您可以在其中创建允许词汇的列表。

创建该列表时，您可以同时指定阻止词汇和词汇掩码。

如果选定了“如果邮件包含阻止词汇”框，则该按钮可用。

在“将邮件归类为非垃圾邮件”区域中，您可以定义反垃圾邮件用来识别有用邮件的符号。

如果邮件来自允许发件人列表

该选框可启用/禁用根据允许发件人列表检查发件人地址的功能。

如果选定该选框，则反垃圾邮件会将来自允许发件人的邮件视为有用邮件。

如果清空了该选框，则反垃圾邮件不会将来自允许发件人的邮件视为有用邮件。不对邮件应用根据允许发件人列表进行的任何过滤。

默认选定该框。

选择

按钮位于“如果邮件来自允许发件人列表”框的右侧。单击该按钮可打开“允许发件人列表”窗口，您可以在其中创建允许发件人的列表。

默认情况下，在反垃圾邮件学习期间会自动填充该列表。

创建该列表时，您可以同时指定允许发件人的地址和地址掩码。

如果选定了“如果邮件来自允许发件人列表”框，则该按钮可用。

如果邮件包含允许词汇

该框可启用/禁用使用允许的词组列表进行的邮件检查。

如果选定该选框，反垃圾邮件会将包含该列表中词汇的邮件归类为有用邮件。

如果清空了该选框，反垃圾邮件不会使用允许词汇的列表过滤邮件，不会将含有该列表词汇的邮件归类为有用邮件。

默认情况下已清空该选框。

选择

按钮位于“如果邮件包含允许词汇”框的右侧。单击该按钮可打开“允许词汇列表”窗口，您可以在其中创建允许词汇的列表。

创建该列表时，您可以同时指定各个词汇和允许词汇的掩码。

如果选定了“如果邮件包含允许词汇”框，则该按钮可用。


专家模式

在“垃圾邮件阈值”区域中，您可以指定反垃圾邮件用来在电子邮件中检测垃圾邮件和疑似垃圾邮件的过滤设置值。垃圾邮件阈值 – 反垃圾邮件用于确定电子邮件是否为垃圾邮件的概率值。如果某电子邮件的垃圾邮件检出率值超过设定的阈值，则反垃圾邮件会将该电子邮件判定为垃圾邮件或疑似垃圾邮件。

本区域的默认设置取决于所选的安全级别。

如果垃圾邮件阈值大于指定值则判定为垃圾邮件

垃圾邮件的阈值；如果超过该值，邮件被视为垃圾邮件。

垃圾邮件检出率值以百分比形式计算。您可以滚动鼠标滚轮在输入字段中指定垃圾邮件检出率值，或使用滑块设置一个值。

“推荐”安全级别的垃圾邮件的默认阈值是 90。

如果超出垃圾邮件检出率，则将邮件视为疑似垃圾邮件

垃圾邮件检出率的阈值；如果超过该值，邮件被视为疑似垃圾邮件。

垃圾邮件检出率值以百分比形式计算。您可以滚动鼠标滚轮在输入字段中指定垃圾邮件检出率值，或使用滑块设置一个值。

“推荐”安全级别的垃圾邮件的默认阈值是 60。

在“识别算法”区域中，您可以指定反垃圾邮件进行邮件分析所使用的方法。本区域的默认设置取决于所选的安全级别。

启发式分析

默认情况下已选定该选框并且无法取消选定。涉及到使用启发式分析检测垃圾邮件。

一种可以检测尚未被添加至卡巴斯基实验室数据库的威胁信息的技术。启发式分析器可以检测其在系统内的行为与此类威胁的行为相似的对象。启发式分析程序检测出的文件将被视为疑似受感染。例如，如果某个对象包含某种恶意对象的命令序列（打开文件、写入文件），则该对象将被认定为疑似受感染。

图像识别 (GSG 技术)

该框可启用/禁用使用 GSG 的选项，这是在图像中识别垃圾邮件的技术。

默认选定该框。

分析 RTF 格式的附件

该框可启用/禁用对附加到邮件的 RTF 格式文档的分析，以检测出垃圾邮件特征。

默认情况下已清空该选框。

“自学习”文本识别算法 (iBayes)

该框可启用/禁用 iBayes 算法。该算法根据邮件中包含的词汇，确定应为邮件分配有用邮件状态还是垃圾邮件状态。若要使用 iBayes 开始分析，您必须提供有用的邮件和垃圾邮件中的样本字符串或文本以便进行培训。

当您在您的 卡巴斯基 PURE 中启用了 iBayes“自学习”文本分析算法时，此设置才会显示。该功能的可用性取决于程序的本地化语言。

附加

单击该按钮可打开“附加”窗口。您可以在该窗口中调整可影响垃圾邮件检出率值的高级设置。


暂停保护

Pause for

用于恢复保护组件运行的模式，在指定的时间间隔后自动启用保护。

您可以在下面的下拉列表中指定时间间隔。

重启前一直暂停

用于恢复保护组件运行的模式，在应用程序或操作系统重新启动（如果启用了应用程序自动启动）后启用保护。

暂停

用于恢复保护组件运行的模式，只有在您决定恢复时才启用保护。


“扫描范围”窗口

对象列表

包含 卡巴斯基 PURE 在运行选定任务（全盘扫描、关键区域扫描或者漏洞扫描）时扫描的文件。

如果选定了对象行中的框，卡巴斯基 PURE 将在执行任务时扫描此对象。

如果清除了对象行中的框，卡巴斯基 PURE 将不扫描此对象。

添加

可打开“选择扫描对象”窗口。您可以在该窗口中指定添加至此列表的文件或文件夹。

编辑

可打开“选择扫描对象”窗口。您可以在该窗口中使用其他对象替换列表中选定的对象（文件或文件夹）。

删除

从列表中删除选定的对象。


操作系统

过滤记录下拉列表

该下拉列表位于窗口的左下方。在该下拉列表中，可以从以下值中选择用于“操作系统”的过滤条件：

  • 启动设置；
  • 系统文件；
  • 安全设置；
  • 系统服务；
  • 受保护的应用程序。

搜索栏

设计用于快速搜索列表中的记录。输入字符后，该列表仅显示包含特殊字母组合的条目。

操作系统列表

该列表含有选定类别中的操作系统设置和资源。资源可以是文件、文件夹、注册表项、网络服务或 IP 地址。“应用程序控制”将监控其他应用程序对列表中资源的访问。

默认情况下，“操作系统”列表包含以下对象：

  • 包含启动设置的注册表项；
  • 包含 Internet 使用设置的注册表项；
  • 影响系统安全的注册表项；
  • 包含系统服务设置的注册表项；
  • 系统文件和文件夹；
  • 启动文件夹。

如果在某个资源行中选定该框，应用程序控制会保护该资源。

如果在某个资源行中取消选定该框，则应用程序控制会将该资源排除在保护范围之外。

资源

列显示了由“应用程序控制”保护的操作系统资源的名称。

路径

列将显示资源的位置。路径可能包含掩码。

添加

单击该按钮可以打开某个菜单。

该菜单包括以下项：

  • 文件或文件夹。如果您选择该项，“用户资源”窗口将开启，您可以在其中将文件或文件夹添加至列表。
  • 注册表键。如果您选择该项，“用户资源”窗口将开启，您可以设置注册表键并为其指定值。

编辑

单击该按钮可打开“用户资源”窗口。您可以在该窗口中编辑资源的设置。

无法编辑列表中默认包含的资源。

删除

按钮将从列表中移除选定资源。

无法删除列表中默认包含的资源。


隐私数据

过滤记录下拉列表

该下拉列表位于窗口的左下方。在该下拉列表中，可以根据以下类别选择用于“隐私数据”的过滤条件：

  • 用户文件；
  • Internet 浏览器；
  • 文件管理器；
  • 邮件客户端；
  • 即时消息；
  • 电子钱包；
  • 所有资源。

搜索栏

设计用于快速搜索列表中的记录。输入字符后，该列表仅显示包含特殊字母组合的条目。

隐私数据列表

包含有按资源和类别发布的用户隐私数据。资源可以是某个文件或某个文件夹。“应用程序控制”将使用该列表中的资源分析其他应用程序的操作。

默认情况下，该隐私数据列表包含以下对象：

  • 用户文件（“我的文档”文件夹、Cookie 文件、有关用户活动的信息）；
  • 包含最常用应用程序设置和重要数据的注册表文件、文件夹和密钥：互联网浏览器、文件管理器、邮件客户端、即时通讯客户端和电子钱包。

如果在类别或资源行中选定该框，则应用程序控制会保护该类别或资源。

如果在类别或资源行中清除该框，则应用程序控制会将其排除在保护范围之外。

资源

列显示了拥有“应用程序控制”所保护隐私数据的类别或资源的名称。

路径

列显示了资源的路径。路径可能包含掩码。

添加

单击该按钮可打开“用户资源”窗口。您可以在该窗口中将资源添加至该列表。

编辑

单击该按钮可打开“用户资源”窗口，或者如果已从列表中选定某个类别，该按钮可打开“隐私数据类别”窗口。您可以在该窗口中编辑资源或类别的设置。

无法编辑列表中默认包含的资源或类别。

删除

您可以使用该按钮删除列表中选定的资源或类别。

无法删除列表中默认包含的资源或类别。

添加类别

单击该按钮可打开“隐私数据类别”窗口。您可以在该窗口中将新类别添加到隐私数据列表。


应用程序活动

应用程序活动列表

该列表位于窗口的中心区域。该列表包含有关您的计算机上所安装应用程序的活动的信息。

用于过滤“应用程序活动”列表的下拉列表

该列表位于“应用程序活动”窗口的左上角。您可以使用该列表选择任意过滤选项，以用于“应用程序活动”列表中的项目：

  • 正在运行 – 该列表将显示当前正在运行的应用程序。
  • 全部 – 该列表将显示有关您计算机上安装的所有应用程序的信息。

搜索栏

设计用于快速搜索列表中的记录。输入字符后，该列表仅显示包含特殊字母组合的条目。

配置规则

单击该按钮可打开“应用程序规则”窗口。您可以在该窗口中为选定应用程序创建规则，以便 卡巴斯基 PURE 用于管理应用程序的活动。

查看模式 查看模式

按钮位于应用程序列表上方。从位于“应用程序活动”窗口左上角的下拉列表中选择了“正在运行”条件时，此按钮将显示。单击这些按钮可更改列表中记录的显示方式：

  • 列表 – 以列表形式显示记录。
  • 层级 – 以层级结构显示记录。

过滤器

单击该按钮可打开一个菜单以便您选择其他条件来过滤列表上的进程。从位于“应用程序活动”窗口左上角的下拉列表中选择了“正在运行”条件时，此按钮将显示。

您可以同时使用一个或多个过滤器。当您选择某个菜单项时，该选框将选择其反向选择，再次选择可以清空该选框。

选择菜单项时，该列表会显示相应的进程：

  • 系统启动时运行 – 进程将在系统启动时运行；
  • 系统进程 – 操作系统的必需进程。
  • 卡巴斯基 PURE 进程 – 由 卡巴斯基 PURE 启动的进程。

查看

单击该按钮可以打开某个菜单。在打开的菜单中，您可以选择对“应用程序活动”列表中的元素进行分组的方法。该菜单包括以下选项：

  • 不分组。选择该选项后，不对列表中的元素进行分组。
  • 根据供应商分组。选择该选项后，列表中的元素根据所运行应用程序的供应商进行分组。
  • 根据时间分组。选择该选项后，列表中的元素根据应用程序的启动时间进行分组。

当从位于窗口左上角的下拉列表中选择了“所有”条件时，该按钮可用。

用于按应用程序组过滤的按钮 根据信任程序过滤列表 根据低限制组应用程序过滤列表 根据不信任程序过滤列表

用于根据组进行过滤的按钮位于应用程序列表的右上角。从“应用程序活动”列表中选择了“所有”条件时将显示这些按钮。如果单击过滤按钮，列表将显示来自相应组的应用程序：

  • 根据信任程序过滤列表 – 显示来自“受信任组”的应用程序。
  • 根据低限制组应用程序过滤列表 – 显示来自“低限制组”的应用程序。
  • 根据不信任程序过滤列表 – 显示来自“不信任组”的应用程序。

默认情况下，已选定所有按钮，并且列表会显示来自所有组的应用程序。

“应用程序活动”列表中条目的上下文菜单

对于“应用程序活动”列表中每个进程/应用程序，其上下文菜单可包括以下项：

  • 应用程序规则。

    如果选择该项，则会打开“应用程序规则”窗口。您可以在该窗口中配置 卡巴斯基 PURE 用于管理应用程序活动的规则。

    “规则”是一组反应的集合，由“应用程序控制”来响应对各种类别的操作系统及隐私数据造成影响的应用程序操作。

    “应用程序控制”可以按照以下方式响应某个应用程序的操作：

    • 继承。“应用程序控制”将按照其分配给应用程序的状态所配置的规则管理应用程序。

      这是默认反应。默认情况下，“应用程序控制”从分配给应用程序的状态继承访问权限。

      如果修改了某特定应用程序的规则，应用程序规则设置的优先级将高于为应用程序的状态定义的设置。

    • 允许。应用程序控制允许应用程序执行操作。
    • 阻止。应用程序控制禁止应用程序执行操作。
    • 提示操作。应用程序控制通知用户某应用程序正试图执行某项操作，并提示用户采取进一步的操作。
    • 记录事件。应用程序控制记录应用程序活动以及对其做出的响应。信息记录操作可以与其他“应用程序控制”操作一起使用。

  • 运行序列。

    如果选择该项，系统将会打开“运行顺序”窗口，其中描述了应用程序相关的进程的运行顺序。

    只有从位于窗口左上角的下拉列表中选择了“所有”条件时，此菜单项才可用。

  • 移至组。

    如果选择该项，将显示一个子菜单，其中包括以下项：

    • 恢复到默认组 – 将应用程序移至其默认应位于的组中。用户已为其更改了活动管理设置的应用程序可用该选项。
    • 受信任组 – 将应用程序移至“受信任组”。
    • 低限制组 – 将应用程序移至“低限制组”。
    • 高限制组 – 将应用程序移至“高限制组”。
    • 不信任组 – 将应用程序移至“不信任组”。
    • 自定义设置 – 打开“应用程序规则”窗口，从中可以配置用于管理应用程序活动的规则。

      “规则”是一组反应的集合，由“应用程序控制”来响应对各种类别的操作系统及隐私数据造成影响的应用程序操作。

      “应用程序控制”可以按照以下方式响应某个应用程序的操作：

      • 继承。“应用程序控制”将按照其分配给应用程序的状态所配置的规则管理应用程序。

        这是默认反应。默认情况下，“应用程序控制”从分配给应用程序的状态继承访问权限。

        如果修改了某特定应用程序的规则，应用程序规则设置的优先级将高于为应用程序的状态定义的设置。

      • 允许。应用程序控制允许应用程序执行操作。
      • 阻止。应用程序控制禁止应用程序执行操作。
      • 提示操作。应用程序控制通知用户某应用程序正试图执行某项操作，并提示用户采取进一步的操作。
      • 记录事件。应用程序控制记录应用程序活动以及对其做出的响应。信息记录操作可以与其他“应用程序控制”操作一起使用。

  • 终止进程。

    选择该项将使 卡巴斯基 PURE 关闭应用程序。该菜单项仅对当前运行的应用程序可用。

  • 从列表中删除。

    选择该项可删除进程/应用程序列表中的进程。只有从位于窗口左上角的下拉列表中选择了“所有”条件时，此菜单项才可用。

应用程序/进程

“应用程序活动”列表的列，显示应用程序或进程的名称。

如果您单击“+”图标，则该列将分为多个较小的列，并显示有关应用程序或进程的更详细信息。

状态/组

“应用程序活动”列表的一个列，显示 卡巴斯基 PURE 分配的应用程序状态，以及 卡巴斯基 PURE 已在其中移动的受信任组。

如果单击“+”图标，则该列将分为多个较小的列，并显示有关应用程序组的更详细信息。

人气

“应用程序活动”列表的一个列，显示使用该应用程序的卡巴斯基安全网络参与者的数目。

CPU (%)

“应用程序活动”列表的一个列，显示应用程序对 CPU 的使用量。

该列在“应用程序活动”列表按“正在运行”条件进行过滤时可用。

内存

“应用程序活动”列表的一个列，显示应用程序使用的内存量。

当从位于“应用程序活动”窗口左上角的下拉列表中选择了“正在运行”条件时，“内存”列才可用。

单击“+”图标可将“内存”列分为以下列：

  • 内存。显示应用程序使用的内存总量。
  • 虚拟内存。显示应用程序使用的虚拟内存总量。

您可以对每个列的值列表进行过滤。

最后运行

“应用程序活动”列表的一个列，显示应用程序的上次启动时间。

从“应用程序活动”列表中选择了“所有”条件时，“最近启动”列可用。

如果单击“+”图标，则该列将分为两个较小的列，并显示有关应用程序上次启动时间的更详细信息：

  • 日期。显示应用程序的上次启动日期。
  • 运行数量。显示应用程序在“日期”列中指定的日期内所启动的次数。


“常规”选项卡

在“卡巴斯基网址过滤”区域，您可以选择网页反病毒应使用的流量扫描方法。

检查网址是否包含在恶意网址数据库中

该框可启用/禁用用于检查链接是否包含在黑名单中的选项。

根据恶意网址列表检查链接有助于检测列入黑名单中的网站。该列表由卡巴斯基实验室的专家创建并且属于程序发布工具箱的一部分。

默认选定该框。

检查网页是否属于钓鱼网页

该框可启用/禁用检查链接是否包含在钓鱼网址列表中。

卡巴斯基 PURE 数据库包含当前已知的所有用于进行钓鱼攻击的网站。卡巴斯基实验室为您提供的该地址列表来自“反网络钓鱼工作小组”，它是一个国际组织。在您更新 卡巴斯基 PURE 数据库之后，该列表也随之更新。

默认选定该框。

附加

单击该按钮可以打开“反钓鱼设置”窗口。在该窗口中，您可以配置在扫描钓鱼网页期间使用启发式分析。

在“启发式分析”区域，您可以配置网页反病毒使用启发式分析。本区域的默认设置取决于所选的安全级别。

使用启发式分析

该选框可启用/禁用在对象扫描期间是否使用启发式分析。

一种可以检测尚未被添加至卡巴斯基实验室数据库的威胁信息的技术。启发式分析器可以检测其在系统内的行为与此类威胁的行为相似的对象。启发式分析程序检测出的文件将被视为疑似受感染。例如，如果某个对象包含某种恶意对象的命令序列（打开文件、写入文件），则该对象将被认定为疑似受感染。

默认选定该框。

滑动条

该滑块可使您调整启发式分析的详细级别。这个详细的扫描级别设置能够设置彻底扫描新威胁时操作系统资源负载和扫描所需时间之间的平衡。

您可以使用以下扫描级别：

  • 轻度扫描。启发式分析将在可执行文件内执行发现的最少的操作。在该模式下检测到威胁的可能性有点低。扫描速度较快，耗费的资源较少。
  • 中度扫描。启发式分析将在可执行文件内执行由卡巴斯基实验室专家建议的若干操作。
  • 深度扫描。启发式分析将在可执行文件内执行发现的多个操作。在该模式下检测到威胁的可能性较高。扫描将耗费较多的系统资源并且花费时间较长。

如果选中“启发式分析”选框，则滑动条可用。

在“附加”区域，您可以启用/禁用阻止 Microsoft® Internet Explorer® 中运行危险脚本的功能并限制流量缓存时间，以优化扫描。

阻止在 IE 浏览器中运行危险脚本

如果选定该框，则网页反病毒会扫描 Microsoft® Internet Explorer® 中处理的所有脚本。此外，网页反病毒还会扫描计算机上启动的（例如在使用互联网时）所有 WSH 脚本（JavaScript、Visual Basic® 脚本及其他脚本）。

如果清空了该框，则网页反病毒不会扫描脚本。

默认选定该框。

限制流量缓冲时间为 1 秒以优化扫描

该框可启用/禁用用来限制流量缓存时间的选项。

如果选定该框，则网页反病毒会检查网站的对象，整个过程只需 1 秒钟。

如果清空了该框，则网页反病毒会执行较深层次的反病毒扫描。在这种情况下，访问网站的速度可能会变慢。

默认选定该框。


已检查网址列表

已检查网址列表

显示您不信任其内容的网站地址。网页反病毒将分析带有这些网址的页面信息，检查是否存在危险对象。

您可以向该列表中添加网址或网址掩码。

添加

该按钮会打开“地址掩码(URL)”窗口，您可以在其中添加网址/网址掩码。

编辑

该按钮会打开“地址掩码(URL)”窗口，您可以在其中添加网址/网址掩码。

删除

可从列表中删除选定的网址/网址掩码。

导入

单击该按钮可打开一个窗口，您可以在其中通过 .txt 文件导入一个网址列表。

导入该列表时，您可以选择将新网址添加到现有列表，或者用新导入的列表替换现有列表。

导出

单击该按钮可打开一个窗口，您可以在其中将网站列表另存为 .txt 文件。


代理服务器设置

使用代理服务器

该选框可启用/禁用互联网连接的代理服务器的使用。卡巴斯基 PURE 在某些保护组件中使用这些设置，也用于更新数据库和程序模块。

默认选定该框。

自动检测代理服务器设置

卡巴斯基 PURE 使用 WPAD (网页代理自动探索协议) 自动检测代理服务器设置。

如果无法通过该协议检测到地址，卡巴斯基 PURE 将使用 Microsoft® Internet Explorer® 中配置的代理服务器设置。卡巴斯基 PURE 将不会考虑为用户计算机上其他浏览器指定的代理服务器设置。

使用指定的代理服务器设置

卡巴斯基 PURE 使用与浏览器连接设置中指定的代理不同的代理服务器。

地址

包含代理服务器的 IP 地址或符号名称（网址）。

如果您选定了“使用指定的代理服务器设置”设置（例如，IP 192.168.0.1），则该字段可编辑。

端口

用于更新 卡巴斯基 PURE 的代理服务器端口。

如果选择了“使用指定的代理服务器设置”设置，则该字段可用。

默认端口号是 80。

使用代理服务器身份验证

“验证”是指对用户注册数据的验证。

该选框可启用/禁用在代理服务器上进行身份验证。

如果选定该框，卡巴斯基 PURE 将首先尝试执行 NTLM 验证，然后再尝试 BASIC 验证。

如果未选定该框，或者未指定代理服务器设置，卡巴斯基 PURE 将使用当前运行任务（例如，更新任务）的账户尝试执行 NTLM 验证。

如果代理服务器要求验证时未输入用户名和密码或者代理服务器接受的指定数据，程序将弹出窗口询问验证所需的用户名和密码。如果验证成功完成，卡巴斯基 PURE 将在以后使用该指定的用户名和密码。否则，卡巴斯基 PURE 将再次请求验证设置。

默认情况下已清空该选框。

用户名

包含代理服务器上用于验证的用户名。

密码

指定用户名的密码。

对本地地址绕过代理服务器

如果选定该框，卡巴斯基 PURE 从本地或网络文件夹更新时不使用代理。

如果清空了该框，卡巴斯基 PURE 从本地或网络文件夹更新时将使用代理。

默认选定该框。


发送模式

频率

可以设置通知之间时间间隔的下拉列表。

可使用下列间隔发送电子邮件通知：

  • 分钟。两次通知之间的时间间隔为几分钟。

    对于该值，您可以使用“每隔 N 分钟运行一次”设置。以分钟数定义间隔。该值不能超过 59 分钟。默认情况下，此值设置为 5 分钟。

  • 小时。两次通知之间的时间间隔以小时为单位计算。

    该值可使用“每隔 N 小时运行”设置。以小时数定义间隔。该值不能超过 23 小时。默认情况下，此值设置为 1 小时。

  • 天。两次通知之间的时间间隔为几天。

    该值可使用以下设置：

    • 运行间隔。以天数定义间隔。默认情况下，此值设置为 1 天。
    • 运行时间。设置 卡巴斯基 PURE 每天将传递通知的时间。默认情况下设置为 12:00 AM。

    这是每天通知的默认设置。

  • 每周。在每周的某天发送通知。

    该值可使用以下设置：

    • 运行日。这些选框可启用/禁用每周选定日期的通知传递。
    • 运行时间。设置 卡巴斯基 PURE 每天将传递通知的时间。默认情况下设置为 12:00 AM。
  • 在指定时间。在指定日期的指定时间发送通知。

    该值可使用“运行日期和时间”设置。该设置可定义 卡巴斯基 PURE 自动开始传递通知的日期和时间。日期以 dd/mm/yy 格式指定，时间的格式为 hh:mm:ss。默认情况下，字段包含当前日期；时间设置为 0:00:00。

  • 每月。每月一次在指定日期的指定时间发送通知。

    该值可使用以下设置：

    • 每个月的第 N 天运行。定义每月 卡巴斯基 PURE 将自动启动通知传递的日期。默认值为每个月的第一天。
    • 运行时间。定义将发送通知的时间。默认情况下设置为 12:00 AM。
  • 在程序启动后。在 卡巴斯基 PURE 每次启动时发送通知。

    该值可使用“在程序启动后”设置。定义了从 卡巴斯基 PURE 启动到 卡巴斯基 PURE 发送通知之间间隔的分钟数。默认情况下，此值设置为 0 分钟。

延迟任务启动时间

启动 卡巴斯基 PURE 之后，通知传递在指定的时间间隔之后延迟执行。

默认情况下，卡巴斯基 PURE 不会推迟通知传递。

此设置可用于“延迟任务启动时间”之外的所有计划情况。


选择磁盘镜像源

从本地硬盘或网络驱动器复制镜像

卡巴斯基 PURE 将使用应急盘 CD/DVD，或者使用您计算机或本地网络资源上保存的 ISO 镜像。

从卡巴斯基实验室服务器下载镜像

卡巴斯基 PURE 将从卡巴斯基实验室服务器下载 ISO 镜像（文件大小约为 193 MB）。

向导步骤

复制/下载磁盘镜像

更新镜像文件

问题已成功修复


社交网络区域

在“控制社交网络”区域中，您可以限制用户在社交网络内的通讯。

启用控制

该选框可启用/禁用对选定账户在社交网络内通讯的控制。

如果选定该框，有关社交网络上发送和接收的所有消息的信息都会显示在“社交网络报告”中。如果选定该框，您还可以创建和编辑允许和阻止的社交网络联系人的列表。

如果清除了该框，程序将不保留对已阻止消息的统计，用户可以与所有来自社交网络的联系人自由发送即时消息。默认情况下已清空该选框。

联系人

允许您创建在社交网络中应阻止/允许其通讯的用户联系人的列表。

添加

单击该按钮可打开“正在添加联系人”窗口。您可以在该窗口中将新的联系人添加至该列表。

阻止/允许

该按钮将阻止/允许与某个联系人的传送消息。默认情况下，程序允许用户与所有联系人传送消息。

查看文本消息

该按钮允许您打开“消息”窗口，以查看选定用户传送的文字。

删除

该按钮允许您从列表中移除选定的联系人。

阻止与其他联系人的消息

该选框将阻止/允许用户与“联系人”列表中未包括的所有联系人通讯。

如果选定该选框，用户只能在社交网络上与“联系人”列表中包括的联系人进行通信。

如果清空了该选框，用户可以与社交网络上的任何联系人进行通信。


社交网络区域

在“社交网络报告”中，您可以查看有关在指定时间间隔内选定帐户所接收和发送的所有邮件的信息。此外，您还可以查看与社交网络中的联系人进行通讯的日志，以及显示与其联系最多的联系人的图表。

周期

报告创建时所涵盖的时间周期。

您可以为以下周期创建报告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有时间。

单击 [image] 按钮可相应地逐个查看每个周期。

社交网络列表

包含了在指定时间内社交网络中用户通讯会话的相关信息。

重要

列显示了事件强度图标：

  • 信息事件 [image] – 用户与社交网络中允许的联系人通讯时，事件获得该状态。
  • 重要事件 [image] – 用户与未知联系人通讯或者在消息中检测到关键字时，事件获得该状态。
  • 关键事件 [image] – 通讯被阻止时（例如用户尝试与被阻止的联系人通讯），事件获得该状态。

方向

列显示指示通讯方向（接收或发送）的图标。

联系人

列显示通讯中的发送者或接收者。您可以根据该列在列表中归类消息。

电子邮件

列显示发送或接收到的消息文字。您可以根据该列在列表中归类消息。

时间

列显示发送或接收消息的时间。您可以根据该列在列表中归类消息。

过滤

您可以单击以下按钮，根据事件的严重性级别过滤列表上的事件：

  • 信息事件。允许您根据信息事件分类列表。
  • 重要事件。允许您根据重要事件过滤列表。
  • 关键事件。允许您根据关键事件过滤列表。

阻止/允许

该按钮允许用户与指定用户通讯。请注意，该用户的联系人将自动添加至消息配置窗口中的“联系人”列表中。

查看消息

单击该按钮可打开“消息”窗口。您可以在该窗口中查看选定用户在社交网络中的通讯日志。

消息数量

在选定周期内接收到的消息数量。

常用联系人

社交网络将基于接收和发送消息的数量生成联系人热度的统计图。


密码管理器

信息

单击该链接可打开 卡巴斯基 PURE 帮助文件，其中说明了密码管理器的功能。

启动密码管理器

单击该按钮可打开“密码管理器初始配置向导”。该向导将指导您设置主密码以防御未经授权访问密码数据库，同时将指导您选择身份验证方式以及配置自动锁定密码管理器。

安装 卡巴斯基 PURE 之后第一次启动密码管理器之前该按钮可用。

锁定密码管理器

单击该按钮可阻止对密码数据库的访问。锁定之后访问密码数据库时需要输入主密码或使用初始配置密码管理器时选定的验证方式。

如果密码管理器未锁定，第一次启动密码管理后，该按钮可用。

解锁任务管理器

单击该按钮可打开某个窗口，您可以在其中输入主密码以访问密码数据库。

如果密码管理器未锁定，第一次启动密码管理后，该按钮可用。

添加密码

单击该按钮可打开“账户创建向导”。您可以选择预订的账户类别之一，或手动指定所需的新账户的设置。

当解锁密码管理器之后，该按钮可用。

添加身份

单击该按钮可打开用于添加身份的窗口。

当解锁密码管理器之后，该按钮可用。

密码数据库

单击该按钮可打开“密码管理器”窗口。您可以在该窗口中管理账户、身份和安全备注。

当解锁密码管理器之后，该按钮可用。

设置

单击此按钮可打开“密码管理器设置”窗口。您可以使用该窗口配置密码管理器设置。

当解锁密码管理器之后，该按钮可用。

便携版

单击该按钮可打开“密码管理器便携版创建向导”。便携版的密码管理器可使您在未安装 卡巴斯基 PURE 的计算机上使用密码数据库。

安全键盘

单击该按钮可打开“安全键盘”。您可以使用安全键盘输入机密数据以此防御数据窃贼。

密码生成器

单击该按钮可打开用于添加密码的窗口。您可以在该窗口中指定密码设置以及创建安全密码以进行数据保护。


威胁和排除

设置

该按钮位于 卡巴斯基 PURE 检测到的威胁类型列表的下方。单击可打开显示威胁列表的“威胁”窗口。您可以在该窗口中选择您希望 卡巴斯基 PURE 检测的威胁。

卡巴斯基 PURE 将始终检测病毒、蠕虫和木马，与在“威胁”窗口配置的设置无关。

在“排除”区域，您可以创建 卡巴斯基 PURE 在运行期间不监控的对象列表。

设置

该按钮位于“信任程序”行下面的“排除”区域。单击可打开“信任区域”窗口。您可以在该窗口中创建信任区域，即 卡巴斯基 PURE 不会监控的对象列表。

一个对象可以是某个特定格式的文件，由掩码组成的某组文件，某个指定区域（例如文件夹或程序），某个系统进程或者根据病毒百科全书定义所确定威胁类型的对象。

创建信任区域时应考虑您所处理的文件的属性和已安装在计算机上的应用程序的有关信息。在某些情况下，您可能需要创建信任区域，例如，当 卡巴斯基 PURE 阻止您访问您确信安全的应用程序时。


反广告

启用反广告

该框可启用/禁用“反广告”。

如果选定该框，反广告将阻止您已打开的网页上的广告和特定应用程序界面上的广告。默认情况下，反广告将阻止 卡巴斯基 PURE 发布套件中包含的 URL 中所含有的最广泛的广告。

如果未选定该框，反广告将被禁用。

默认情况下已清空该选框。

在“扫描方式”区域中，您可以指定扫描可能会从其中下载广告的地址所使用的方法。

使用常规广告列表

该框可启用/禁用是否使用 卡巴斯基 PURE 内包含的广告列表。

该地址列表包含了可下载传播最广泛的广告的地址，由卡巴斯基实验室专家编纂。该列表包含在 卡巴斯基 PURE 发布套件中。

如果选定了该框，反广告将阻止匹配该列表中网址的网址中的广告。

如果未选定该框，反广告将不会阻止从该列表上的网址内下载广告。

默认选定该框。

将 IP 地址解析为域名

该框可启用/禁用将 IP 地址自动解析为广告地址白名单/黑名单上列出的 URL (例如，将 IP 地址 195.27.181.34 解析为 URL 地址 www.kaspersky.com)。该功能有助于避免重复网址。

默认情况下已清空该选框。

使用启发式分析

该框可启用/禁用在扫描网站上的图像时使用启发式分析。

一种可以检测尚未被添加至卡巴斯基实验室数据库的威胁信息的技术。启发式分析器可以检测其在系统内的行为与此类威胁的行为相似的对象。启发式分析程序检测出的文件将被视为疑似受感染。例如，如果某个对象包含某种恶意对象的命令序列（打开文件、写入文件），则该对象将被认定为疑似受感染。

如果选定该框，反广告将使用启发式分析扫描其 URL 不在 卡巴斯基 PURE 发布套件所含列表中的广告。反广告将评估已下载的图像以查找它们是否含有任何常见的广告特征。基于此类分析，反广告可能会将图像识别为广告并阻止它。

如果清空了该选框，反广告扫描所加载网站上的图像时将不会使用启发式分析。

默认情况下已清空该选框。

该功能在 Microsoft Windows 8 操作系统中不可用。

在“附加”区域，您可以指定反广告扫描所加载网站上的广告时是否使用白名单和黑名单上列出的地址。

使用黑名单地址

该框可启用/禁用使用允许的词组列表进行的邮件检查。

如果选定该框，反病毒将阻止黑名单地址列表中所包含 URL 上的广告。

如果清空了该框，反垃圾邮件不会根据被阻止网站地址列表检查广告网址。

默认选定该框。

设置

单击该按钮可打开“黑名单”窗口，您可以创建黑名单地址列表。您可以在该窗口中将广告的 URL 或者 URL 掩码添加至地址黑名单。

选中“使用黑名单地址”框时该按钮可用。

使用白名单地址

该框可启用/禁用使用允许的网址列表进行的广告网址的检查。

如果选定该选框，反广告将不会阻止地址白名单内所含 URL 上的广告。

如果清空了该框，反广告扫描广告时将不会使用地址白名单。

默认选定该框。

设置

单击该按钮可打开“白名单”窗口，您可以创建广告地址白名单。您可以在该窗口中将广告的 URL 或者 URL 掩码添加至地址白名单。

选中“使用白名单地址”框时该按钮可用。


反垃圾邮件

启用反垃圾邮件

该框可启用/禁用“反垃圾邮件”。

如果选定了该框，反垃圾邮件将检测未经请求的电子邮件（垃圾邮件） 并根据您电子邮件客户端的规则处理这些邮件。该组件可以节省花费在邮件处理上的时间。

如果未选定该框，反垃圾邮件将被禁用。

默认选定该框。

在安全级别区域，可以为反垃圾邮件选择预定义的设置集合。用户应根据工作条件和当前的情形决定应选择哪个级别。

高

在此级别的反垃圾邮件将使用较严格的过滤设置。如果某封邮件的垃圾邮件检出率超过 50，则被定义为疑似垃圾邮件，如果垃圾邮件检出率超过 80，则被定义为垃圾邮件。

该设置定义了过滤准备进行深层扫描白名单/黑名单地址和句子列表中元素的电子邮件消息所使用的条件。此类邮件肯定不能被看做垃圾邮件。反垃圾邮件将计算某封邮件成为垃圾邮件的可能性。

垃圾邮件检出率 — 是定义某封邮件是否是垃圾邮件的可能值。如果邮件扫描结果显示其垃圾邮件检出率高于阈值，反垃圾邮件会将该邮件定义为垃圾邮件或疑似垃圾邮件。

当您在危险的网络环境中工作时（例如使用免费的邮件服务），则建议您使用高安全级别。

高安全性设置会增高将有用邮件判定为垃圾邮件的情况。

推荐

该安全级别确保了性能和安全性之间的优化平衡。这种设置适合于大多数情况。

这也是默认设置。

低

在此级别的反垃圾邮件将使用不太严格的过滤设置。如果设置了低安全级别，反垃圾邮件会将垃圾邮件检出率介于 80 和 99 的邮件判定为疑似垃圾邮件，并将垃圾邮件检出率大于 99 的邮件判定为垃圾邮件。

该设置定义了过滤准备进行深层扫描白名单/黑名单地址和句子列表中元素的电子邮件消息所使用的条件。此类邮件肯定不能被看做垃圾邮件。反垃圾邮件将计算某封邮件成为垃圾邮件的可能性。

垃圾邮件检出率 — 是定义某封邮件是否是垃圾邮件的可能值。如果邮件扫描结果显示其垃圾邮件检出率高于阈值，反垃圾邮件会将该邮件定义为垃圾邮件或疑似垃圾邮件。

当您在较安全的网络环境中（例如使用已加密的公司电子邮件）工作时建议您使用低安全级别。

低安全级别会降低将垃圾邮件判定为疑似垃圾邮件的频率。

自定义

使用您个人的反垃圾邮件设置定义安全级别。

设置

单击该按钮将打开反垃圾邮件配置窗口。

默认

单击该按钮可将安全级别设置为“推荐”级别。

在反垃圾邮件学习区域，可以使用学习向导进行反垃圾邮件学习。

仅当您的 卡巴斯基 PURE 包含“‘自学习’文本识别算法 (iBayes)”功能时才显示该区域。该功能的可用性取决于程序的本地化语言。

数据库

定义写入反垃圾邮件数据库的范围。可用值：

  • 需要学习。反垃圾邮件数据库不包含有用邮件和垃圾邮件内所包含的字符串的示例。尚未运行“学习向导”。反垃圾邮件尚未进行学习。
  • 已添加。反垃圾邮件数据库已添加。已运行“学习向导”。通过学习，反垃圾邮件已接收有用邮件和垃圾邮件中所包含的字符串的示例，反垃圾邮件会将其用于过滤电子邮件。

学习

单击该按钮可启动反垃圾邮件训练向导。“学习向导”将扫描包含垃圾邮件和有用邮件的 Microsoft® Office Outlook® 和 Microsoft® Outlook® Express (Windows® Mail) 账户的文件夹。完成学习后，反垃圾邮件将使用学习结果过滤邮件。


邮件反病毒

启用邮件反病毒

该框可启用/禁用邮件反病毒。

如果选定该框，操作系统启动并且持续运行时会加载邮件反病毒，扫描使用 POP3、SMTP、IMAP、MAPI 和 NNTP 协议以及 POP3 和 IMAP 的安全连接（SSL）的电子邮件。

如果清空此选框，则禁用邮件反病毒。

默认选定该框。

在“安全级别”区域中，您可以从预定义的邮件反病毒组件设置集合中选择一种。用户应根据工作条件和当前的情形决定应选择哪个级别。

高

选定该安全级别时，邮件反病毒将对邮件进行最严格的控制。邮件反病毒扫描发送和接收的消息，并执行深度启发式分析。

一种可以检测尚未被添加至卡巴斯基实验室数据库的威胁信息的技术。启发式分析器可以检测其在系统内的行为与此类威胁的行为相似的对象。启发式分析程序检测出的文件将被视为疑似受感染。例如，如果某个对象包含某种恶意对象的命令序列（打开文件、写入文件），则该对象将被认定为疑似受感染。

在危险环境中工作时应用高安全级别。此类环境的一个示例是未由集中式电子邮件保护所保护的网络与免费电子邮件服务的连接。

推荐

该安全级别可确保系统性能和安全之间达到最佳平衡。如果设置了“推荐”安全级别，邮件反病毒会扫描内进消息和外出消息并执行中等深度的启发式分析。

这是默认的安全级别。

低

选择此安全级别后，邮件反病毒只会扫描内进消息，执行浅层次的启发式分析。不扫描已嵌入的压缩文件。如果设置了“低”安全级别，邮件反病毒会以最高速度扫描电子邮件消息，而占用的系统资源却最少。

在可靠保护的环境中工作时，使用“低”安全级别。此类环境的一个示例是拥有集中式电子邮件保护的企业网络。

自定义

如果您已执行邮件反病毒的自定义配置，则安全级别会设置为该级别。

设置

单击该按钮将打开“邮件反病毒”设置窗口。您可以在此窗口中配置邮件反病毒。

默认

单击该按钮可将安全级别设置为“推荐”级别。

在“检测到威胁后的操作”区域，可以选择扫描电子邮件（或邮件对象，如正文或附件）时显示邮件已感染或潜在可能感染时邮件反病毒应要执行的操作。邮件反病毒默认执行的操作取决于选定的保护模式：交互模式或自动模式。在交互模式下，选定“提示操作”选项；在自动模式下，选定“自动选择操作”选项。

自动选择操作

检测到危险对象时，邮件反病毒将自动执行由卡巴斯基实验室专家推荐的操作。对于已感染的对象，该操作是“杀毒”。无法杀毒则删除”；对于疑似受感染的对象 –“忽略”。

尝试杀毒或删除受感染的对象之前，邮件反病毒会创建备份文件以供后续的恢复或杀毒。

如果启用了自动保护模式，则默认选定该值。

如果启用了交互式保护模式，则该设置不可用。

提示操作

邮件反病毒将通知您恶意对象的检测和进一步操作的提示。

如果启用了交互式保护模式，则默认选定该值。

如果启用了自动保护模式，则该设置不可用。

选择操作：杀毒，无法杀毒则删除

邮件反病毒会自动尝试清除检测到的每个已感染或疑似感染的对象。如果无法清除，邮件反病毒会将其删除。javascript:void(0)

其代码包含已知威胁或代码的修改代码的对象，其行为与此类威胁相似。

其代码片段完全匹配已知威胁的代码片段的对象。卡巴斯基实验室不建议使用此类对象。

如果选择“选择操作”设置并且选定“杀毒”框和“无法杀毒则删除”框，程序将执行该操作。

如果选择“选择操作”选框，“杀毒”框和“无法杀毒则删除”框可用。默认情况下未选定这些选框。

尝试杀毒或删除受感染的对象之前，邮件反病毒会创建备份文件以供后续的恢复或杀毒。

选择操作：阻止

邮件反病毒会允许接收邮件并使用信息扩展主题，警告用户邮件包含感染的对象。相关信息记录在报告中。

如果清空了“杀毒”和“删除”选框，则程序将执行该操作。

选择操作：杀毒

该选框会启用/禁用尝试自动为检测到的所有已感染的或疑似感染的对象杀毒。如果杀毒尝试失败，邮件反病毒会允许接收消息并使用信息扩展主题，警告用户消息包含感染的对象。相关信息记录在报告中。

执行“杀毒”操作（如果选中“杀毒”框并选中“无法杀毒则删除”框）。

如果选择“选择操作”设置，此框可用。

选择操作：删除

该框可启用/禁用自动删除感染的对象。删除感染的对象之前，邮件反病毒会创建备份文件以供后续的恢复或杀毒。

如果选择“选择操作”设置，此框可用。默认情况下已清空该选框。


文件反病毒

启用文件反病毒

该框可启用/禁用文件反病毒。

如果选定该框，文件反病毒将在您的操作系统启动时启动，它将在您的计算机内存中运行并扫描所有已打开的、保存的或者正在运行的文件。默认情况下，文件反病毒将按照卡巴斯基实验室专家推荐的设置进行配置。

如果清除该选框，则将禁用文件反病毒。

默认选定该框。

在“安全级别”区域，可以从三种预设保护级别中为文件和内存任选一种，或者根据自己的需要配置文件反病毒。

高

在此级别中，文件反病毒将对所有打开的、已保存的和正在运行的文件应用最严格的控制。文件反病毒将扫描计算机上所有硬盘驱动器、网络驱动器和可移动存储介质中的文件，以及所有压缩文件、安装程序包和已嵌入的 OLE 对象。

推荐

该安全级别可确保系统性能和安全之间达到最佳平衡。这种设置适合于大多数情况。文件反病毒将仅扫描计算机上所有硬盘驱动器、网络驱动器和可移动存储介质中特定文件格式的文件，以及执行浅层次的启发式分析。扫描 OLE 对象。不扫描安装程序包和压缩文件。

一种可以检测尚未被添加至卡巴斯基实验室数据库的威胁信息的技术。启发式分析器可以检测其在系统内的行为与此类威胁的行为相似的对象。启发式分析程序检测出的文件将被视为疑似受感染。例如，如果某个对象包含某种恶意对象的命令序列（打开文件、写入文件），则该对象将被认定为疑似受感染。

低

在该级别文件反病毒仅扫描计算机的所有硬盘、可移动硬盘和网络硬盘上具有指定扩展名的文件，并执行较浅的启发式分析。不扫描复合文件。

“低”安全级别允许程序以最高速度进行扫描。

自定义

使用您个人的文件反病毒设置定义安全级别。

设置

单击该按钮将打开“文件反病毒”窗口。您可以在此窗口中配置文件反病毒。

默认

单击该按钮可将安全级别设置为“推荐”级别。

在“检测到威胁后的操作”区域，可以选择检测到已感染或潜在可能感染对象时文件反病毒要执行的操作。

自动选择操作

检测到危险对象时，文件反病毒将自动执行由卡巴斯基实验室专家推荐的操作。对于受感染的对象，该操作为“杀毒”或“无法杀毒则删除”，对于疑似感染的对象 –“忽略”。

尝试杀毒或删除受感染的对象之前，文件反病毒会创建备份文件以供后续的恢复或杀毒。

如果启用了自动保护模式，则默认选定该值。

如果启用了交互式保护模式，则该设置不可用。

提示操作

文件反病毒将通知您恶意对象的位置和进一步操作的提示。

如果启用了交互式保护模式，则默认选定该值。

如果启用了自动保护模式，则该设置不可用。

选择操作：杀毒，无法杀毒则删除

文件反病毒将自动尝试为所有已感染的或疑似感染的对象杀毒。如果杀毒失败，文件反病毒将删除它们。

其代码包含已知威胁或代码的修改代码的对象，其行为与此类威胁相似。

其代码片段完全匹配已知威胁的代码片段的对象。卡巴斯基实验室不建议使用此类对象。

如果选择“选择操作”设置并且选定“杀毒”框和“无法杀毒则删除”框，程序将执行该操作。

如果选择“选择操作”设置，“杀毒”框和“无法杀毒则删除”框可用。

尝试杀毒或删除受感染的对象之前，文件反病毒会创建备份文件以供后续的恢复或杀毒。

选择操作：阻止

卡巴斯基 PURE 阻止访问对象。相关信息记录在报告中。

如果清空了“杀毒”和“删除”选框，则程序将执行该操作。

选择操作：杀毒

文件反病毒将自动尝试为所有已感染的或疑似感染的对象杀毒。如果杀毒失败，文件反病毒会将其移至隔离区。

如果选择“选择操作”设置，此框可用。

如果未选定“无法杀毒则删除”框，程序将执行“杀毒”操作。

尝试杀毒或删除受感染的对象之前，文件反病毒会创建备份文件以供后续的恢复或杀毒。

选择操作：删除

该框可启用/禁用自动删除感染的对象。删除感染的对象之前，文件反病毒会创建备份文件以供后续的恢复或杀毒。

如果选择“选择操作”设置，此框可用。默认选定该框。


防火墙

启用防火墙

该框可启用/禁用防火墙。

默认选定该框。

在“网络规则”区域中，您可以设置防火墙用以规范应用程序活动的规则。

设置

单击该按钮将打开“防火墙”窗口。在该窗口中，您可以设置包规则和应用程序规则，扩展网络地址的范围，更改防火墙监控网络活动所使用的资源列表。

在“网络”区域中，您可以配置设置以控制防火墙在计算机上检测到的网络连接。

网络列表

包括防火墙要检测的您计算机上的网络连接。

对于检测到的每个网络连接，列表都显示其名称及所属网络的状态。不活动连接的名称将以灰色显示。

编辑

单击该按钮可打开“网络连接”（如果选择了一个连接）或“网络适配器”（如果选择了一个适配器）窗口。在“网络连接”窗口中，您可以调整用于控制网络连接的设置。在“网络适配器”窗口中，您可以配置对使用选定网络适配器所建立的网络连接的控制。

活动连接和未活动连接都可使用该按钮。

删除

单击该按钮可使防火墙从列表中删除连接。

仅未活动的连接可以使用该按钮。

已断开连接

单击该按钮可以显示“网络”列表中的活动和未活动连接。

该功能在 Microsoft Windows 8 操作系统中不可用。


应用程序控制

启用应用程序控制

该框可启用/禁用应用程序控制。

默认选定该框。

应用程序

单击该按钮将打开“应用程序”窗口。您可以在该窗口中编辑应用程序的规则列表。

隐私保护

单击该按钮可以打开“数字身份保护”窗口。您可以在该窗口中创建身份数据列表、操作系统资源和设置列表，对这些资源的访问将由应用程序控制进行控制。

在“限制应用程序”区域中，您可以调整由“应用程序控制”用于分配应用程序组的设置。

从卡巴斯基安全网络加载应用程序规则

如果选定该框，“应用程序控制”会向卡巴斯基安全网络数据库发送请求，以定义应用程序组。

如果清空了该框，“应用程序控制”不会搜索卡巴斯基安全网络数据库中的信息，以定义应用程序的信任组。

默认选定该框。

从卡巴斯基安全网络更新应用程序规则

如果选定该框，卡巴斯基安全网络中之前未知应用程序的控制规则会自动更新。

如果清空了该框，之前未知应用程序的规则自动更新会被禁用。

默认选定该框。

具有数字签名的受信任程序

如果选定该框，“应用程序控制”会将具有数字签名的应用程序视为可信任应用程序。“应用程序控制”会将这些应用程序移至“受信任”组，并且不会扫描它们的活动。

如果未选定该框，“应用程序控制”不会将具有数字签名的应用程序视为可信任应用程序，并将扫描它们的活动。

默认选定该框。

使用启发式分析确定组

“应用程序控制”将使用启发式分析为未知应用程序定义信任组。扫描应用程序之后，“应用程序控制”会将它们分配至某个组内。

一种可以检测尚未被添加至卡巴斯基实验室数据库的威胁信息的技术。启发式分析器可以检测其在系统内的行为与此类威胁的行为相似的对象。启发式分析程序检测出的文件将被视为疑似受感染。例如，如果某个对象包含某种恶意对象的命令序列（打开文件、写入文件），则该对象将被认定为疑似受感染。

自动移至以下组

“应用程序控制”会自动将未知应用程序放入下拉列表中选定的三个信任组中的一个组中。该列表包含以下信任组：

  • 低限制组；
  • 高限制组；
  • 不信任组。

当选定了“自动移至以下组”选项时，该列表才可用。

定义应用程序组的最长时间

“应用程序控制”使用启发式分析扫描正在运行的应用程序所需的时间长度。时间周期以秒为单位设置。

默认情况下，“应用程序控制”会分析应用程序 30 秒时间。该时间过后，如果“应用程序控制”无法明确定义应用程序的威胁等级，该组件会将其移动至“低限制 组”中。应用程序被放入信任组之后，“应用程序控制”会继续在后台模式下扫描应用程序。

在“附加”区域中，您可以设置删除应用程序规则的条件。

删除超过以下时间未启动的应用程序的规则

该框可启用/禁用自动删除指定时间周期内未运行的应用程序规则。时间周期以天数为单位指定。

默认情况下，“应用程序控制”会删除超过 60 天未运行的应用程序的规则。

默认选定该框。

该功能在 Microsoft Windows 8 操作系统中不可用。


反网络攻击

启用反网络攻击

该框可启用/禁用“反网络攻击”。

如果选定了该框，“反网络攻击”将在操作系统启动期间加载并扫描内进网络流量以检查网络攻击的活动特征。一旦检测到存在攻击您计算机的企图，卡巴斯基 PURE 将阻止任何由攻击计算机对您计算机发出的网络活动。

如果清空了该框，系统将禁用“反网络攻击”。

默认选定该框。

将攻击计算机添加到阻止计算机列表的时间

该选框可以启用/禁用“反网络攻击”在指定时间段内阻止来自攻击计算机的网络流量。该间隔以分钟为单位指定。

默认情况下，反网络攻击阻止攻击计算机活动一小时。


即时通讯反病毒

启用即时通讯反病毒

该框可启用/禁用即时通讯反病毒。

如果选定该框，即时通讯反病毒将在操作系统启动时一起启动，并将永久驻留在您计算机的内存中，它将扫描所有通过即时通讯客户端（ICQ、MSN®、AIM®、Yahoo!? Messenger、Jabber、Google Talk?、Mail.Ru Agent 或 IRC）接收和发送的消息。

如果取消选中此选框，即时通讯反病毒将被禁用。

默认选定该框。

在“保护范围”区域，您可以选择消息类型，即时通讯反病毒将扫描其中是否存在在恶意网址和网络钓鱼网址的数据库中所包含的危险对象或网址。

发送和接收的邮件

即时通讯反病毒扫描接收和发送的消息。

默认情况下，即时通讯反病毒将扫描接收和发送的消息。

仅接收的邮件

即时通讯反病毒仅扫描接收的消息。

在“扫描方式”区域，可以指定对 IM 客户端中消息所包含网址进行扫描的方式。

检查网址是否包含在恶意网址数据库中

该框可启用/禁用检查即时消息中的链接是否包含在恶意网址列表中。该列表由卡巴斯基实验室的专家创建并且属于程序发布工具箱的一部分。

默认选定该框。

检查网址是否包含在钓鱼网址数据库中

该框可启用/禁用检查即时消息中的链接是否包含在钓鱼网址列表中。

卡巴斯基 PURE 数据库包含当前已知的所有用于进行钓鱼攻击的网站。卡巴斯基实验室为您提供的该地址列表来自“反网络钓鱼工作小组”，它是一个国际组织。当您更新 卡巴斯基 PURE 数据库时即可更新该地址列表。

默认选定该框。

启发式分析

该框可启用/禁用扫描通过即时通讯客户端发送的消息和网址时是否使用启发式分析。

一种可以检测尚未被添加至卡巴斯基实验室数据库的威胁信息的技术。启发式分析器可以检测其在系统内的行为与此类威胁的行为相似的对象。启发式分析程序检测出的文件将被视为疑似受感染。例如，如果某个对象包含某种恶意对象的命令序列（打开文件、写入文件），则该对象将被认定为疑似受感染。

默认选定该框。

滑动条

更改对 IM 客户端中消息进行扫描的详细级别。这个详细的级别设置能够设置彻底扫描新威胁时操作系统资源负载和扫描所需时间之间的平衡。

您可以使用以下扫描级别：

  • 轻度扫描。启发式分析使用最小的标记集合扫描 IM 客户端中的消息是否包含潜在威胁。此类扫描需要较少的系统资源和较少的时间，并且将误报数量减少至最低。
  • 中度扫描。启发式分析使用可在扫描速度和扫描详细级别之间保持所需平衡并能避免过度影响潜在误报的标记集合扫描即时通讯客户端中的消息是否包含潜在威胁。这是默认级别。
  • 深度扫描。启发式分析使用最大的标记集合扫描 IM 客户端中的消息是否包含潜在威胁。扫描的执行非常彻底，需要更多系统资源，并且需要更多时间。很可能发生误报。


“主动防御”区域

启用主动防御

该框可启用/禁用主动防御。

默认选定该框。

在“信任程序”区域，可以调整受信任组中所包括的应用程序的设置。主动防御将根据这些设置创建信任程序的列表，并且不控制其活动。

具有数字签名的应用程序

该选框可启用/禁用主动防御扫描经由数字签名的应用程序。

默认选定该框。

存在于卡巴斯基安全网络数据库中的应用程序

该框可启用/禁用主动防御对卡巴斯基安全网络数据库中具有受信任状态的应用程序的扫描。

默认选定该框。

在“规则设置”区域，可以配置主动防御对可能危害系统的应用程序活动的响应。

设置

单击该按钮可打开“主动防御”窗口，其中包含危险活动的样式列表和主动防御设置。您可以在该窗口中更改当主动防御检测到任何危险的应用程序活动时所执行的操作。

该功能在 Microsoft Windows 8 操作系统中不可用。


网页反病毒区域

启用网页反病毒

该框可启用/禁用网页反病毒。

如果选定该框，网页反病毒会保护您的计算机通过 HTTP 和 FTP 协议收到的数据，并阻止危险脚本在计算机上运行。

一般说来，较小的计算机程序或程序的独立部分（功能）开发用来执行特定的小任务。这最常用于嵌入超文本中的程序。例如，打开特定网站时会运行脚本。

如果启用了实时保护，程序会跟踪脚本的启动过程，拦截它们并扫描病毒。根据扫描结果，您可以阻止或允许脚本执行。

如果清空此选框，网页反病毒将被禁用。

默认选定该框。

在“安全级别”区域，可以为网页反病毒选择其中一个预定义的设置集合。

高

选定此安全级别后，网页反病毒会对通过 HTTP 和 FTP 收到的脚本和对象应用最严格的控制。网页反病毒会使用程序数据库的整个集合对所有对象执行详细的扫描。还会扫描所有大小的附加压缩文件。网页反病毒会在最深的扫描级别执行启发式分析。

一种可以检测尚未被添加至卡巴斯基实验室数据库的威胁信息的技术。启发式分析器可以检测其在系统内的行为与此类威胁的行为相似的对象。启发式分析程序检测出的文件将被视为疑似受感染。例如，如果某个对象包含某种恶意对象的命令序列（打开文件、写入文件），则该对象将被认定为疑似受感染。

推荐

该安全级别可确保扫描网页流量和脚本时保护和扫描速度的最优化。网络反病毒扫描附加的压缩包（无论其大小如何）并执行中级启发式分析。这是默认的安全级别。

低

该安全级别可确保以最高速度扫描网页流量和脚本。网络反病毒不扫描压缩包，也不执行轻微启发式分析。

自定义

如果您已执行网页反病毒的自定义配置，则安全级别会设置为该级别。

设置

单击该按钮可打开“网页反病毒”窗口。您可以在此窗口中配置网页反病毒。

默认

单击该按钮可将安全级别设置为“推荐”级别。

在“检测到威胁后的操作”区域，可以选择在网页流量对象中检测到恶意代码时网页反病毒应执行的操作。

自动选择操作

网页反病毒会根据当前设置自动选择操作。如果排除项中列出了某个网页资源或其中不包含任何恶意对象，网页反病毒会允许您加载该网页资源。如果网页反病毒在扫描时检测到威胁，则会阻止下载对象。

如果启用了自动保护模式，则默认选定该值。

如果启用了交互式保护模式，则该设置不可用。

提示操作

如果网页反病毒在扫描时检测到威胁，则会显示警告消息，通知您对象被视为危险对象，并要求您选择进一步操作。您可以允许或阻止下载该对象。

如果启用了交互式保护模式，则默认选定该值。

如果启用了自动保护模式，则该设置不可用。

阻止下载

如果检测到威胁，网页反病毒会阻止访问对象，并将在屏幕上显示相应的消息。

允许下载

如果检测到威胁，网页反病毒会允许下载对象。


查看

在“在任务栏的通知区域显示图标”区域，您可以配置活动界面元素（例如，在任务栏的通知区域和弹出消息中显示 卡巴斯基 PURE 图标）。

在执行任务时激活托盘图标

该框可启用/禁用 卡巴斯基 PURE 图标动画。

如果选定了该框，Windows® 任务栏通知区域中的图标将根据 卡巴斯基 PURE 当前执行的操作进行变换。

例如，如果 卡巴斯基 PURE 正在下载更新，该图标将显示旋转的微型地球。

如果清空该框，则动画被禁用。在这种情况下，卡巴斯基 PURE 图标仅显示您计算机的保护状态：如果启用保护，图标为彩色。如果暂停或禁用保护，则为灰色。

默认选定该框。

开启半透明通知窗口

在 Windows® 任务栏通知区域中，程序的通知窗口可能会显示在 卡巴斯基 PURE 图标之上。

如果选定该框，通知窗口将为半透明状态；因此其下的屏幕区域依然可见。鼠标悬置其上时，通知窗口变成不透明状态。

如果取消选定该框，通知窗口为不透明状态。

默认情况下已清空该选框。

在 Microsoft Windows 登录界面显示“Protected by Kaspersky Lab”

该选框可启用/禁用在 卡巴斯基 PURE 启动时在屏幕右上角显示产品徽标。该指示器将通知您计算机保护已启用。

如果应用程序安装在运行 Microsoft® Windows Vista® 或 Microsoft® Windows® 7 的计算机上，则该选项不可用。

默认选定该框。

开启新闻通知

该选框可启用/禁用显示卡巴斯基实验室新闻和新闻相关的通知。

默认选定该框。


游戏模式

使用游戏资料

游戏资料是为在全屏模式下运行的游戏应用程序设计的。它使您可以在将游戏应用程序切换至全屏模式时，同时修改 卡巴斯基 PURE 所有组件的设置，并且可以在退出该模式时回滚所做的更改。

该选框可启用/禁用使用游戏模式。

默认情况下已清空该选框。

在“选项”区域，可以编辑当启用“游戏模式”时 卡巴斯基 PURE 的设置。如果选定“启用游戏模式”框，则该区域可用。

检测威胁时自动选择操作

如果选定该框，则当游戏应用程序在全屏模式下运行时，卡巴斯基 PURE 将切换至自动保护模式，并且不会在屏幕上显示任何通知。

默认选定该框。如果选定“使用游戏资料”框，则该框可用。

不运行更新

该框可启用/禁用用于暂停 卡巴斯基 PURE 计划更新的选项。该选项可防止游戏在全屏模式下运行速度变慢。

默认选定该框。如果选定“使用游戏资料”框，则该框可用。

不运行计划的扫描任务

该框可启用/禁用用于暂停已计划扫描的选项。该选项可防止游戏在全屏模式下运行速度变慢。

默认选定该框。如果选定“使用游戏资料”框，则该框可用。

暂停手动运行扫描任务

该选框可启用/禁用暂停手动启动扫描的选项。该选项可防止游戏在全屏模式下运行速度变慢。

默认选定该框。如果选定“使用游戏资料”框，则该框可用。

不运行计划的备份任务

该框可启用/禁用暂停启动已计划的备份任务的选项。该选项可防止游戏在全屏模式下运行速度变慢。

默认选定该框。如果选定“使用游戏资料”框，则该框可用。


用户反馈

我同意加入卡巴斯基安全网络。

该框可启用/禁用向卡巴斯基安全网络发送统计。

卡巴斯基安全网络是卡巴斯基实验室提供的一个系统。该服务可帮助加快收集有关新威胁类型和源的统计数据，并研究消除威胁的方法。

卡巴斯基 PURE 作为卡巴斯基安全网络的一部分向卡巴斯基实验室发送以下数据：

  • 由 卡巴斯基 PURE 为您计算机分配的唯一标识符。该标识符描述了您计算机硬件设置的特征，不包含任何隐私信息。
  • 有关程序组件检测到的威胁的信息。信息结构和内容取决于检测到的威胁的类型。
  • 有关操作系统的信息：操作系统的版本、安装的 Service Pack、已下载的服务和驱动程序、浏览器和邮件客户端的版本、浏览器插件和计算机上安装的 卡巴斯基 PURE 的版本号。

如果您在初始安装时同意参加卡巴斯基安全网络，则默认情况下选定该框。


常规设置

启用保护

该框用于启用/禁用 卡巴斯基 PURE 的所有保护组件。禁用保护组件不会影响病毒扫描任务的性能，也不会影响 卡巴斯基 PURE 的更新。

默认情况下已选定该选框，并且所有保护组件都处于活动状态。

在“交互式保护”区域，您可以重新配置 卡巴斯基 PURE 与用户的交互方式。

自动选择操作

卡巴斯基 PURE 使用两种模式与用户进行交互：

  • 交互保护模式。卡巴斯基 PURE 将通知用户有关系统中出现的所有危险和可疑事件。在该模式中，用户可以独立决定是否应该允许或者阻止操作。
  • 自动保护模式。如果出现任何危险事件，卡巴斯基 PURE 将自动执行由卡巴斯基实验室专家推荐的操作。

选定该框将启用自动保护模式；取消选定该框将启用交互式保护模式。

默认选定该框。

不删除疑似感染的对象

该选框可启用/禁用某个选项，该选项可防止 卡巴斯基 PURE 在自动保护模式中删除疑似感染的对象。

选定“自动选择操作”框时该功能可用。

默认选定该框。

在“自动运行”区域，可以配置在操作系统启动时要启动的应用程序。

在计算机启动时启动 卡巴斯基 PURE

该框可启用/禁用在操作系统启动后自动启动 卡巴斯基 PURE 的功能。

默认情况下选定该框；卡巴斯基 PURE 在操作系统启动后自动启动。

在“安全键盘”区域，可以配置对安全键盘的快速访问。

按“CTRL+ALT+SHIFT+P”组合键可打开安全键盘

该选框可启用/禁用使用“CTRL+ALT+SHIFT+P”键盘热键时对安全键盘的访问。

默认选定该框。


常规设置

在“后台扫描”区域，可以配置在不使用计算机时的更新和扫描任务。

执行空闲扫描

该框可启用/禁用在计算机锁定或屏幕保护程序启用时运行扫描任务（扫描系统内存、系统分区或启动对象）和自动更新任务。

如果计算机由电池供电，卡巴斯基 PURE 不会在计算机空闲时执行任何任务。

如果清空了该框，卡巴斯基 PURE 不会在计算机空闲时运行扫描任务。

默认选定该框。

图标

单击该图标可重定向至卡巴斯基实验室技术支持网站中的相关页面，其中包含有关如何在计算机空闲时启用扫描任务的文章。

定期 rootkit 扫描

该框可启用/禁用在后台模式中定期扫描系统中的 rootkit。

为掩盖入侵者或恶意软件在系统中留下的踪迹而开发的一个或一组应用程序。

在 Windows 操作系统中，Rootkit 通常是指侵入系统并拦截系统函数 (Windows API) 的程序。被截留和修改过的底层 API 功能允许此类程序秘密地安静地存在于操作系统中。Rootkit 通常也会遮罩任何存储在磁盘驱动器中的任何进程、文件夹和文件，也会存在于注册表键中，如果注册表中需要说明该 Rootkit 的配置。许多 rootkit 在系统中安装它们自己的驱动程序和服务（它们也是“不可见”的）。

如果清空了该选框，卡巴斯基 PURE 不会定期执行扫描以查找 Rootkits。

默认选定该框。

在“连接移动驱动器后扫描方式”一节中，您可以选择 卡巴斯基 PURE 每当有可移动介质连接至计算机时执行的操作。

不扫描

当您连接可移动驱动器时，卡巴斯基 PURE 不会对其进行扫描，也不提示您对连接的驱动器采取操作。

提示操作

当您连接可移动驱动器时，卡巴斯基 PURE 将提示您采取的操作：快速扫描、全盘扫描或不扫描。

这是默认设置。

全盘扫描

当您连接了可移动驱动器时，卡巴斯基 PURE 将根据“全盘扫描”任务的设置对介质中的所有文件运行全盘扫描。

快速扫描

当您连接了可移动驱动器时，卡巴斯基 PURE 将根据“关键区域扫描”任务的设置对硬盘中的所有文件运行扫描。

最大驱动器大小

如果选定该框，卡巴斯基 PURE 扫描其容量不超过指定最大容量的可移动驱动器。

如果选定了“全盘扫描”或“快速扫描”操作，该框即变为可用。可移动驱动器大小应以 MB 为单位指定。默认情况下，此值设置为 4096 MB。

如果取消选定该框，卡巴斯基 PURE 将扫描任意容量的可移动驱动器。

默认情况下已清空该选框。

在“扫描任务快速运行”区域，可以创建快捷方式，用于在不打开主应用程序窗口的情况下运行病毒扫描和漏洞扫描任务。

全盘扫描 - 创建快捷方式

单击该按钮可打开“另存为”窗口。您可以在该窗口中选择一个文件夹，在其中创建一个全盘扫描计算机病毒的快速启动快捷方式并指定快捷方式文件的名称。

默认情况下，卡巴斯基 PURE 将在计算机桌面上创建一个名为“全盘扫描.lnk”的快捷方式。

关键区域扫描 - 创建快捷方式

单击该按钮可打开“另存为”窗口。您可以在该窗口中选择一个文件夹，在该文件夹中创建扫描关键区域病毒的快速启动快捷方式，并指定快捷方式的名称。

默认情况下，卡巴斯基 PURE 将在计算机桌面上创建一个名为“关键区域扫描.lnk”的快捷方式。

漏洞扫描 - 创建快捷方式

单击该按钮可打开“另存为”窗口。您可以在该窗口中选择一个文件夹，在该窗口中创建漏洞扫描的快速启动快捷方式，并指定快捷方式的名称。

默认情况下，卡巴斯基 PURE 将在计算机桌面上创建一个名为“漏洞扫描.lnk”的快捷方式。


报告和存储

记录非关键事件

该选框可启用/禁用记录有关 卡巴斯基 PURE 更新的相关信息。

默认情况下已清空该选框。

在“存储报告”区域，可以配置用于创建和存储报告的设置。

存储报告不超过

该框可启用/禁用用来定义事件报告的最长存储条款。存储持续时间按天定义。

如果选定该框，默认情况下存储的报告不超过 30 天。该时间段过后，卡巴斯基 PURE 将从报告中删除条目。

如果清空了该框，则不会限制报告的存储持续时间。

默认选定该框。

最大文件大小

该框可启用/禁用用来定义报告存储最大大小。最大文件大小以兆字节指定。

如果选定该框，则默认最大报告大小为 1024 MB。超出该最大大小后，系统将从文件中删除最早的记录，同时添加新记录。

如果清空了该框，则不会限制报告文件的大小。

默认选定该框。

在“清除报告”区域，可以配置从选定报告中删除数据的方式。

清除

单击该按钮可打开“清除报告”窗口。您可以在该窗口中选择要删除的报告。

默认情况下，卡巴斯基 PURE 会删除扫描任务的报告、更新任务、有关防火墙规则应用的报告以及上网管理报告。

在“存储隔离和备份文件”区域，可以配置用于隔离和备份存储的设置。

存储对象的时间不长于

该框可启用/禁用用来定义隔离对象和备份中对象副本的最大存储时间的选项。存储持续时间按天定义。

如果选定该选框，则默认存储时间为 30 天。该时间过后，卡巴斯基 PURE 将删除这些对象。

如果清空了该框，则对象的存储时间无限长。

默认选定该框。

最大大小

该框可启用/禁用用来定义最大数据存储大小的选项。存储大小以兆字节指定。

如果选定该框，则默认最大存储大小为 100 MB。如果超出该最大大小，将从存储中删除最早的对象，同时添加新对象。

如果清空了该框，则不会限制存储大小。

默认情况下已清空该选框。


更新设置

“运行模式和更新源”区域将显示有关选定更新启动模式和更新源的信息。您可以在该区域中配置更新启动和更新源。

运行模式

单击该按钮可打开“运行模式”选项卡上的“更新”窗口。在该窗口中，可以配置更新的检索和运行安装。

选定的运行模式将显示在按钮的右侧：

  • 自动；
  • 手动；
  • 根据计划。

更新源

单击该按钮可打开“源”选项卡上的“更新”窗口。在该窗口中，您可以创建一个资源列表，以供 卡巴斯基 PURE 从中检索更新。

选定的更新源将显示在按钮的右侧：

  • 默认级别。执行更新时，卡巴斯基 PURE 将使用卡巴斯基实验室更新服务器。
  • 用户自定义。执行更新时，卡巴斯基 PURE 将使用用户所指定的源。

在“附加”区域，可以指定数据库更新后 卡巴斯基 PURE 执行的操作。

更新后重新扫描隔离区

该选框可启用/禁用每次程序更新后自动对已隔离对象进行扫描的功能。

如果选定了该框，更新数据库之后，您将有机会明确认定在隔离区文件中包含的威胁，并使其失效。扫描完成时，隔离文件的状态可能在更新之后有所变更，因此，您可以将其中一些文件还原至其原始位置，并继续使用它们。

如果取消选定该框，更新之后扫描隔离文件操作被禁用。

默认选定该框。

当有更新和新版本时通知

该框可启用/禁用显示告知您发布了更新和新程序版本的通知。

默认选定该框。

将更新复制至文件夹

如果计算机链接在家庭局域网中，用户无需将更新逐个下载并安装至每台计算机，因为这会增加网络流量。

该框启用/禁用从共享文件夹复制更新的选项。如果您这样做，则其中一台联网计算机将从互联网上的卡巴斯基实验室服务器或从其他包含所需更新集的网络资源接收更新软件包。收到的更新将复制到共享文件夹中。其他联网计算机将访问该文件夹以接收 卡巴斯基 PURE 更新。

默认情况下已清空该选框。

卡巴斯基 PURE 默认情况下用于复制更新的文件夹的路径（视操作系统而定）：

  • 在 Microsoft® Windows® XP 中，更新复制到文件夹 C:\Documents and Settings\All Users\Application Data\Kaspersky Lab\AVP12\Update distribution\；
  • 在 Microsoft® Windows Vista® 和 Microsoft® Windows® 7 中，更新将被复制到文件夹 C:\Program Data\Kaspersky Lab\AVP12\Update distribution\。

在 Microsoft® Windows® 7 中使用来宾账户登录后，系统不会将更新复制到指定的文件夹中。建议您使用其他账户登录，以允许复制更新。


漏洞扫描

运行模式

单击该按钮可以打开“漏洞扫描”窗口。您可以在该窗口中配置漏洞扫描任务的运行模式。

漏洞扫描任务的当前运行模式显示在该按钮的右侧。您可以使用该任务的下列运行模式：

  • 手动。卡巴斯基 PURE 将在您方便的时候运行漏洞扫描。在此模式中，计划的任务运行被禁用。

    这是默认运行模式。

  • 根据计划。卡巴斯基 PURE 将根据自定义计划运行任务。在此模式中，您还可以手动运行漏洞扫描。

    默认情况下，已禁用计划的漏洞扫描。

扫描范围

单击此按钮可以打开“扫描范围”窗口。在此窗口中，您可以指定 卡巴斯基 PURE 在漏洞扫描过程中应扫描的对象（如文件和文件夹）。

按钮的右侧会显示创建要扫描的对象列表的当前方式。可用值：

  • 默认级别。执行漏洞扫描任务时，卡巴斯基 PURE 会扫描您计算机上安装的应用程序的文件。

    默认情况下已设置对象列表。

  • 自定义。卡巴斯基 PURE 将扫描用户选择的对象。

    如果扫描范围为空并且未选定任何对象，则系统不会启动漏洞扫描。


全盘扫描

在“安全级别”区域，可以选择预设的扫描设置。您可以选择三个由卡巴斯基实验室专家创建的安全级别中的一个，也可以根据需要调整扫描设置。

高

如果计算机感染病毒的概率非常高，则应选择该安全级别。

与默认的扫描设置相对，此安全级别的扫描设置可使 卡巴斯基 PURE 扫描所有类型的文件。扫描复合文件时，卡巴斯基 PURE 还会扫描邮件格式的文件。

推荐

该安全级别适合于大多数情况，是卡巴斯基实验室专家推荐的安全级别。

这是默认的安全级别。

低

该安全级别是处理拥有大量 RAM 需求的应用程序的最佳选择，因为在此级别要扫描的文件数将减少。

与默认的扫描设置相对，此安全级别的扫描设置可使 卡巴斯基 PURE 只扫描新文件和已更改文件。如果扫描文件所需的时间超过 180 秒，卡巴斯基 PURE 会将这些文件排除到扫描范围之外。

自定义

如果您根据需要调整了扫描设置，则会设置为此安全级别。

设置

单击此按钮会打开扫描配置窗口。

默认

单击该按钮可将安全级别设置为“推荐”级别。

在“检测到威胁后的操作”区域，您可以选择检测到已感染对象或可能感染的对象时 卡巴斯基 PURE 应执行的操作。默认情况下，如果邮件反病毒组件检测到已感染对象或可能感染的对象，卡巴斯基 PURE 会通知您此事件，并提示您选择要对此对象采取的操作。

自动选择操作

检测到危险对象时，卡巴斯基 PURE 将自动执行由卡巴斯基实验室专家推荐的操作。对于已感染的对象，该操作是“杀毒”。无法杀毒则删除”；对于疑似受感染的对象 –“忽略”。

在尝试对已感染的对象进行杀毒或删除之前，卡巴斯基 PURE 会创建备份对象以供后续的恢复或杀毒操作使用。

如果启用了自动保护模式，则默认选定该操作。

如果启用了交互式保护模式，则该设置不可用。

扫描完成时提示

卡巴斯基 PURE 完成扫描后，它将报告检测到的威胁并提示用户决定如何处理这些威胁。

如果启用了交互式保护模式，则默认选定该操作。

如果启用了自动保护模式，则该设置不可用。

检测到时提示

如果 卡巴斯基 PURE 在扫描时检测到威胁，会立即通知用户此事件，并提示用户选择要对检测到的对象采取的操作。

如果启用了交互式保护模式，则可使用该设置。

选择操作：通知

如果 卡巴斯基 PURE 检测到已感染对象或可能感染的对象，它会通知您此事件。卡巴斯基 PURE 会将检测到的对象移至隔离区。

如果选择“选择操作”设置并且未选定“清除”框和“删除”框，程序将执行该操作。

选择操作：杀毒，无法杀毒则删除

卡巴斯基 PURE 会自动尝试清除检测到的每个已感染或潜在可能感染对象。如果杀毒失败，卡巴斯基 PURE 会删除该对象。在尝试对已感染的对象进行杀毒或删除之前，卡巴斯基 PURE 会创建备份对象以供后续的恢复或杀毒操作使用。

如果选择“选择操作”设置并且选定“杀毒”框和“无法杀毒则删除”框，程序将执行该操作。

选择操作：杀毒

卡巴斯基 PURE 会自动尝试清除检测到的每个已感染或潜在可能感染对象。在尝试对已感染的对象进行杀毒之前，卡巴斯基 PURE 会创建备份对象以供后续的恢复或杀毒操作使用。

如果选择“选择操作”设置并且选定“杀毒”框且未选定“无法杀毒则删除”框，程序将执行该操作。

选择操作：删除

卡巴斯基 PURE 将删除已感染对象，而不再尝试杀毒。在尝试删除已感染的对象之前，卡巴斯基 PURE 会创建备份对象以供后续的恢复或杀毒操作使用。

如果选择“选择操作”设置并且未选定“清除”框且选定了“删除”框，程序将执行该操作。

“运行模式和扫描范围”区域显示有关选定扫描启动模式和要扫描对象的信息。同时提供用于访问扫描启动设置和扫描范围设置的按钮。

运行模式

单击该按钮可以打开“全盘扫描”窗口。在该窗口中，您可以配置全盘扫描运行模式。

按钮的右侧显示当前的全盘扫描运行模式。对于全盘扫描，可使用下列运行模式：

  • 手动。卡巴斯基 PURE 将在您最方便的时间运行扫描任务。在此模式中，计划的扫描被禁用。

    这是默认运行模式。

  • 根据计划。卡巴斯基 PURE 将根据自定义计划运行任务。在此模式中，您还可以手动运行扫描。默认情况下，计划的扫描被禁用。

扫描范围

单击此按钮可以打开“扫描范围”窗口。在此窗口中，您可以指定 卡巴斯基 PURE 应扫描的对象（如文件和文件夹）。

按钮的右侧会显示创建要扫描的对象列表的当前方式。可使用下列方法来创建要扫描的对象列表：

  • 默认级别。运行“全盘扫描”任务时，卡巴斯基 PURE 会扫描系统内存、启动对象、系统备份存储、电子邮件消息、硬盘驱动器和可移动驱动器。

    默认情况下已设置对象列表。

  • 自定义。卡巴斯基 PURE 将扫描用户选择的对象。

    如果扫描范围为空或扫描范围不包含任何选定对象，全盘扫描不会启动。


关键区域扫描

在“安全级别”区域，可以选择预设的扫描设置。您可以选择三个由卡巴斯基实验室专家创建的安全级别中的一个，也可以根据需要调整扫描设置。

高

如果计算机感染病毒的概率非常高，则应选择该安全级别。

与默认的扫描设置相对，此安全级别的扫描设置可使 卡巴斯基 PURE 扫描所有类型的文件。扫描复合文件时，卡巴斯基 PURE 还会扫描邮件格式的文件。

推荐

该安全级别适合于大多数情况，是卡巴斯基实验室专家推荐的安全级别。

这是默认的安全级别。

低

该安全级别是处理拥有大量 RAM 需求的应用程序的最佳选择，因为在此级别要扫描的文件数将减少。

与默认的扫描设置相对，此安全级别的扫描设置可使 卡巴斯基 PURE 只扫描新文件和已更改文件。如果扫描文件所需的时间超过 180 秒，卡巴斯基 PURE 会将这些文件排除到扫描范围之外。

自定义

如果您根据需要调整了扫描设置，则会设置为此安全级别。

设置

单击此按钮会打开扫描配置窗口。

默认

单击该按钮可将安全级别设置为“推荐”级别。

在“检测到威胁后的操作”区域，您可以选择检测到已感染对象或可能感染的对象时 卡巴斯基 PURE 应执行的操作。默认情况下，如果邮件反病毒组件检测到已感染对象或可能感染的对象，卡巴斯基 PURE 会通知您此事件，并提示您选择要对此对象采取的操作。

自动选择操作

检测到危险对象时，卡巴斯基 PURE 将自动执行由卡巴斯基实验室专家推荐的操作。对于已感染的对象，该操作是“杀毒”。无法杀毒则删除”；对于疑似受感染的对象 –“忽略”。

在尝试对已感染的对象进行杀毒或删除之前，卡巴斯基 PURE 会创建备份对象以供后续的恢复或杀毒操作使用。

如果启用了自动保护模式，则默认选定该操作。

如果启用了交互式保护模式，则该设置不可用。

扫描完成时提示

卡巴斯基 PURE 完成扫描后，它将报告检测到的威胁并提示用户决定如何处理这些威胁。

如果启用了交互式保护模式，则默认选定该操作。

如果启用了自动保护模式，则该设置不可用。

检测到时提示

如果 卡巴斯基 PURE 在扫描时检测到威胁，会立即通知用户此事件，并提示用户选择要对检测到的对象采取的操作。

如果启用了交互式保护模式，则可使用该设置。

选择操作：通知

如果 卡巴斯基 PURE 检测到已感染对象或可能感染的对象，它会通知您此事件。卡巴斯基 PURE 会将检测到的对象移至隔离区。

如果选择“选择操作”设置并且未选定“清除”框和“删除”框，程序将执行该操作。

选择操作：杀毒，无法杀毒则删除

卡巴斯基 PURE 会自动尝试清除检测到的每个已感染或潜在可能感染对象。如果杀毒失败，卡巴斯基 PURE 会删除该对象。在尝试对已感染的对象进行杀毒或删除之前，卡巴斯基 PURE 会创建备份对象以供后续的恢复或杀毒操作使用。

如果选择“选择操作”设置并且选定“杀毒”框和“无法杀毒则删除”框，程序将执行该操作。

选择操作：杀毒

卡巴斯基 PURE 会自动尝试清除检测到的每个已感染或潜在可能感染对象。在尝试对已感染的对象进行杀毒之前，卡巴斯基 PURE 会创建备份对象以供后续的恢复或杀毒操作使用。

如果选择“选择操作”设置并且选定“杀毒”框且未选定“无法杀毒则删除”框，程序将执行该操作。

选择操作：删除

卡巴斯基 PURE 将删除已感染对象，而不再尝试杀毒。在尝试删除已感染的对象之前，卡巴斯基 PURE 会创建备份对象以供后续的恢复或杀毒操作使用。

如果选择“选择操作”设置并且未选定“清除”框且选定了“删除”框，程序将执行该操作。

“运行模式和扫描范围”区域显示有关选定扫描启动模式和要扫描对象的信息。同时提供用于访问扫描启动设置和扫描范围设置的按钮。

运行模式

单击该按钮可以打开“关键区域扫描”窗口。在该窗口中，您可以配置运行关键区域扫描。

按钮右边将显示当前运行模式。可用值：

  • 手动。卡巴斯基 PURE 将在您最方便的时间运行扫描任务。在此模式中，计划的扫描被禁用。

    这是默认运行模式。

  • 根据计划。卡巴斯基 PURE 将根据自定义计划运行任务。在此模式中，您还可以手动运行扫描。默认情况下，计划的扫描被禁用。

扫描范围

单击此按钮可以打开“扫描范围”窗口。在此窗口中，您可以指定 卡巴斯基 PURE 应扫描的对象（如文件和文件夹）。

按钮的右侧会显示创建要扫描的对象列表的当前方式。可使用下列方法来创建要扫描的对象列表：

  • 默认级别。运行“关键区域扫描”任务时，卡巴斯基 PURE 会扫描系统内存和启动对象。

    默认情况下已设置对象列表。

  • 自定义。卡巴斯基 PURE 将扫描用户选择的对象。

    如果扫描范围为空或扫描范围不包含任何选定对象，关键区域扫描不会启动。


自定义扫描

在“安全级别”区域，可以选择预设的扫描设置。您可以选择三个由卡巴斯基实验室专家创建的安全级别中的一个，也可以根据需要调整扫描设置。

高

如果计算机感染病毒的概率非常高，则应选择该安全级别。

与默认的扫描设置相对，此安全级别的扫描设置可使 卡巴斯基 PURE 扫描所有类型的文件。扫描复合文件时，卡巴斯基 PURE 还会扫描邮件格式的文件。

推荐

该安全级别适合于大多数情况，是卡巴斯基实验室专家推荐的安全级别。

这是默认的安全级别。

低

该安全级别是处理拥有大量 RAM 需求的应用程序的最佳选择，因为在此级别要扫描的文件数将减少。

与默认的扫描设置相对，此安全级别的扫描设置可使 卡巴斯基 PURE 只扫描新文件和已更改文件。如果扫描文件所需的时间超过 180 秒，卡巴斯基 PURE 会将这些文件排除到扫描范围之外。

自定义

如果您根据需要调整了扫描设置，则会设置为此安全级别。

设置

单击此按钮会打开扫描配置窗口。

默认

单击该按钮可将安全级别设置为“推荐”级别。

在“检测到威胁后的操作”区域，您可以选择检测到已感染对象或可能感染的对象时 卡巴斯基 PURE 应执行的操作。默认情况下，如果邮件反病毒组件检测到已感染对象或可能感染的对象，卡巴斯基 PURE 会通知您此事件，并提示您选择要对此对象采取的操作。

自动选择操作

检测到危险对象时，卡巴斯基 PURE 将自动执行由卡巴斯基实验室专家推荐的操作。对于已感染的对象，该操作是“杀毒”。无法杀毒则删除”；对于疑似受感染的对象 –“忽略”。

在尝试对已感染的对象进行杀毒或删除之前，卡巴斯基 PURE 会创建备份对象以供后续的恢复或杀毒操作使用。

如果启用了自动保护模式，则默认选定该操作。

如果启用了交互式保护模式，则该设置不可用。

扫描完成时提示

卡巴斯基 PURE 完成扫描后，它将报告检测到的威胁并提示用户决定如何处理这些威胁。

如果启用了交互式保护模式，则默认选定该操作。

如果启用了自动保护模式，则该设置不可用。

检测到时提示

如果 卡巴斯基 PURE 在扫描时检测到威胁，会立即通知用户此事件，并提示用户选择要对检测到的对象采取的操作。

如果启用了交互式保护模式，则可使用该设置。

选择操作：通知

如果 卡巴斯基 PURE 检测到已感染对象或可能感染的对象，它会通知您此事件。卡巴斯基 PURE 会将检测到的对象移至隔离区。

如果选择“选择操作”设置并且未选定“清除”框和“删除”框，程序将执行该操作。

选择操作：杀毒，无法杀毒则删除

卡巴斯基 PURE 会自动尝试清除检测到的每个已感染或潜在可能感染对象。如果杀毒失败，卡巴斯基 PURE 会删除该对象。在尝试对已感染的对象进行杀毒或删除之前，卡巴斯基 PURE 会创建备份对象以供后续的恢复或杀毒操作使用。

如果选择“选择操作”设置并且选定“杀毒”框和“无法杀毒则删除”框，程序将执行该操作。

选择操作：杀毒

卡巴斯基 PURE 会自动尝试清除检测到的每个已感染或潜在可能感染对象。在尝试对已感染的对象进行杀毒之前，卡巴斯基 PURE 会创建备份对象以供后续的恢复或杀毒操作使用。

如果选择“选择操作”设置并且选定“杀毒”框且未选定“无法杀毒则删除”框，程序将执行该操作。

选择操作：删除

卡巴斯基 PURE 将删除已感染对象，而不再尝试杀毒。在尝试删除已感染的对象之前，卡巴斯基 PURE 会创建备份对象以供后续的恢复或杀毒操作使用。

如果选择“选择操作”设置并且未选定“清除”框且选定了“删除”框，程序将执行该操作。


自我保护

启用自我防御

该框可启用/禁用 卡巴斯基 PURE 的保护机制，该保护机制可防止应用程序的文件被更改或者被从硬盘、活动进程和系统注册表记录中删除。

默认选定该框。

在“服务控制”区域，可以调整 卡巴斯基 PURE 针对远程访问的保护设置。

禁用扩展服务控制

该选框可启用/禁用阻止所有远程管理 PURE 服务的尝试。如果检测到远程管理应用程序的尝试，Microsoft® Windows® 任务栏通知区域的 卡巴斯基 PURE 图标上将会出现通知（如果未禁用通知）。

默认选定该框。


网络

在“要监控的端口”区域，可以选择邮件反病毒、反垃圾邮件和网页反病毒扫描数据流使用的端口监控模式。

监控所有网络端口

在该端口监控模式中，邮件反病毒、反垃圾邮件和网页反病毒组件可监控计算机上所有开放的端口。

仅监控选定端口

在该端口监控模式中，邮件反病毒、反垃圾邮件和网页反病毒组件可监控计算机选定的端口。

程序发布包中包含了常用于传送电子邮件和网页流量的端口列表。

默认选定该端口监控模式。

选择

单击该按钮可以打开“网络端口”窗口。您可以在该窗口中创建要监控的端口列表，或 卡巴斯基 PURE 要为其监控所有端口的应用程序的列表。

在“扫描加密连接”区域，您可以启用/禁用扫描使用 SSL 协议的加密连接的功能。

扫描加密连接

使用安全套接字协议层（SSL）协议保护互联网上数据交换的连接。SSL 协议允许您使用电子证书识别交换的数据双方，对传送数据加密，确保传送完整性。

该框可启用/禁用通过安装卡巴斯基实验室证书扫描安全连接。

如果选定该选框，卡巴斯基 PURE 将始终使用安装的卡巴斯基实验室证书验证连接安全性。如果 卡巴斯基 PURE 在连接至服务器时检测到无效证书（例如，证书已被入侵者破坏），卡巴斯基 PURE 将显示一个通知，提醒您接收或拒绝该证书，或仅查看证书详情。如果在自动保护模式中运行 卡巴斯基 PURE，卡巴斯基 PURE 将自动终止使用无效证书的连接，并且不会提供通知。

在第一次选定该框时，系统将自动启动证书安装向导。

如果取消选定该框，卡巴斯基 PURE 不会扫描 SSL 流量。

默认情况下已清空该选框。

安装证书

该按钮可打开卡巴斯基实验室证书安装向导的主窗口。

该证书仅为 Microsoft® Internet Explorer®、Mozilla? Firefox? 和 Google Chrome? 浏览器自动安装。如果要扫描在 Opera 中的加密连接，您必须手动安装卡巴斯基实验室证书。

如果清空了“扫描加密连接”框，则该按钮不可用。

在“代理服务器”区域，可以配置用于访问互联网的代理服务器连接。

代理服务器设置

单击该按钮可打开“代理服务器设置”窗口。您可以在该窗口中配置到代理服务器的连接。


兼容性

启用高级清除技术

如果选定该选框，在系统中检测恶意活动时，卡巴斯基 PURE 将为您执行特殊的高级杀毒流程，在此期间 卡巴斯基 PURE 将消除威胁。完成该程序后，计算机将重启。高级杀毒技术会使用大量的计算机资源，这可能会影响计算机性能。

如果未选定该选框，高级杀毒技术将不会应用。

默认选定该框。

允许其他应用程序使用资源

当 卡巴斯基 PURE 运行计划任务时，这可能会导致 CPU 和磁盘子系统的负荷加大，从而降低其他应用程序的性能。发生此问题时，卡巴斯基 PURE 将暂停扫描任务并空出系统资源供其他应用程序使用。

该框可启用/禁用暂停病毒扫描任务。可将其用于限制 CPU 和磁盘子系统所承受的负荷。

默认情况下已清空该选框。


通知

启用事件通知

该框可启用/禁用有关事件的通知。

如果清空了该框，卡巴斯基 PURE 不会通知您在其操作期间发生的情况，而会在报告中记录有关事件的信息。

可以使用下列方法执行通知：

  • 任务栏通知区域中 卡巴斯基 PURE 图标下的弹出消息；
  • 声音通知；
  • 电子邮件消息。

默认选定该框。

设置

该按钮位于“启用事件通知”选框下。单击该按钮可以打开“通知”窗口。在该窗口中，您可以选择 卡巴斯基 PURE 应当通知您的事件类型以及通知的类型（屏幕通知、声音信号、电子邮件）。

在“电子邮件通知”区域，可以配置通过电子邮件传递通知。

启用电子邮件通知

该框可启用/禁用通过电子邮件传递通知。

默认情况下已清空该选框。

设置

单击此按钮可以打开“电子邮件通知设置”窗口。您可以在该窗口中配置发送电子邮件通知的设置。

在“音频通知”区域，可以编辑通知的声音设置。

启用音频通知

该框可启用/禁用音频通知。

默认情况下，所有通知都伴随有声音信号。

默认情况下已选定“启用声音通知”选框。

使用 Windows 默认声音方案

如果选定该框，则使用 Microsoft® Windows® 标准声音方案中的声音进行通知。

如果清空了该框，则使用 卡巴斯基 PURE 早期版本中的声音方案进行通知。


节电模式

使用电池运行时禁用已计划的扫描任务

病毒扫描和数据库更新有时会耗费大量的电量和电池使用时间。

该选框可在便携式计算机上启用/禁用节电模式。在此模式下，病毒扫描任务将推迟。如有必要，您可以手动更新 卡巴斯基 PURE 或启动病毒扫描。

默认选定该框。


新计算机

计算机 IP 地址或名称

家庭网络中计算机的 IP 地址或名称。


密码保护

启用密码保护

该框可启用/禁用访问 卡巴斯基 PURE 设置时的密码保护。

如果选定该框，访问管理 卡巴斯基 PURE 时需要密码。如果清空了该框，所有用户都能访问管理 卡巴斯基 PURE。

默认情况下已清空该选框。

旧密码

用于管理 卡巴斯基 PURE 的旧密码。

如果您先前设置了密码但是现在需要更改密码，则该字段可用。

新密码

管理 卡巴斯基 PURE 的密码。

确认密码

确认在“新密码”字段中输入的密码。

在“应用密码到”区域中，您可以选择那些程序管理功能需要受密码保护。

配置应用程序设置

用户尝试保存对应用程序设置所作更改时该选框可启用/禁用密码提示。

默认选定该框。

管理备份

该选框可启用/禁用尝试打开“备份和恢复”窗口时提示用户输入密码的选项。

默认情况下已清空该选框。

智能集中管理

该选框可启用/禁用尝试打开“智能集中管理”窗口时提示用户输入密码的选项。

默认选定该框。

管理上网管理

该框可启用/禁用用户尝试打开“上网管理”窗口时出现的密码请求。

默认情况下已清空该选框。

退出程序

当用户试图退出应用程序时，此选框将启用/禁用密码提示。

默认选定该框。

卸载程序

当用户试图删除应用程序时，此选框将启用/禁用密码提示。

默认情况下已清空该选框。


消息窗口

IM 协议图标

与联系人通讯时所使用的 IM 协议的图标。

<联系人名称>

下拉菜单，您可以从中选择联系人的账户号码或电子邮件地址，以便查看与该联系人的消息传送日志。该列表包含报告中已记录其消息的联系人。

已允许消息/已阻止消息

消息管理状态：已允许或已阻止。

阻止/允许

按钮可阻止或允许与某个联系人的通讯。

消息列表

列表使您可以查看通讯内容以及发送或接收消息的日期和时间。


允许网址

允许网址列表

包含允许的广告条的地址或掩码。如果广告地址包含在允许的地址列表上，反广告程序可显示广告。

您可以将地址或地址掩码添加至列表。

如果选定该行旁的框，反广告程序将在扫描广告时使用该地址。

如果取消选定该行旁的框，反广告程序在扫描广告条时将不使用该地址。

添加

单击该按钮可打开“地址掩码 (URL)”窗口。您可以在该窗口中将地址或地址掩码添加至允许地址列表。

编辑

单击该按钮可打开“地址掩码 (URL)”窗口。您可以在该窗口中编辑允许地址列表中的广告地址或地址掩码。

删除

单击该按钮可使反广告删除允许地址列表中的选定广告地址/地址掩码。

导入

单击该按钮可打开“打开文件”窗口，您可以在其中通过 TXT 文件导入允许的地址列表。

导入文件时，您可以选择将新地址添加到现有列表，或者用新导入的列表替换现有列表。

导出

单击该按钮可打开“另存为”窗口，您可以在其中将地址列表另存为 TXT 文件。您可以导出整个地址列表或列表中选定的各个地址。


阻止网址

阻止网址列表

存储被阻止的广告的地址或地址掩码。如果其地址在被阻止的地址列表上，反广告程序将阻止广告。

您可以将地址或地址掩码添加至列表。

如果选定该行旁的框，反广告程序将在扫描广告时使用该地址。

如果取消选定该行旁的框，反广告程序在扫描广告条时将不使用该地址。

添加

单击该按钮可打开“地址掩码 (URL)”窗口。您可以在该窗口中将广告地址或地址掩码添加到阻止地址列表。

编辑

单击该按钮可打开包含广告地址或地址掩码列表的“阻止网址列表”窗口。您可以在“阻止网址列表”窗口中更改广告地址或地址掩码，以及添加和删除地址。

删除

单击该按钮可使反广告删除列表上选定的广告地址或地址掩码。

导入

单击该按钮可打开一个窗口，您可以在其中通过 TXT 文件导入允许的地址列表。

导入文件时，您可以选择将新地址添加到现有列表，或者用新导入的列表替换现有列表。

导出

单击该按钮可打开一个窗口，您可以在其中将阻止地址列表另存为 TXT 文件。


“附加”窗口

在“分析地址以提高垃圾邮件检出率”区域中，您可以指定垃圾邮件在电子邮件发件人地址方面的特征。如果检测到这些特征，电子邮件的垃圾邮件检出率值将增加。

如果“收件人”字段为空

该框可启用/禁用如果邮件未指定收件人则增加垃圾邮件比率。

默认选定该框。

如果发件人或收件人地址中包含数字

该框可启用/禁用如果邮件收件人或发件人地址含有数字时增加垃圾邮件比率的选项。

默认选定该框。

如果发件人或收件人地址中没有域名 (\\"@domain.com\\")

该框可启用/禁用如果邮件收件人或发件人地址无域名部分时增加垃圾邮件比率的选项。域名部分是地址的组成部分，以 @ 字符开始。

默认选定该框。

在“分析主题以提高垃圾邮件检出率”区域中，您可以指定垃圾邮件在电子邮件主题方面的特征。如果检测到这些特征，电子邮件的垃圾邮件检出率值将增加。

如果邮件主题超过 250 个英文字符

该框可启用/禁用如果邮件主题太长（大于 250 个字符）则增加垃圾邮件比率的选项。

默认选定该框。

如果邮件主题包含太多空格和点号

该框可启用/禁用如果邮件主题含有太多空格和句点则增加垃圾邮件比率的选项。

默认选定该框。

如果邮件主题包含数字 ID 或时间标签

该框可启用/禁用如果邮件主题含有序列号或时间标签则增加垃圾邮件比率的选项。

例如，如果邮件主题中含有 ID 标签 FWD [15]，则增加垃圾邮件比率。

默认选定该框。

在“分析正文以提高垃圾邮件检出率”区域中，您可以指定垃圾邮件在电子邮件正文方面的特征。如果检测到这些特征，电子邮件的垃圾邮件检出率值将增加。

如果邮件不包含字符，只有图片

该框可启用/禁用如果邮件正文仅有图像而不含文本时则增加垃圾邮件比率的选项。

默认情况下已清空该选框。

如果邮件包含错误的 HTML 标签

该框可启用/禁用如果邮件正文含有更改邮件的 HTML 标签则增加垃圾邮件比率的选项。

默认情况下已清空该选框。

如果邮件包含可执行脚本

该框可启用/禁用如果邮件正文含有打开邮件时可以运行的脚本则增加垃圾邮件比率的选项。

默认情况下已清空该选框。

如果邮件包含隐藏内容

该框可启用/禁用如果邮件正文含有其中带有“display=none”或“visibility=hidden”属性的项目则增加垃圾邮件比率的选项。

默认情况下已清空该选框。

如果邮件包含超过 N% 个非 ASCII 字符

该选框可启用/禁用当邮件正文中包含非 ASCII 字符时增加垃圾邮件比率的选项。

选定该选框后，您可以在调节字段中指定邮件中出现此类字符的百分比。达到或超过该值时，垃圾邮件比率将增高。

默认情况下已清空该选框。

该选框仅出现在英文版的 卡巴斯基 PURE 中。


阻止的词汇窗口

阻止的词汇

在邮件中检测到且可被判定为垃圾邮件标记的词汇或词汇掩码。

加权系数

如果在邮件中检测到阻止的词汇，该词汇导致垃圾邮件检出率增加的数字值。


阻止发件人列表窗口

阻止发件人列表

含有反垃圾邮件视为垃圾源的地址列表。

您可以将地址或地址掩码添加至列表。

如果在地址行内选定该框，反垃圾邮件将会阻止该地址。

如果清空了地址行内的选框，反垃圾邮件将从列表中排除该地址。

添加

该链接将打开“邮件地址掩码”窗口。您可以在该窗口中将地址或地址掩码添加至列表。

编辑

该链接将打开“邮件地址掩码”窗口。您可以在该窗口中编辑从列表中选定的地址或地址掩码。

删除

该链接可使反垃圾邮件从列表中移除选定的地址或地址掩码。

导入

该链接将打开“打开文件”窗口。您可以在该窗口中选择 TXT 或 CSV 格式的文件，您可以从这些文件中将地址载入列表。打开“打开文件”窗口之前，反垃圾邮件会让您选择是否将文件中的记录添加到现有列表，还是删除现有列表并使用来自文件的记录替换记录。

导出

该链接将打开“另存为”窗口。您可以在该窗口中指定文件的名称以便在该文件中存储地址列表或者选择存储该文件的文件夹。该列表将以 TXT 或 CSV 文件格式保存。开启“另存为”窗口之前，反垃圾邮件将让您决定是保存整个列表还是仅保存选定的记录。


阻止的词汇窗口

被阻止词汇的列表

包含关键词汇，它指明包含这些词汇的邮件均为垃圾邮件。

已经为其指定了权重系统。

如果被阻止词语的加权系数超过指定的阈值，则反垃圾邮件将此邮件视判定为垃圾邮件。

您可以将词语或词语掩码添加至此列表。

如果选定了该词语行中的框，反垃圾邮件将使用此词语进行邮件过滤。

如果清空了该词语行中的框，反垃圾邮件将排除列表中的词语，不会使用它进行邮件过滤。

添加

该链接可打开“阻止的词汇”窗口。您可以在该窗口中将词语或词语掩码添加到该列表。

编辑

该链接可打开“阻止的词汇”窗口。您可以在该窗口中更改列表中选定的词汇或词汇掩码。

删除

单击该链接可使反垃圾邮件删除列表中选定的词汇或词汇掩码。

导入

该链接将打开“打开文件”窗口。您可以在该窗口中选择需要将其中包含的地址加载到列表的 CSV 文件。打开“打开文件”窗口之前，反垃圾邮件会让您选择是否将文件中的记录添加到现有列表，还是删除现有列表并使用来自文件的记录替换记录。

导出

该链接将打开“另存为”窗口。您可以在该窗口中指定文件的名称，以便在该文件中保存列表或者选择保存该文件的文件夹。该列表将以 CSV 文件格式保存。开启“另存为”窗口之前，反垃圾邮件将询问您是保存整个列表还是仅保存选定的记录。

如果包含淫秽字词则阻止

该框可启用/禁用使用淫秽表达方式列表扩展阻止的词组列表的选项。

如果选定该框，反垃圾邮件将使用淫秽词语列表过滤邮件。

如果清空了该框，基于淫秽词语的过滤方式将被禁用。

默认情况下已清空该选框。

淫秽词语

该链接可打开“淫秽词语列表”窗口。您可以在该窗口中创建淫秽词语列表。邮件中存在此类词语表明它是垃圾邮件。

如果选中了“如果包含淫秽字词则阻止”选框，则可使用该链接。


淫秽词语列表窗口

淫秽词语列表

含有表明此邮件为垃圾邮件的淫秽词语。

已经为其指定了权重系统。

如果被阻止词语的加权系数超过指定的阈值，则反垃圾邮件将此邮件视判定为垃圾邮件。

卡巴斯基实验室专家在 卡巴斯基 PURE 发布包中附加了其编辑的默认淫秽词语列表。

您可以将词语或词语掩码添加至此列表。

如果选定了该词语行中的框，反垃圾邮件将使用此词语进行邮件过滤。

如果清空了该词语行中的框，反垃圾邮件将排除列表中的词语，不会使用它进行邮件过滤。

添加

该链接可打开“阻止的词汇”窗口。您可以在该窗口中将词语或词语掩码添加到该列表。

编辑

该链接可打开“阻止的词汇”窗口。您可以在该窗口中更改列表中选定的词汇或词汇掩码。

删除

单击该链接可使反垃圾邮件删除列表中选定的词汇或词汇掩码。

导入

该链接将打开“打开文件”窗口。您可以在该窗口中选择需要将其中包含的地址加载到列表的 CSV 文件。打开“打开文件”窗口之前，反垃圾邮件会让您选择是否将文件中的记录添加到现有列表，还是删除现有列表并使用来自文件的记录替换记录。

导出

该链接将打开“另存为”窗口。您可以在该窗口中指定文件的名称，以便在该文件中保存列表或者选择保存该文件的文件夹。该列表将以 CSV 文件格式保存。开启“另存为”窗口之前，反垃圾邮件将询问您是保存整个列表还是仅保存选定的记录。


允许词汇窗口

允许词汇

出现在邮件中表示该邮件不是垃圾邮件的某个词汇或者词汇掩码。


允许发件人列表窗口

允许发件人列表

包含发件人地址列表，这些发件人的邮件被反垃圾邮件认为有用的邮件。

您可以将地址或地址掩码添加至列表。

如果选定该地址行旁的框，反垃圾邮件将认定此发件人的邮件为有用邮件。

如果在地址行中清空了该框，反垃圾邮件会停止将来自此发件人的所有邮件视为有用，并根据标准扫描方法扫描这些邮件。

添加

该链接将打开“邮件地址掩码”窗口。您可以在该窗口中将地址或地址掩码添加至允许发件人列表。

编辑

该链接将打开“邮件地址掩码”窗口。您可以在该窗口中编辑允许发件人列表上的地址或地址掩码。

删除

该链接可使反垃圾邮件从列表中移除选定的地址或地址掩码。

导入

单击该链接可打开包括以下项的菜单：

  • 从文件导入。选择该项可打开“打开”窗口。您可以在该窗口中选择 TXT 或 CSV 格式的文件，您可以从这些文件中将地址载入列表。开启“打开”窗口之前，反垃圾邮件将询问您是否将文件中的记录添加至现有列表，或者删除现有列表并使用文件中的记录进行替换。
  • 从地址簿导入。如果选择该项，则会打开“选择地址簿”窗口。您可以在该窗口中选择地址簿，您可以将其中的地址复制到该列表。

导出

该链接将打开“另存为”窗口。您可以在该窗口中指定文件的名称以便在该文件中存储地址列表或者选择存储该文件的文件夹。该列表将以 TXT 或 CSV 文件格式保存。开启“另存为”窗口之前，反垃圾邮件将让您决定是保存整个列表还是仅保存选定的记录。

反垃圾邮件学习时添加允许发件人地址

该框可启用/禁用在反垃圾邮件学习时将新地址添加到允许发件人列表。

默认选定该框。


允许词汇列表窗口

允许词汇列表

包含将包含它的邮件视为有用邮件的词语主要表达方式。

您可以将词语或词语掩码添加至此列表。

如果选定了该词语行中的框，反垃圾邮件将使用此词语进行邮件过滤。

如果清空了该词语行中的框，反垃圾邮件将排除列表中的词语，不会使用它进行邮件过滤。

添加

该链接可打开“允许词汇列表”窗口。您可以在该窗口中将词语或词语掩码添加到该列表。

编辑

该链接可打开“允许词汇列表”窗口。您可以在该窗口中更改列表中选定的词汇或词汇掩码。

删除

单击该链接可使反垃圾邮件删除列表中选定的词汇或词汇掩码。

导入

该链接将打开“打开文件”窗口。您可以在该窗口中选择需要将其中包含的地址加载到列表的 CSV 文件。打开“打开文件”窗口之前，反垃圾邮件会让您选择是否将文件中的记录添加到现有列表，还是删除现有列表并使用来自文件的记录替换记录。

导出

该链接将打开“另存为”窗口。您可以在该窗口中指定文件的名称，以便在该文件中保存列表或者选择保存该文件的文件夹。该列表将以 CSV 文件格式保存。开启“另存为”窗口之前，反垃圾邮件将询问您是保存整个列表还是仅保存选定的记录。


许可协议窗口

协议

包含您更改淫秽词语列表必须满足的条件。

我已成年并同意相关条件

选择该选框代表您接受以下条款。如果选定该框，淫秽词语列表可编辑。

如果清除了该框，淫秽词语列表不可编辑。


系统监控器

启用系统监控器

该框可启用/禁用系统监控器。

如果选定该框，则系统监控将收集和储存系统内发生的所有事件（例如文件修改、注册表键修改、驱动程序启动、关闭计算机的尝试）。此类信息用于跟踪恶意程序的活动，在系统暴露可被恶意程序利用的漏洞前恢复系统（回滚恶意软件操作）。系统监控器将收集来自各种来源（包括其他 卡巴斯基 PURE 组件）的数据。系统监控器将分析应用程序活动并向其他 卡巴斯基 PURE 组件提供收集到的信息。

默认选定该框。

在启发式分析区域，可以指定系统监控分析完应用程序活动后应执行的操作。

使用行为流签名(BSS)

该选框可启用/禁用使用 BSS（行为流签名）技术，该技术允许程序基于收集的信息分析应用程序活动。

如果选定该选框，系统监控器会根据所收集的信息和可更新的行为流特征码 (BSS) 分析应用程序活动。系统监控将检查应用程序操作与恶意应用程序操作之间的相似度。如果系统监控器分析某个应用程序的活动之后判定其为恶意应用程序，它将对该应用程序采取特定操作（例如关闭该应用程序）。

系统监控器将在 卡巴斯基 PURE 更新时扩充行为流签名的列表。

如果清空了该框，系统监控将不分析应用程序活动，仅收集并储存有关所有应用程序活动的信息。

默认选定该框。

检测到恶意软件操作时：自动选择操作

如果对某个应用程序活动的分析指示其为恶意活动，系统监控会回滚应用程序的操作，如有必要则向用户通知该事件。

系统监控会将有关事件和处理结果的信息添加至报告。

在自动保护模式中，默认选定该选项。

在交互保护模式中，该设置不可用。

检测到恶意软件操作时：提示操作

如果对某个应用程序活动的分析指示其为恶意活动，系统监控会提示用户进行操作。

在交互保护模式中，默认选定该选项。

在自动保护模式中，该选项不可用。

检测到恶意软件操作时：选择操作

您可以在该下拉列表中选择系统监控对危险软件执行的操作：

  • 删除 – 系统监控器将删除该恶意应用程序。
  • 终止恶意应用程序 – 系统监控将终止所有恶意软件的进程。
  • 忽略 – 系统监控对该应用程序不采取任何操作。

在“检测到要回滚恶意软件操作时”区域，如果恶意程序所做更改可以回滚，那么您可以指定系统监控应执行的操作。在该区域，还可以限制恢复更改需要保留的磁盘空间大小。

限制数据存储以便回滚

该选框可启用/禁用回滚恶意活动的数据量限制。

默认情况下已清空该选框

在选框旁边的可滚动输入字段中，您可以指定回滚恶意软件操作时活动监控器应使用的内存量。

最大内存以兆字节指定。

默认值：20 MB。

检测到要回滚恶意软件操作时：自动选择操作

如果系统监控、主动防御或文件反病毒组件或者扫描任务指明有必要执行回滚，系统监控将自动执行操作。

在自动保护模式中，默认选定该选项。

在交互保护模式中，该选项不可用。

检测到要回滚恶意软件操作时：提示操作

如果系统监控、主动防御或文件反病毒组件的操作或者扫描任务指明有必要执行回滚，系统监控将提示用户选择操作。

在交互保护模式中，默认选定该选项。

在自动保护模式中，该选项不可用。

检测到要回滚恶意软件操作时：选择操作

如果系统监控、主动防御或文件反病毒组件或者扫描任务指明有必要执行回滚，系统监控将执行从下拉列表中选定的以下预设操作之一：

  • 回滚 – 系统监控将回滚恶意软件的操作。默认情况下已选择此操作。
  • 不回滚 – 系统监控将保存该应用程序的相关信息，但是不回滚其操作。
>

该功能在 Microsoft Windows 8 操作系统中不可用。


设置管理区域

保存

单击该按钮可打开“请指定配置文件”窗口。在该窗口中，您可以指定将保存 卡巴斯基 PURE 设置的配置文件的名称。您也可以为该文件选择目标文件夹。

在“加载设置”区域，您可以导入 卡巴斯基 PURE 的设置。

加载

单击该按钮可打开“请指定配置文件”窗口。您可以在该窗口中选择您要应用的带有 卡巴斯基 PURE 设置的配置文件。

在“恢复默认设置”区域，您可以恢复 卡巴斯基 PURE 的默认设置。

还原

单击该按钮可打开 卡巴斯基 PURE 配置向导。在该配置向导的“恢复设置”窗口中，可以恢复推荐的 卡巴斯基 PURE 设置。


“密码保护”窗口

忘记的密码将无法恢复。如果您忘记了密码，请联系技术支持以恢复对 卡巴斯基 PURE 设置的访问。

在“密码”区域，可以设置用于执行 卡巴斯基 PURE 管理的密码。

旧密码

用于管理 卡巴斯基 PURE 的旧密码。

如果您先前设置了密码但是现在需要更改密码，则该字段可用。

新密码

管理 卡巴斯基 PURE 的密码。

确认密码

确认在“新密码”字段中输入的密码。

在“应用密码到”区域中，您可以选择那些程序管理功能需要受密码保护。

配置应用程序设置

用户尝试保存对应用程序设置所作更改时该选框可启用/禁用密码提示。

默认选定该框。

管理备份

该选框可启用/禁用尝试打开“备份和恢复”窗口时提示用户输入密码的选项。

默认情况下已清空该选框。

智能集中管理

该选框可启用/禁用尝试打开“智能集中管理”窗口时提示用户输入密码的选项。

默认选定该框。

管理上网管理

该框可启用/禁用用户尝试打开“上网管理”窗口时出现的密码请求。

默认情况下已清空该选框。

退出程序

当用户试图退出应用程序时，此选框将启用/禁用密码提示。

默认选定该框。

卸载程序

当用户试图删除应用程序时，此选框将启用/禁用密码提示。

默认情况下已清空该选框。


地理筛选器选项卡

启用按区域域筛选

该框可启用/禁用根据域所属的区域管理域访问。

默认情况下已清空该选框。

域列表

该列表包含由国家和地区组成的域。

显示每个域的以下信息：

  • “访问”列中的访问设置（“允许”/“阻止”或“提示”）；
  • “域”列中的域名；
  • “地区”列中的国家/地区名称；
  • 卡巴斯基实验室专家分配给该域的感染率的值 - 在“感染率”列中。

根据每个域的设置，尝试连接到已选定域中的网站时，网页反病毒会允许、阻止或提示用户操作。

允许

单击此按钮可使网页反病毒允许访问属于已选定域的网站。

阻止

单击此按钮可使网页反病毒阻止访问属于已选定域的网站。

提示

单击此按钮可使网页反病毒提示用户操作：尝试访问属于已选定域的网站时阻止或允许访问。


安全浏览选项卡

在“卡巴斯基网址过滤”区域，您可以选择检查网页上网址的模式，以查看其是否列于恶意或网络钓鱼地址列表中。

检查网址

该框可启用/禁用检查邮件中的链接是否包含在钓鱼网站列表中。

默认选定该框。

设置

单击该按钮可打开“卡巴斯基网址过滤设置”窗口。在此窗口中，您可以选择检查网址的模式和已检查网站的类别。

除排除网址以外的全部网址

在该模式中，网页反病毒将检查网页上的所有网址，并在您尝试访问它时通知您该网页资源的危险等级。网页反病毒不会扫描添加至信任地址列表中的网页的内容。

默认情况下会选择此链接检查模式。

排除

单击该按钮将打开“排除列表”窗口。您可以在该窗口中创建您信任其内容的信任网址的列表。网页反病毒不会扫描这些网站上的网址以便找出其是否包含在恶意地址和网络钓鱼地址列表上。

如果选择“除排除网址以外的全部网址”选项，则此按钮可用。

仅检查列表中的网站

启用该链接检查模式时，网页反病毒仅扫描加入到检查地址列表中的网页地址的内容。扫描完成时，网页反病毒将在您尝试访问时通知您指定网站上的网页资源的危险等级。

指定

单击该按钮可以打开“已检查网址”窗口。您可以在该窗口中创建网页反病毒要扫描的地址列表。

如果选择“仅检查列表中的网站”选项，则该按钮可用。

您可以在“阻止危险网站模块”中启用或禁用对危险网站的访问阻止。本区域的默认设置取决于所选的安全级别。

阻止危险网站

如果选定该框，网页反病毒将阻止对被卡巴斯基网址过滤认定为恶意或网络钓鱼网站的访问。如果网页反病毒无法确定链接指向的网站的安全性，则会提示您在安全堡垒中加载该网站。如果在安全堡垒中激活，恶意对象不会对您计算机造成任何威胁。

网页反病毒允许您在安全堡垒中从 Microsoft® Internet Explorer®、Mozilla? Firefox? 和 Google Chrome? 浏览器中下载网站。

如果清空了该框，网页反病毒将不会阻止对已知恶意网站的访问。

默认情况下已清空该选框。


网上银行选项卡

启用控制

该框启用/禁用对尝试访问网上银行服务的次数进行控制的模块。当您正在访问处理机密数据的资源列表中的网站时，该模块将提示您切换至安全浏览器。当您使用可访问您财务数据的网页服务时，该选项允许您控制安全级别。

默认情况下已清空该选框。

网站地址列表

包含某些网址，当您访问这些网址时，网页反病毒会提示您是否切换到“安全浏览器”。

您可以向该列表中添加网址或地址掩码。

添加

该按钮会打开“地址掩码(URL)”窗口，您可以在其中添加网址/网址掩码。

编辑

该按钮会打开“地址掩码(URL)”窗口，您可以在其中添加网址/网址掩码。

删除

可从列表中删除选定的网址/网址掩码。


反钓鱼设置

使用启发式分析检查网页是否属于钓鱼网页

该选框可启用/禁用在扫描网页以查找网络钓鱼攻击时激活启发式分析功能。

默认选定该框。

滑动条

调整扫描网页时的详细级别。这个详细的级别设置能够设置彻底扫描新威胁时操作系统资源负载和扫描所需时间之间的平衡。

您可以使用以下扫描级别：

  • 轻度扫描。启发式分析器使用最小的数字签名扫描网页以发现网络钓鱼攻击元素。此类扫描需要较少的系统资源和较少的时间，并且将误报数量减少至最低。这是默认级别。
  • 中度扫描。启发式分析器在扫描网页以发现网络钓鱼攻击元素时使用的征兆集能够在扫描速度和扫描详细级别之间保持所需的平衡，并且能够避免大多数误报。
  • 深度扫描。启发式分析器使用最大的征兆集扫描网页以发现网络钓鱼攻击元素。扫描的执行非常彻底，需要更多系统资源，并且需要更多时间。很可能发生误报。


在“检查模式”区域中，您可以选择网页反病毒应扫描哪些网址。

所有网址

如果您选择该选项，网页反病毒将扫描所有类型的网页上的网址。

默认设置为该选项。

仅限于搜索结果中的网址

如果您选择该选项，网页反病毒将仅扫描从搜索引擎接收到的扫描结果中网页的网址。

在“网站类别”区域中，您可以选择网站的类别，网页反病毒将扫描该类别的网址。

显示有关网站内容类别的信息

该框可启用/禁用根据某个网站是否属于选定类别而判断是否扫描该网站上的网址。

默认情况下已清空该选框。

全部选择

单击该链接可选定所有类别网站旁的选框。

清除所有

单击该链接可清除所有类别网站旁的选框。

网站类别（选框）

使用这些选框选择网页反病毒应该扫描其网址的网站类别

如果选定该框，网页反病毒将扫描该类别网站中的网址。

如果清空了该框，网页反病毒将不会扫描该类别网站中的网址。

默认情况下，如果选定了“仅检查选定类别的网站的 URL”框，则会选定所有框。


排除

排除列表

显示您信任其内容的网站地址。网页反病毒不会检查此列表中的网页链接是否包含在恶意网址和网络钓鱼网址列表中。您可以将网址或其掩码添加至该列表。

如果选定了网址字符串旁的框，网页反病毒不会扫描该网址的网页上的链接。

如果未选定网址字符串旁的选框，网页反病毒会扫描具有此网址的网页的链接。

添加

该按钮会打开“地址掩码(URL)”窗口，您可以在其中添加网址/网址掩码。

编辑

该按钮会打开“地址掩码(URL)”窗口，您可以在其中添加网址/网址掩码。

删除

可从列表中删除选定的网址/网址掩码。

导入

单击该按钮可打开一个窗口，您可以在其中通过 .txt 文件导入一个网址列表。

导入该列表时，您可以选择将新网址添加到现有列表，或者用新导入的列表替换现有列表。

导出

单击该按钮可打开一个窗口，您可以在其中将网站列表另存为 .txt 文件。


隐私数据类别

条目字段

在此输入字段中，您可以指定新建资源类别的名称，这些资源只能由“应用程序控制”分析和控制。


地址

地址列表

包含网络中包括的地址范围。

附加设置的地址范围将不会显示在列表中。


附加

在“通知”区域中，您可以配置针对网络上的更改发出通知的模式。

建立网络连接时

该选框可启用/禁用防火墙有关网络连接的通知。

默认情况下已清空该选框。

MAC 地址和 IP 地址之间的对应关系被更改时

该框可启用/禁用显示防火墙有关 MAC 地址和 IP 地址之间对应关系更改的通知。

例如，如果选定该框，防火墙将在 DHCP 服务器分配其他 IP 地址时向您发送通知。

默认情况下已清空该选框。

发现新 MAC 地址时

该选框可启用/禁用防火墙有关 MAC 地址更改的通知。

例如如果选定该框，防火墙将就网络适配器替换向您发送通知。

默认情况下已清空该选框。

您可以在“连接建立时的操作”区域选择默认使用的打印机。

选择默认打印机

该框可启用/禁用使用下拉列表中选定的默认打印机。

您的计算机操作系统中安装了打印机时可以使用该框。

默认情况下已清空该选框。


IP 地址

IP 地址

网络中的 IP 地址或地址掩码（例如，IP 91.103.64.6）。


复合文件

在“大小限制”区域中，您可以设置 卡巴斯基 PURE 应解压和扫描的复合文件的大小限制。

复合文件大于指定值时不解压

如果选定该选框，卡巴斯基 PURE 将从扫描中排除大于指定大小的复合文件（这不包括解压缩之后容量比压缩包本身大的复合文件）。如果不选定该框，卡巴斯基 PURE 会扫描任意大小的文件。

默认情况下已清空该选框。

最大文件大小

卡巴斯基 PURE 将仅扫描不大于指定值的文件。该值应以 MB 为单位指定。

默认情况下，该文件大小最大被设置为 100 MB


“来源”选项卡

来源列表

包含 卡巴斯基 PURE 下载和安装其数据库更新的来源位置的地址。支持的位置包括 FTP 或 HTTP 服务器和网络或本地文件夹。

更新过程中，卡巴斯基 PURE 将检查此列表，选择第一个服务器的地址，并尝试从中下载文件。如果无法从第一个服务器下载更新，卡巴斯基 PURE 将尝试连接下一个服务器并从中检索更新。更新所执行的来源服务器地址自动显示置于列表顶上。当下次从卡巴斯基实验室的服务器上进行更新时，卡巴斯基 PURE 首先访问上次成功执行更新的服务器。

如果选定了更新源字符串旁边的框，卡巴斯基 PURE 将使用该更新源。

如果取消选定更新源字符串旁边的框，卡巴斯基 PURE 不会使用该更新源。

默认情况下，该列表仅包含卡巴斯基实验室更新服务器。该更新源不可编辑或删除。

添加

单击该按钮可打开“选择更新源”窗口。在该窗口中，您可以选择更新源。

编辑

单击该按钮可打开“选择更新源”窗口。在该窗口中，您可以更改选定的更新源。

删除

单击该按钮可从列表中删除选定的更新源。

上移

将选定的更新源上移一行。

下移

将选定的更新源下移一行。

代理服务器

单击该按钮可打开“代理服务器设置”窗口。在该窗口中，您可以配置相应的设置，以便通过代理服务器访问互联网。

在“区域设置”区域，在使用卡巴斯基实验室的更新服务器作为更新源时，可以选择地理上最近的服务器。

自动检测

执行更新时，自动从您操作系统的注册表复制您的位置相关信息。

这是默认设置。

从列表中选择

更新过程中，卡巴斯基 PURE 将与指定国家/地区的更新服务器联系。

对于该设置，您可以使用下拉列表选择最近的国家/地区。


运行模式

在“计划”区域，可以创建 卡巴斯基 PURE 将用于运行更新任务的计划。

自动

在该模式中，卡巴斯基 PURE 将按设定频率检查更新源中新更新的可用性。病毒频繁出现时可增加该检查频率，没有病毒时可降低该频率。检测到有新更新可用时，卡巴斯基 PURE 会下载新更新并将其安装在您的计算机上。

卡巴斯基 PURE 默认情况下已选定该更新模式。

手动

该模式禁用计划更新启动。该模式允许您在方便时运行更新任务。

默认禁用该运行模式。

根据计划

在该模式中，卡巴斯基 PURE 将根据指定计划定期运行任务。在这种情况下，您也可手动启动 卡巴斯基 PURE 的更新任务。

默认禁用 卡巴斯基 PURE 的计划更新。

该设置定义了任务启动之间的间隔。

如果选定了“根据计划”模式则可用该设置。

程序提供了以下计划选项：

  • 分钟。两次扫描任务运行之间的时长为若干分钟。

    对于该值，您可以使用“每隔 N 分钟运行一次”设置。以分钟数定义间隔。该值不能超过 59 分钟。默认情况下，此值设置为 5 分钟。

  • 小时。每次扫描之间的时间间隔是几个小时。

    该值可使用“每隔 N 小时运行”设置。以小时数定义间隔。该值不能超过 23 小时。默认情况下，此值设置为 1 小时。

  • 天。扫描之间的间隔为数天。

    该值可使用以下设置：

    • 运行间隔。以天数定义间隔。默认情况下，此值设置为 1 天。
    • 运行时间。定义了任务启动的时间。默认情况下，该值设置为 00:00。
  • 每周。任务在一周指定的某些天中运行。

    该值可使用以下设置：

    • 运行日。该框可启用/禁用 卡巴斯基 PURE 在一周选定天中的更新任务。
    • 运行时间。定义了任务启动的时间。默认情况下，该值设置为 00:00。
  • 在指定时间。该任务将在指定的某天和指定的某时间运行。

    该值可使用“运行日期和时间”设置。定义了 卡巴斯基 PURE 自动启动数据库更新任务的日期和时间。日期以 dd/mm/yy 格式指定，时间的格式为 hh:mm:ss。默认情况下，该字段含当前日期；时间设为 12:00:00 AM。

  • 每月。该任务将在每月中指定的某天和指定的某时间运行。

    该值可使用以下设置：

    • 每个月的第 N 天运行。定义了 卡巴斯基 PURE 每月自动启动数据库更新任务的日期。默认情况下，设置该值为每月第 1 天。
    • 运行时间。定义了任务启动的时间。默认情况下，该值设置为 00:00。
  • 在程序启动后。每次启动 卡巴斯基 PURE 后运行此任务。

    该值可使用“在程序启动后”设置。定义了从 卡巴斯基 PURE 启动到 卡巴斯基 PURE 自动启动数据库更新任务之间间隔的分钟数。默认情况下，此值设置为 15 分钟。

延迟任务启动时间

启动 卡巴斯基 PURE 之后，该任务在指定的时间间隔之后延迟运行。

例如，您配置在计算机启动时自动启动 卡巴斯基 PURE。操作系统启动之后，当很多进程正在启动时，卡巴斯基 PURE 延迟此任务，让它在指定时间间隔之后运行。

默认情况下，此值设置为 15 分钟。

此设置可用于“延迟任务启动时间”之外的所有计划情况。

运行忽略的任务

有时无法启动该任务（例如，计算机已关闭）。该选框可启用/禁用在可启动任务时自动启动任务的功能。

如果取消选择该选框，卡巴斯基 PURE 将不会运行忽略的任务。相反，它会根据计划运行下个任务。

该功能适用于所有计划选项，但是除“小时”、“分钟”和“在程序启动后”选项之外。

默认选定该框。

在“用户账户”区域，可以启用在不同账户下启动任务的功能。

使用以下帐号运行任务

如果选定该框，则 卡巴斯基 PURE 使用选定的用户帐户运行扫描任务。卡巴斯基 PURE 的手动和计划更新均可使用该功能。

您可以使用以下设置：

  • “名称”。定义了用于运行任务的帐户名称。
  • 密码。设置您输入帐户的密码。

如果清空了该选框，任务将在您当前登录的用户账户下运行。

默认情况下已清空该选框。


“选择文件夹”窗口

文件夹

该字段包含应从 卡巴斯基 PURE 扫描范围中排除的对象（文件或文件夹）的路径。您可以在条目字段上方结构树中选择文件或文件夹或者手动输入路径。要指定一组文件，您可以使用文件掩码。


选择应用程序

搜索栏

设计用于快速搜索列表中的记录。输入字符后，该列表仅显示包含特殊字母组合的条目。

应用程序列表

该列表设计用于选择应用程序的可执行文件。

应用程序

该列将显示计算机上已安装的应用程序的名称。

供应商

该列显示应用程序供应商的名称。

文件

该列显示到应用程序可执行文件的绝对路径。


“电子邮件通知设置”窗口

“发件人”区域包含送达通知的设置。

地址

卡巴斯基 PURE 发送通知的源电子邮件地址。

SMTP 服务器

通过 卡巴斯基 PURE 发送通知的邮件 SMTP 服务器的地址（例如 mail.company.com）。

端口

卡巴斯基 PURE 用于发送通知的端口号。

默认情况下选定端口号 25。

用户名

服务器上的用户名。

密码

服务器上的用户密码。

您可以在“收件人”区域中指定 卡巴斯基 PURE 发送通知的目标电子邮件地址。

地址

卡巴斯基 PURE 发送通知的目标电子邮件地址。

扫描

此按钮可使 卡巴斯基 PURE 向指定的电子邮件地址发送测试消息。

如果在“SMTP 服务器”字段中指定了邮件服务器的地址，则该按钮可用。

您可以在“发送方式”区域中选择电子邮件发送通知的模式。

事件发生时立即发送

发生事件时 卡巴斯基 PURE 立即发送邮件。

默认设置为该方式。

根据计划

卡巴斯基 PURE 按照某个计划向您通知事件。

编辑

单击此按钮可打开“发送电子邮件通知的计划”窗口。您可以在该窗口中设置发送通知的频率。

如果选中“根据计划”选框，则此按钮可用。

这是每天通知的默认设置。


启动向导

下一步

单击该按钮可启动“卡巴斯基 PURE 配置向导”。


还原设置

还原设置

该列表包含其设置已由用户或 卡巴斯基 PURE 本身修改的 卡巴斯基 PURE 组件。

如果已经为任何组件创建了特殊设置，则这些设置也会显示在该列表中。此特殊设置包括反垃圾邮件所使用的允许和阻止的词汇和地址列表、受信任网址和 ISP 电话号码列表、为程序组件创建的排除规则以及防火墙数据包和程序过滤规则。

这些列表是在根据单个任务和安全需求使用 卡巴斯基 PURE 时创建的。您可以在恢复默认应用程序设置时保存这些列表。

如果选定组件行中的选框，则 卡巴斯基 PURE 将为该组件设置“建议”安全级别，并且考虑您决定在恢复配置时保留的设置。

如果未选定组件行中的选框，则 卡巴斯基 PURE 不会改变该组件的设置。


分析系统

分析系统

收集有关 Microsoft® Windows® 应用程序的信息的过程。这些应用程序被添加到受信任应用程序的列表中，受信任应用程序在系统中执行的操作不受任何限制。

在完成系统分析后，卡巴斯基 PURE 将恢复在上一步中选择的组件的设置。卡巴斯基 PURE 将应用组件的默认设置。


问题已成功修复

完成

单击该按钮可使 卡巴斯基 PURE 关闭“卡巴斯基 PURE 配置向导”。


应用程序窗口

过滤记录下拉列表

该下拉列表位于窗口的左下方。您可以在该下拉列表中选择过滤“应用程序”列表的条件。以下过滤条件可用：

  • 所有应用程序。
  • 开机启动。

搜索栏

设计用于快速搜索列表中的记录。输入字符后，该列表仅显示包含特殊字母组合的条目。

应用程序列表

包含应用程序规则。这些规则被合并至为信任组。

组和应用程序

列将显示受信群组的名称及其内含的应用程序。.

单击该列标题栏上的 + 号可将该列分割为两部分：

  • 名称 – 该列将显示应用程序可执行文件的名称。
  • 路径 – 该列显示到应用程序可执行文件的绝对路径。

状态

列将显示由“应用程序控制”分配的应用程序的状态。

人气

列将显示卡巴斯基安全网络内使用该应用程序的用户数量。

编辑

如果选定了某个应用程序，单击该按钮可打开“应用程序规则”窗口，如果选定了某个组，则可打开“组规则”窗口。在“应用程序规则”窗口中，您可以编辑应用程序控制使用的规则以规范应用程序的活动。在“组规则”窗口中，您可以为选定组中的所有应用程序编辑规则。

从列表中删除

单击该按钮可使“应用程序控制”从列表中删除选定的应用程序。


“文件和系统注册表”选项卡

“文件和系统注册表”列表

包含某个应用程序或应用程序组访问被归类为“文件和系统注册表”的访问规则。

在“资源”列中，文件被分组于“操作系统”类别和“个人数据”类别。

“读取”、“写入”、“删除”和“创建”列将显示 卡巴斯基 PURE 对影响监控资源的应用程序操作的响应。您可以使用单元格的上下文菜单更改 卡巴斯基 PURE 的响应。

下表总括了指示 卡巴斯基 PURE 操作及其含义的图标。

指示了 卡巴斯基 PURE 操作的图标。

图标 | 值
继承 | 应用程序或群组将继承父级群组的响应。
允许 | 卡巴斯基 PURE 将允许选定群组内的应用程序对某个资源执行操作。
 | 卡巴斯基 PURE 将阻止选定群组内的应用程序对某个资源执行操作。
 | 卡巴斯基 PURE 将请求用户授予某个应用程序或某个组访问资源的权限。
 | 除了指定响应外，卡巴斯基 PURE 还将记录有关应用程序尝试访问资源的信息。


“权限”选项卡

权限列表

包含应用程序或应用程序组访问系统资源的规则。

“权限”列将显示 卡巴斯基 PURE 对应用程序访问受监控资源的响应。您可以使用单元格的上下文菜单更改 卡巴斯基 PURE 应用程序操作的响应。

防火墙对应用程序操作的响应将以图标的形式显示（请参见下表）。

指示了 卡巴斯基 PURE 操作的图标。

图标 | 值
继承 | 应用程序或群组将继承父级群组的响应。
允许 | 卡巴斯基 PURE 将允许拥有选定状态的应用程序执行影响资源的操作。
 | 卡巴斯基 PURE 将阻止拥有选定状态的应用程序执行影响资源的操作。
 | 卡巴斯基 PURE 将请求用户授予某个应用程序或某个组访问资源的权限。
 | 除了指定响应外，卡巴斯基 PURE 还将记录有关应用程序尝试访问资源的信息。


网络规则选项卡

网络规则列表

包含 卡巴斯基 PURE 用于管理应用程序网络活动的规则。

网络服务

列将显示网络规则的名称。

“网络服务”是一系列设置的集合，它描述了您要为其创建规则的网络活动。

创建规则条件时，您可以指定网络服务和网络地址。您可以使用 IP 地址作为网络地址，也可以指定网络状态。对于后者而言，您可以从已经连接并且拥有指定状态的所有网络中复制地址。

单击该列标题栏中的 + 号可以将该列分割为若干部分，您可以查看有关规则的详细信息。

许可

列显示了 卡巴斯基 PURE 对某个应用程序网络活动的响应。您可以使用该列内单元格的上下文菜单更改 卡巴斯基 PURE 的响应。卡巴斯基 PURE 在检测某个应用程序的网络活动时执行的操作将以图表的形式显示（参见下表）。

指示了 卡巴斯基 PURE 操作的图标。

图标 | 值
继承 | 应用程序或群组将继承父级群组的响应。
允许 | 卡巴斯基 PURE 将允许选定群组内的应用程序对某个资源执行操作。
 | 卡巴斯基 PURE 将阻止选定群组内的应用程序对某个资源执行操作。
 | 卡巴斯基 PURE 将请求用户授予某个应用程序或某个组访问资源的权限。
 | 除了指定响应外，卡巴斯基 PURE 还将记录有关应用程序尝试访问资源的信息。

地址

该列将显示已应用规则的网络的状态。

单击该列标题栏中的 + 号可以将该列分割为两部分，您可以查看有关规则的详细信息。

添加

单击该按钮可显示“网络规则”窗口，您可以在其中创建新的网络规则。

编辑

单击该按钮可显示“网络规则”窗口，您可以更改列表中选定的网络规则。

删除

单击该按钮可以使 卡巴斯基 PURE 从列表中移除选定的规则。

上移

单击该按钮可将规则上移一行，以此分配给该规则较高的优先级。

下移

单击该按钮可将规则下移一行，以此分配给该规则较低的优先级。

在位于窗口底部的“规则描述”区域中，您可以查看选定规则的内容，并编辑由规则设定的 卡巴斯基 PURE 的操作。


“排除”选项卡

排除列表

包含要从“程序控制”的保护范围中排除的用户资源。资源可以是文件、文件夹或注册表键。

如果在某个资源行中选定了该框，程序控制将不控制对该资源的访问。

如果在某个资源行中取消选定该框，程序控制将保护该资源。

资源

列将显示资源名称。

路径

列将显示资源的位置。路径可能包含掩码。

添加

单击该按钮可以打开某个菜单。

该菜单包括以下项：

  • 文件或文件夹。如果您选择该项，“用户资源”窗口将开启，您可以在其中将文件或文件夹添加至列表。
  • 注册表键。如果您选择该项，“用户资源”窗口将开启，您可以设置注册表键并为其指定值。

编辑

单击该按钮可打开“用户资源”窗口。您可以在该窗口中编辑资源的设置。

无法编辑列表中默认包含的资源。

删除

按钮将从列表中移除选定资源。

无法删除列表中默认包含的资源。


包规则选项卡

包规则列表

包含包规则。包规则包含一组条件和当满足这些条件时，防火墙将在数据包和数据流上执行的一组操作。包规则所拥有的优先级高于程序其他规则的优先级。

默认情况下，包规则限制指定 TCP 和 UDP 端口上的内进网络活动并过滤 ICMP 消息。

如果选定了拥有规则的行前面的选框，防火墙将应用该规则。

如果清空了拥有规则的行前面的选框，防火墙不会应用该规则。

网络服务

该列显示网络服务的名称。“网络服务”是一系列设置的集合，它定义了您要为其创建规则的网络活动。

单击该列标题栏中的 + 号可以将该列分割为若干部分，您可以查看有关规则的详细信息。

许可

列可显示当应用程序发送已拥有规则的数据包时防火墙对其执行的操作。

防火墙操作将以图标的形式显示（请参见下表）。

指示防火墙操作的图标

图标 | 值
根据应用程序规则 | 当应用程序尝试建立网络连接时，防火墙将为该应用程序应用网络规则。
允许 | 防火墙允许网络连接。
 | 防火墙阻止网络连接。

地址

列显示 卡巴斯基 PURE 对其应用规则的网络的状态。

单击该列标题栏内的 + 号可以将该列分为两部分，其中包含有关 卡巴斯基 PURE 应用规则的地址范围的详细信息。

添加

单击该按钮可显示“网络规则”窗口，您可以在其中创建新的网络规则。

编辑

单击该按钮可显示“网络规则”窗口，您可以更改列表中选定的网络规则。

删除

单击该按钮可以使 卡巴斯基 PURE 从列表中移除选定的规则。

上移

单击该按钮可将规则上移一行，以此分配给该规则较高的优先级。

下移

单击该按钮可将规则下移一行，以此分配给该规则较低的优先级。

附加

单击该按钮可打开“附加”窗口。您可以在该窗口中调节防火墙的高级设置。


应用程序规则选项卡

应用程序规则下拉列表

该列表位于窗口的左上角。包含已分配至受信任组的应用程序的规则。防火墙将根据这些规则规范拥有指定状态的应用程序对网络的访问。您可以按照以下准则过滤规则列表：

  • 所有应用程序；
  • 网络应用程序。

搜索栏

设计用于快速搜索列表中的记录。输入字符后，该列表仅显示包含特殊字母组合的条目。

组和应用程序

列将显示受信群组的名称及其内含的应用程序。.

单击该列标题栏上的 + 号可将该列分割为两部分：

  • 名称 – 该列将显示应用程序可执行文件的名称。
  • 路径 – 该列显示到应用程序可执行文件的绝对路径。

许可

列将显示防火墙对于某个应用程序或某组应用程序访问网络资源的响应。

防火墙对应用程序操作的响应将以图标的形式显示（请参见下表）。

指示防火墙操作的图标

图标 | 值
继承 | 应用程序或群组将继承父级群组的响应。
允许 | 防火墙允许拥有选定状态的应用程序对资源进行操作。
 | 防火墙禁止拥有选定状态的应用程序对资源进行操作。
 | 防火墙询问用户是否授权某个应用程序或某个组访问资源。

人气

列将显示卡巴斯基安全网络内使用该应用程序的用户数量。

流量

列将显示由应用程序生成的流量信息。您可以使用列标题栏上的“+”号获取有关应用程序流量的附加信息。单击该图标可显示额外的一列，其中显示了进栈和出栈的流量。

您可以使用该列内单元格的上下文菜单更改应用程序的状态，访问对应用程序指定的规则设置，也可以从列表中移除应用程序。

编辑

如果选定了某个应用程序，单击该按钮可打开“应用程序规则”窗口，如果选定了某个组，则可打开“组规则”窗口。在“应用程序规则”窗口中，您可以编辑应用程序控制使用的规则以规范应用程序的活动。在“组规则”窗口中，您可以为选定组中的所有应用程序编辑规则。


保险箱密码

密码

访问保险箱内容的密码

确认密码

确认在“密码”字段中输入的密码。

虚拟驱动器盘符

代表已连接保险箱的虚拟驱动器盘符。


清除安全堡垒数据

打开共享文件夹

单击该按钮可以使 卡巴斯基 PURE 从打开安全堡垒的共享文件夹。该文件夹可存储使用或不使用安全堡垒都可用的文件。

清除

按钮将删除使用安全堡垒期间所使用的所有数据，而不会存储任何数据。


安全浏览设置

选择安全浏览器所使用的浏览器

在下拉列表中，您可以选择计划用于安全浏览器设置的浏览器。

启用自动清除数据

当您关闭安全浏览器之后，您可以使用该选项选择是否删除您的隐私数据。

禁用自动清除数据

如果您选择该选项，您就可以在关闭安全浏览器后保存所输入的隐私数据。

该功能在 Microsoft Windows 8 操作系统中不可用。


安全堡垒

上一步

单击该按钮会使 卡巴斯基 PURE 返回至先前窗口。

启动安全浏览器

单击该按钮可使 卡巴斯基 PURE 打开您操作系统中默认设置的浏览器，并将其转换至安全浏览器模式。

单击 下箭头 按钮可打开带有附加操作选项的菜单：

  • 配置。选择该项可打开“安全浏览器设置”窗口，从中可以选择一个浏览器以安全查看网站，并启用或禁用在使用安全浏览器功能后自动清除数据的功能。
  • 创建桌面快捷方式。如果您选择该项，卡巴斯基 PURE 将在桌面上创建快捷方式以便快速启动“安全浏览器”。

转至安全桌面

单击该按钮可使 卡巴斯基 PURE 启动安全堡垒模式。您可以在安全堡垒中处理未知的应用程序，而不会将操作系统置于危险之中。

在“安全堡垒”模式下工作时，该按钮将不可用。

单击 下箭头 按钮可打开带有附加操作选项的菜单：

  • 清除安全桌面。单击该项可使 卡巴斯基 PURE 删除在安全堡垒模式下保存的所有数据。
  • 创建桌面快捷方式。选择该项可使 卡巴斯基 PURE 在桌面上创建快捷方式，以便您可以快速启动安全堡垒。

主桌面

单击按钮可使 卡巴斯基 PURE 从安全堡垒切换至主桌面。

在“安全堡垒”模式下工作时，该按钮将可用。

打开共享文件夹

单击该按钮可以使 卡巴斯基 PURE 从打开安全堡垒的共享文件夹。该文件夹可存储使用或不使用安全堡垒都可用的文件。

该功能在 Microsoft Windows 8 操作系统中不可用。


系统优化

上一步

单击该按钮会使 卡巴斯基 PURE 返回至先前窗口。

浏览器配置：运行

单击该按钮可启动“浏览器配置向导”，您可以在该向导中执行对 Microsoft® Internet Explorer® 设置的安全分析。

卡巴斯基应急磁盘：创建

单击该按钮可启动卡巴斯基应急磁盘创建向导。在发生病毒攻击后，如果操作系统的系统文件损坏，或初始安装失败，您可以使用应急磁盘恢复操作系统的可操作性。

Microsoft Windows 故障排除：运行

单击该按钮可启动“Microsoft Windows 故障排除向导”，该向导会检查系统更改、分析收集的信息并针对从系统中删除恶意对象的跟踪信息提供建议操作。

永久删除数据：打开

单击该按钮可打开用于永久删除数据的窗口。您可以在该窗口中删除机密数据，该方法可以防止黑客恢复并使用已删除的数据。

清理历史活动记录：运行

单击该按钮可启动“清理历史活动记录向导”，该向导可以查找并删除用户在系统内的活动（例如已访问网站或已启动应用程序的历史记录、已创建的临时文件等）。

删除无用数据：运行

单击该按钮可启用“删除无用数据”，该向导可以查找并删除无用的文件（例如回收站内文件、系统事件日志和临时文件）。


选择操作

在“选择卡巴斯基应急磁盘操作”区域中，您可以选择 卡巴斯基 PURE 在创建应急磁盘之后应该对其采取的操作。

刻录到 CD/DVD

在创建应急磁盘的 ISO 镜像时，卡巴斯基 PURE 会将该镜像刻录到 CD/DVD。

写入 USB 设备

创建应急磁盘 ISO 镜像后，卡巴斯基 PURE 会将其刻录到连接至计算机的 USB 驱动器。

保存磁盘镜像到本地文件或网络驱动器

卡巴斯基 PURE 创建应急磁盘的 ISO 镜像并将其刻录到您已经选择的文件夹中。您单击“下一步”按钮之后，“选择 USB 设备”窗口中将显示含有 ISO 镜像的文件的路径。


选择 USB 设备

如果您在先前步骤中选择将数据写入 USB 驱动器，则该步骤可用。

选择 USB 设备

该下拉列表使您可以选择一个连接至计算机的 USB 设备。

有关卡巴斯基应急磁盘的更多信息

该链接可打开技术支持部门网站上的一个页面，其中提供了关于如何使用卡巴斯基应急磁盘的信息。


写入/保存数据

该窗口显示将应急磁盘刻录到您选择的设备的进度，或在所选文件夹中保存含有 ISO 镜像的文件的进度。


创建应急磁盘

使用现有磁盘镜像

如果选定该框，卡巴斯基 PURE 将使用检测到的磁盘镜像。

如果清空了该框，卡巴斯基 PURE 将创建新的磁盘镜像。

当 卡巴斯基 PURE 检测到早先创建的应急磁盘时，该框可用。

默认情况下已清空该选框。

下一步

单击该按钮可使 卡巴斯基 PURE 启动“卡巴斯基应急磁盘创建向导”。


将磁盘镜像保存到文件

如果您在先前步骤中选择将数据保存至文件，则该步骤可用。

文件路径 (.iso)

该条目字段包含应急磁盘镜像的路径。您可以手动输入路径，也可以单击“浏览”按钮进行选择。

浏览

单击该按钮可打开“指定存储卡巴斯基应急磁盘镜像的文件路径”窗口。您可以在该窗口中指定存储应急磁盘镜像的文件夹。


消除问题

该窗口显示消除在分析过程中遇到的问题的进度。消除问题可能需要一些时间。

如果您已在第一步选择“回滚修改项”，则“Microsoft Windows 故障排除向导”会回滚在上一步选择的操作。


未使用数据清理程序

该窗口将显示删除未使用数据的进度。该删除过程可能需要一些时间。


主窗口

保护状态消息

通知计算机保护状态的总体情况（例如，您的计算机已被保护或者您的计算机存在风险）。

单击保护状态指示条可打开“安全问题”窗口，其中包含有关计算机保护状态的详细信息以及对检测到的问题和威胁的故障排除建议。

详细信息

单击该按钮可打开“安全问题”窗口，其中包含有关计算机保护状态的详细信息以及对检测到的问题和威胁的故障排除建议。

没有严重安全问题和威胁时该按钮可用。

修复

单击该按钮可使 卡巴斯基 PURE 自动清除安全威胁，如果可能的话。否则，它将打开“安全问题”窗口，其中包含有关计算机保护状态的详细信息以及对检测到的问题和威胁的故障排除建议。

出现严重安全问题和威胁时该按钮可用。

“备份”区域将为您提供有关计算机上数据备份状态的信息，并允许您管理备份设置。

“计算机保护”区域将为您提供有关计算机保护状态的信息，并且可以让您运行扫描和更新任务并访问计算机保护设置。

扫描

单击该链接可打开计算机上可以启动的扫描任务的列表。

扫描任务列表

该列表包含带有扫描任务名称的连接（全盘扫描、关键区域扫描、自定义扫描）。单击某个链接可启动相关的扫描任务。

当您单击“扫描”连接时，系统将显示该列表。

更新

单击该链接可在计算机上启动 卡巴斯基 PURE 数据库更新。

“上网管理”区域可以提供有关如何控制计算机使用的信息，并且允许您管理“上网管理”设置。

附加工具

单击该按钮可打开“附加工具”窗口，该窗口可为您提供某些向导和工具以便进一步保护您的数据安全。

安全堡垒

单击该按钮可打开“安全堡垒”窗口，您可以在该窗口中使用安全浏览器或进入安全的工作环境。

该功能在 Microsoft Windows 8 操作系统中不可用。

家庭网络控制

单击该按钮可打开“家庭网络控制”窗口，您可以在该窗口中管理家庭网络计算机的保护。

如果您没有使用密码保护 卡巴斯基 PURE 设置，第一次启动“家庭网络控制”时，卡巴斯基 PURE 将建议您设置密码以保护未经授权更改控制设置。如果您已经指定了某个密码，但是并未将其应用至“家庭网络控制”，第一次启动“家庭网络控制”时，卡巴斯基 PURE 会提示您将现有密码应用至“家庭网络控制”。

数据加密

单击该按钮可打开“数据加密”窗口，该窗口将为您提供加密的保险箱以存储机密数据。

密码管理器

单击该按钮可打开“密码管理器”窗口，您可以在该窗口中配置您的密码和其他帐户数据的保护措施。

购买授权许可/续费授权许可

单击该按钮可在浏览器中访问在线商店以便购买授权许可。

根据授权许可有效期条款和任何授权许可问题，该按钮可能可用或不可用。


实时保护

云保护

显示访问互联网上提供的卡巴斯基实验室服务的权限的状态。单击该按钮可打开一个窗口，其中描述了从该实验室收到的服务和信息。

“保护组件”区域显示了保护组件（例如文件反病毒或防火墙）的保护操作和可用的保护组件管理选项。

列表

单击该按钮可打开“保护组件”窗口。您可以在该窗口中查看组件列表、启用或禁用保护组件并配置特殊的保护组件。

“威胁”区域显示了有关对计算机造成危害的现有威胁，以及可用于消除威胁的步骤。

“数据库”区域显示了有关程序数据库状态的信息，以及可用的更新管理选项。

“推荐”区域显示了有关如何消除威胁和最佳配置 卡巴斯基 PURE 的信息，以及可部署这些推荐操作的方法。

没有推荐操作时该区域将隐藏。

隔离区：<对象数量>

单击该链接可打开“隔离和备份”窗口。您可以在该窗口中隔离那些存在安全问题的文件或将某些文件恢复至其原始位置。

网络监控器

单击该链接可打开实时网络监控窗口。

应用程序活动

单击该链接可打开某个窗口，您可以在该窗口中监控计算机上安装的应用程序的活动。

该功能在 Microsoft Windows 8 操作系统中不可用。


详细报告窗口

组件和任务列表

该组件和任务的列表位于窗口的左侧。您可以在该列表中选择应在事件列表中显示的报告中描述其运行情况的应用程序组件或任务。

周期

报告创建时所涵盖的时间周期。

您可以为以下周期创建报告：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有时间。

单击 [image] 按钮可相应地逐个查看每个周期。

事件列表

该事件列表位于窗口的右侧。包含了在组件和任务列表中选定的应用程序组件或任务活动期间出现的事件。

搜索栏

使用关键字快速查看事件列表上的记录。

查看

单击该按钮可打开一个菜单，您可以在列表中选择事件的群组方式。

已检测到

该事件列表列可显示在对象中检测到的威胁的类型。

仅当从组件和任务列表中选定“已检测到的威胁”项时，系统才会显示该列。

状态

该事件列表列将显示已检测到威胁的状态。

仅当从组件和任务列表中选定“已检测到的威胁”项时，系统才会显示该列。

对象

该事件列表列将显示该对象的名称和完整路径。此类对象可以是操作系统的某个文件、卡巴斯基 PURE 的某个组件或某个数据碎片。

如果您将鼠标指针移动至该列的名称上，程序将显示 过滤菜单图标 图标。单击该图标可打开一个菜单，您可以在其中过滤列表上的记录。该菜单包括以下项：

  • 自定义 – 如果您选择该项，程序将打开“自定义过滤”窗口，您可以从中为某个数据样本设置条件。
  • 所有 – 取消数据过滤。
  • <列值> – 使您可以按选定值过滤列表中的数据项目。

在组件和任务列表中选定任何 卡巴斯基 PURE 组件时，程序将显示该列。

应用程序

该事件列可显示与某个已检测到事件相关联的应用程序的名称。

如果您单击 + 图标，该列将被分割为包含详细信息的多个小列。

如果从组件和任务列表中选定了“实时保护”项、“应用程序控制”、“防火墙”或“反广告”组件，则系统将显示该列。

事件

该事件列表列将显示由 卡巴斯基 PURE 检测到的可疑的应用程序操作。

如果您将鼠标指针移动至该列的名称上，程序将显示 过滤菜单图标 图标。单击该图标可打开一个菜单，您可以在其中过滤列表上的记录。该菜单包括以下项：

  • 自定义 – 如果您选择该项，程序将打开“自定义过滤”窗口，您可以从中为某个数据样本设置条件。
  • 所有 – 取消数据过滤。
  • <列值> – 使您可以按选定值过滤列表中的数据项目。

如果选定了组件和任务列表中的任意项（“已检测到的威胁”除外），则系统将显示该列。

时间

该事件列显示了事件发生的时间。

在事件列表的底部窗口区域中，您可以查看有关事件组或事件列表中选定事件的信息。如果未选定任何事件，则该区域不会显示信息。

保存

如果您单击该链接，系统将打开一个窗口，您可以在该窗口中指定某个文件夹或文件名以便以 TXT 或 CSV 格式保存报告。


存储区

备份列表

包含备份区存储的文件的列表备份存储设计用于存储那些无法在检测后立即杀毒的受感染对象的备份副本。

还原

单击该按钮可使 卡巴斯基 PURE 将列表中选定的文件返回至移动至备份文件夹之前的原始文件夹中。

删除

单击该按钮可使 卡巴斯基 PURE 删除列表中选定的文件。

清除存储区

单击该按钮可使 卡巴斯基 PURE 删除隔离区内的文件。

已检测到

该列将显示检测到的威胁的类型，例如网络攻击。

如果您将鼠标指针移动至该列的名称上，程序将显示 过滤菜单图标 图标。单击该图标可打开一个菜单，您可以在其中过滤列表上的记录。该菜单包括以下项：

  • 自定义 – 如果您选择该项，程序将打开“自定义过滤”窗口，您可以从中为某个数据样本设置条件。
  • 所有 – 取消数据过滤。
  • <列值> – 使您可以按选定值过滤列表中的数据项目。

路径

该列将显示文件的路径。

对象

该列将显示包含检测到威胁的文件的名称。

如果您将鼠标指针移动至该列的名称上，程序将显示 过滤菜单图标 图标。单击该图标可打开一个菜单，您可以在其中过滤列表上的记录。该菜单包括以下项：

  • 自定义 – 如果您选择该项，程序将打开“自定义过滤”窗口，您可以从中为某个数据样本设置条件。
  • 所有 – 取消数据过滤。
  • <列值> – 使您可以按选定值过滤列表中的数据项目。


云保护窗口

上一步

单击该按钮会使 卡巴斯基 PURE 返回至先前窗口。

了解详情

单击此按钮可打开一个窗口，其中显示了卡巴斯基安全网络的相关信息。

加入卡巴斯基安全网络

您可以使用该按钮确认加入卡巴斯基安全网络。

如果您在安装或配置程序时已经拒绝加入卡巴斯基安全网络，则该按钮可用。

授权许可信息

单击该按钮可打开一个窗口，其中包含有关应用程序目前使用的授权许可的信息。

如果由于存在与授权许可相关的限制而无法从卡巴斯基安全网络加载信息，则该按钮可用。


入门指南

证书信息

该链接会打开一个窗口，其中显示关于卡巴斯基实验室证书的信息。

下一步

单击该按钮可启动证书安装向导。


证书安装

该窗口显示自动安装证书的进度。完成任务可能需要一些时间。

卡巴斯基 PURE 将搜索计算机上已安装的网页浏览器并自动在 Microsoft® Windows® 证书区域内安装证书。

在安装证书的过程中，屏幕上可能显示来自 Microsoft Windows 安全系统的通知，提示您确认证书安装。


安装至 Windows 存储失败

重试自动安装证书

卡巴斯基 PURE 将重新尝试安装卡巴斯基实验室证书。

不为 Microsoft Internet Explorer 和 Google Chrome 安装证书

卡巴斯基 PURE 将关闭证书安装向导。


为 Mozilla Firefox 安装证书失败

重试自动安装证书

卡巴斯基 PURE 将重新尝试安装卡巴斯基实验室证书。

根据说明手动安装证书

卡巴斯基 PURE 将自动前进至下一步，其中包含了为 Mozilla? Firefox? 手动安装证书的过程。

不为 Mozilla Firefox 安装证书文件

卡巴斯基 PURE 完成证书安装向导。


为 Mozilla Firefox 手动安装证书

该窗口将显示有关如何为 Mozilla? Firefox? 安装卡巴斯基实验室证书的指南。

保存证书

单击该按钮可打开“保存证书”窗口。在该窗口中，您可以选择文件夹，并且指定您想要保存的证书文件的名称。该窗口中显示的指南中描述了您可以对保存的证书采取的进一步操作。


为 Opera 安装证书

根据说明手动安装证书

卡巴斯基 PURE 将自动前进至下一步，其中包含了为 Opera 手动安装证书的过程。

不为 Opera 安装证书文件

卡巴斯基 PURE 将关闭证书安装向导。


为 Opera 手动安装证书

如果您已经选择为 Opera 浏览器手动安装证书，则可以使用该步骤。

该窗口显示有关如何为 Opera 安装卡巴斯基实验室证书的指南。

保存证书

单击该按钮可打开“保存证书”窗口。在该窗口中，您可以选择文件夹，并且指定您想要保存的证书文件的名称。该窗口中显示的指南中描述了您可以对保存的证书采取的进一步操作。


向导完成

完成

单击该按钮可退出 卡巴斯基 PURE 证书安装向导。


使用管理员密码进行保护

密码

保护上网管理设置的管理员密码。

确认密码

确认在“密码”字段中输入的密码。

记住密码

如果选定该框，卡巴斯基 PURE 将记住该密码，并且在当前会话期间不再提示输入密码。

默认情况下已清空该选框。

继续

单击该按钮可打开“上网控制”窗口。卡巴斯基 PURE 将使用输入的管理密码保护上网管理设置。

忽略

单击该按钮可打开“上网控制”窗口。卡巴斯基 PURE 不会使用输入的管理密码保护上网管理设置。

管理员密码设置

单击该链接可打开“设置”窗口，“管理员密码保护设置”区域。您可以在“管理员密码保护设置”区域指定 卡巴斯基 PURE 功能应使用管理密码限制哪些访问。

忘记的密码将无法恢复。如果您忘记了密码，请联系技术支持以恢复对 卡巴斯基 PURE 设置的访问。


选择控制级别窗口

上网管理未运行

卡巴斯基 PURE 不会应用“上网管理”限制，并且不会记录用户在计算机和互联网上的统计信息。

默认情况下已选定该值。

数据收集

卡巴斯基 PURE 不会应用“上网管理”限制，但是会记录用户在计算机和互联网上的统计信息。

儿童角色

卡巴斯基 PURE 将记录用户在计算机和互联网上的活动，并且应用以下“上网管理”限制：

  • 阻止从互联网下载文件
  • 阻止访问属于不希望访问的类别的网站

青少年角色

卡巴斯基 PURE 将记录用户在计算机和互联网上的活动，并且阻止访问属于不希望访问的类别的网站。

自定义限制

卡巴斯基 PURE 将记录用户在计算机和互联网上的活动，并且应用“上网管理”限制。

设置

单击该按钮可打开某个窗口，您可以在其中配置自定义的“上网管理”限制并查看有关计算机和互联网用户活动的报告。


应用程序运行控制

应用程序

禁止或允许运行的应用程序可执行文件的名称。

选择

单击该按钮可显示包括以下项的菜单：

  • 浏览 – 打开浏览器窗口，您可以在其中查找并选择应用程序的可执行文件。
  • 应用程序 – 打开“请选择应用程序”窗口，您可以从列表中选择应用程序。

"阻止该应用程序运行

选择该项将阻止应用程序的运行。

允许该应用程序运行

选择该项将允许运行应用程序。此外，您可以配置应用程序启动计划并限制每 24 小时应用程序运行的总时间。

日志

该框可启用/禁用记录应用程序的使用

如果选定该框，有关选定账户使用应用程序的信息将显示在“应用程序使用报告”中。

如果清空了该框，程序不会保存选定账户使用应用程序的统计。

默认情况下已清空该选框。

在选定时间限制使用

该框可启用/禁用对指定天数和指定时间允许运行的应用程序运行情况的限制。

如果选定该框，您可以为计算机的使用设置一个计划：设置每周每天一个或多个时间间隔，在此期间可以使用或禁止使用应用程序，同时应考虑到每 24 小时可以使用计算机的总时间限制。

您可以使用表格设置应用程序使用计划。表格的各行对应于每周的天数，而各列对应于时间尺度内的 1 小时间隔。根据操作系统区域设置的差异，时间尺度可以是 24 小时，也可以是 12 小时。表格单元的颜色反映了所应用的限制：灰色表示禁止使用该应用程序，绿色表示允许使用该应用程序。

如果未选定该选框，程序将不实施限制计划。

默认情况下已清空该选框。

限制每天使用时间

该框可启用/禁用每 24 小时对应用程序运行所施加的限制。

如果选定了该框，您可以指定每 24 小时允许应用程序运行的最多时间。以 hh:mm 格式输入应用程序总运行时间。

如果清空了该框，程序将不记录每 24 小时应用程序运行的总时间。

默认情况下已清空该选框。


阻止网站：排除

在“排除列表”区域中，您可以创建/编辑排除列表。

排除

该列表包括网站的地址和地址掩码，程序将阻止/允许对这些网站的访问，与已浏览网站控制的当前设置无关。

添加

该按钮允许您打开“地址掩码(URL)”窗口，您可以将网站的地址或地址掩码添加至排除列表。

阻止/允许

该按钮使您可以允许/阻止对排除列表中选定网站的访问。

默认情况下，允许访问网站。

编辑

该按钮允许您打开“地址掩码(URL)”窗口，您可以编辑排除列表中选定网站的地址或地址掩码。

删除

该按钮允许您从排除列表中移除网站的地址或地址掩码。


消息文本窗口

社交网络图标

带有某个社交网络徽标的图标，您可以在其中执行与某个联系人的消息传送。

<联系人名称>

下拉列表，您可以从中选择联系人的姓名以查看与该联系人的消息传送。该列表包含报告中已记录其消息的联系人。

已允许消息/已阻止消息

消息管理状态：已允许或已阻止。

阻止/允许

按钮可阻止或允许与某个联系人的通讯。

消息列表

列表使您可以查看通讯内容以及发送或接收消息的日期和时间。


扫描

“全盘扫描”区域用于运行和停止全盘扫描。

按钮 开始扫描

单击该按钮可启动计算机全盘扫描。默认情况下将扫描以下对象：系统内存、启动时加载的程序、系统备份、电子邮件数据库、硬盘、可移动存储介质和网络驱动器。

如果先前启动了全盘扫描但是在完成前中断了，卡巴斯基 PURE 将询问用户是从上次中断点恢复全盘扫描还是开始新扫描。在这种情况下，“全盘扫描”区域将显示以下按钮：

  • 恢复扫描 – 单击该按钮可从上次中断点恢复全盘扫描。
  • 不，启动新扫描 – 单击该按钮可打开“启动扫描”窗口，您可以在该窗口中单击“恢复扫描”或“开始新扫描”按钮。

在扫描过程中，“全盘扫描”区域将显示以下信息：

  • 全盘扫描的完成百分比；
  • 距离扫描完成所剩时间；
  • 已扫描文件的数量；
  • 已检测并清除的威胁的数量。

按钮 停止扫描

单击该按钮可停止运行全盘扫描任务。

全盘扫描停止后，“全盘扫描”区域将显示以下信息：

  • 全盘扫描停止时或完成时所花费的时间；
  • 已扫描文件的数量；
  • 已检测并清除的威胁的数量。

“关键区域扫描”区域用于运行和停止关键区域扫描。

按钮 开始扫描

单击该按钮可启动扫描系统内存、启动对象和引导扇区。

如果先前启动了关键区域扫描但是在完成前中断了，卡巴斯基 PURE 将询问用户是从上次中断点恢复关键区域扫描还是开始新扫描。在这种情况下，“关键区域扫描”区域将显示以下按钮：

  • 恢复扫描 – 单击该按钮可从上次中断点恢复关键区域扫描。
  • 不，启动新扫描 – 单击该按钮可打开“启动扫描”窗口，您可以在该窗口中单击“恢复扫描”或“开始新扫描”按钮。

在扫描过程中，“关键区域扫描”区域将显示以下信息：

  • 关键区域扫描完成的百分比；
  • 距离扫描完成所剩时间；
  • 已扫描文件的数量；
  • 已检测并清除的威胁的数量。

按钮 停止扫描

单击该按钮可停止运行关键区域扫描任务。

关键区域扫描停止后，“关键区域扫描”区域将显示以下信息：

  • 关键区域扫描停止时或完成时所花费的时间；
  • 已扫描文件的数量；
  • 已检测并清除的威胁的数量。

“漏洞扫描”区域用于运行和停止漏洞扫描。

按钮 开始扫描

单击该按钮可启动漏洞扫描。

在扫描过程中，“漏洞扫描”区域将显示以下信息：

  • 漏洞扫描的完成百分比；
  • 距离漏洞扫描完成所剩时间；
  • 已扫描文件的数量；
  • 已检测到漏洞的数量。

按钮 停止扫描

单击该按钮可停止运行漏洞扫描任务。

漏洞扫描停止后，“漏洞扫描”区域将显示以下信息：

  • 漏洞扫描停止时或完成时所花费的时间；
  • 已扫描文件的数量；
  • 已检测到漏洞的数量。

“自定义扫描”区域（无标题栏）设计用于启动对文件夹和文件的自定义扫描。要扫描文件或文件夹，您可以将其拖放至该区域或者使用“浏览”链接进行指定。

指定

单击该链接可打开“自定义扫描”窗口，您可以从中选择要扫描的文件和文件夹。

默认情况下将扫描“我的文档”文件夹。


已阻止的计算机选项卡

已阻止的计算机列表

包含相关主机的信息，反网络攻击已为这些主机禁止目标为您计算机的所有网络活动。

地址

该列显示已阻止主机的 IP 地址。

时间

该列显示自阻止主机起已耗费的时间。

默认情况下，反网络攻击阻止攻击计算机的接收流量长达一小时。

允许

单击该按钮可使反网络攻击取消阻止选定计算机。


开放端口选项卡

开放端口列表

包含为每个进程所开放的所有端口的信息。

系统将为每个端口显示以下信息：

  • 使用该端口的进程（应用程序、服务、服务器）名称、端口号和该进程的本地 IP 地址。
  • 数据传输协议；
  • 端口开放以供连接的时间段。

规则设置

单击该按钮可以打开某个菜单。该菜单包括以下项：

  • 所有网络规则 – 可打开“防火墙”窗口，您可以在其中为列表中选定的应用程序配置包规则。
  • 应用程序网络规则 – 可打开“应用程序规则”窗口，您可以在其中为列表中选定的应用程序配置网络规则。

过滤器

单击该按钮可以打开某个菜单。该菜单包括以下项：

  • 所有开放端口 – 该列表显示您计算机上所有开放的端口。
  • 除回环外的所有端口 – 该列表显示除您的操作系统网络软件所使用端口之外的所有端口。


网络活动选项卡

网络活动列表

该列表包含当前已在您计算机上建立的所有活动网络连接。

每个连接都将显示以下信息：

  • 启动该连接的进程（程序、服务、服务器）名称；
  • 连接协议；
  • 连接设置（本地端口和远程端口以及 IP 地址）；
  • 连接持续时间；
  • 已传输/已接收数据量（字节）。

单击“已接收/发送字节”列标题中 + 符号可将该列拆分为多个较小的列，其中包含有关选定进程网络活动的详细信息。

规则设置

单击该按钮可以打开某个菜单。该菜单包括以下项：

  • 所有网络规则 – 可打开“防火墙”窗口，您可以在其中为列表中选定的应用程序配置包规则。
  • 应用程序网络规则 – 可打开“应用程序规则”窗口，您可以在其中为列表中选定的应用程序配置网络规则。

阻止网络流量/不阻止网络流量

如果您单击“阻止网络流量”按钮，防火墙将阻止所有进程的网络活动。

如果阻止了网络活动，则该按钮变为“解除阻止网络流量”。

如果您单击“解除阻止网络流量”按钮，防火墙将允许所有进程的网络活动。

过滤器

单击该按钮可以打开某个菜单。该菜单包括以下项：

  • 显示 卡巴斯基 PURE 建立的连接 – 该列表将显示由 卡巴斯基 PURE 所建立连接的详细信息。
  • 显示本地连接 – 该列表将显示相同本地网络中其他计算机连接的相关信息。

该窗口底部将显示一个网络流量图表，它显示了列表中某个选定进程的入站和出站流量。该图形将实时反映出网络流量。网络流量的单位是千字节。您可以使用 + 和 – 按钮更改图表尺度。


网络流量选项卡

应用程序之间流量分布列表

包含了在您的计算机和其他计算机之间所有入站和出站连接的信息。

每个程序（计算机、服务、服务器、进程）的内进和外出流量都将显示在这里。流量以千字节或兆字节显示。

周期

该列表包含查看选定应用程序网络流量的时间间隔。

可用值：

  • 天；
  • 周；
  • 月；
  • 年；
  • 所有时间。

单击 [image] 按钮可以查看先前时间间隔和后续时间间隔的数据分布。

搜索栏

设计用于快速搜索列表中的记录。输入字符后，该列表仅显示包含特殊字母组合的条目。

该窗口的底部将显示一个图表，其中显示了特定时间间隔内指定应用程序的流量分布。


更新

已完成：<上次更新时间>, 报告

单击<报告>链接可打开“详细报告”窗口，您可以在其中查看有关已完成数据库更新的信息。

签名：<签名数量>

该项指定了签名数量，或启用了检测的恶意软件片段。

运行模式：<启动模式名称>, 编辑

单击“编辑”连接可打开一个菜单，您可以在该菜单中选择并配置更新任务运行模式。

更新

按钮可启动更新数据库和程序模块。

如果正在进行“回滚到之前的数据库”，也即程序数据库正在返回至上次更新之前的状态时，该按钮将不可用。

单击 下箭头 按钮可打开带有附加操作选项的菜单：

  • 回滚到之前的数据库。选择该项可启动回滚到之前的数据库。首次更新后该项即可用。
  • 设置。选择该项可打开“更新”窗口，其中您可以选择运行模式和更新源。

取消

单击该按钮可以取消任何更新，并保持数据库和程序模块不变化。

查看病毒活动

单击此链接可在网页浏览器中打开一个页面，其中显示查看病毒活动。


网络适配器窗口

名称

网络适配器名称。

类型

网络适配器类型：例如以太网或无线网络或调制解调器连接。

状态

网络连接的当前状态，“已连接”或“已断开”。

在“新建连接”区域中，您可以选择防火墙在检测到使用该适配器的新连接时要执行的操作。

提示分组

检测到新的网络连接时，防火墙将显示通知提示您为该新网络选择状态。

自动将新网络添加到组

如果防火墙检测到新的网络连接，它会自动将下拉列表中选定的状态分配给该连接。

您可以使用下拉列表定义网络状态，防火墙可自动将其分配给新的连接。


任务类型窗口

“我的文档”和桌面

卡巴斯基 PURE 将在“我的文档”文件夹内和计算机桌面上创建所有文件的备份副本。

电影和视频

卡巴斯基 PURE 将创建在计算机上检测到的所有视频的备份副本。

图片和照片

卡巴斯基 PURE 将创建在计算机上检测到的所有图片文件的备份副本。

音乐

卡巴斯基 PURE 将创建在计算机上检测到的所有音频文件的备份副本。

自定义文件

卡巴斯基 PURE 将为手动选择的文件创建备份副本

<文件数量>

单击该链接可打开“查看选定文件”窗口，您可以在该窗口中按位置和类别查看选定以进行备份的文件。


本地驱动器区域

本地驱动器列表

计算机上本地驱动器的列表。每个驱动器中都显示了总计和已用空间信息。

路径

该字段包含存储了数据备份副本的目标文件夹的路径。

浏览

单击该按钮可打开“选择文件夹”窗口。您可以在该窗口中指定新备份存储的目标文件夹。


网络驱动器区域

驱动器

该字段包含了新建备份存储目标网络文件夹的路径。

浏览

单击该按钮可打开“选择文件夹”窗口。您可以在该窗口中指定新备份存储的目标文件夹。

用户名

访问网络文件夹的账户的名称。您必须以 <计算机名称>\<用户名> 格式指定用户名（例如 kl-12345\ivanov）。

密码

访问网络文件夹的密码。


FTP 服务器区域

服务器

该字段包含服务器地址，您可以在该服务器上创建备份副本的存储区。

端口

该字段包含 FTP 服务器所使用的端口号。

文件夹

该字段包含 FTP 服务器上数据备份副本的目标文件夹的路径。

用户名

访问 FTP 服务器的账户的名称。

密码

连接 FTP 服务器的密码。

模式

指定 FTP 服务器运行模式程序提供了以下运行模式：

  • 被动 – 一种运行模式，通过该模式，FTP 服务器从客户端接受数据传输的连接请求。
  • 主动 – 一种运行模式，通过该模式，FTP 服务器向客户端发送数据传输的连接请求。


新闻通知窗口

始终接收来自卡巴斯基实验的新闻简讯

该选框可启用/禁用显示卡巴斯基实验室新闻和新闻相关的通知。

默认选定该框。


扫描任务窗口

该按钮可显示已完成或正在运行的扫描任务的列表。列表上的任务按照完成顺利进行排列：最新完成更的任务将列于顶部。

全盘扫描

全盘扫描期间，“任务管理器”窗口中会显示下列信息：

  • 全盘扫描的完成百分比；
  • 正扫描的对象的名称和路径；
  • 距离扫描完成所剩时间；
  • 已扫描文件的数量；
  • 已检测并清除的威胁的数量。

单击“扫描完成时：<选定操作>”链接会打开一个菜单，您可以从中选择完成扫描时要执行的操作：

  • 计算机保持开启状态；
  • 关闭计算机；
  • 切换计算机到待机模式；
  • 切换计算机到睡眠模式；
  • 重新启动计算机。

“任务管理器”窗口还会显示下列界面元素：

  • 全盘扫描的进度指示器；
  • 按钮 停止扫描 可用于停止全盘扫描。

全盘扫描完成时将显示以下信息：

  • 完成全盘扫描所花费的时间；
  • 已扫描文件的数量；
  • 已检测并清除的威胁的数量。

关键区域扫描

关键区域扫描期间，“任务管理器”窗口中会显示下列信息：

  • 关键区域扫描完成的百分比；
  • 正扫描的对象的名称和路径；
  • 距离关键区域扫描完成所剩余的时间；
  • 已扫描文件的数量；
  • 已检测并清除的威胁的数量。

“任务管理器”窗口还会显示下列界面元素：

  • 关键区域扫描的进度指示器；
  • 按钮 停止扫描 可用于停止关键区域扫描。

关键区域扫描完成时将显示以下信息：

  • 完成关键区域扫描所花费的时间；
  • 已扫描文件的数量；
  • 已检测并清除的威胁的数量。

自定义扫描

自定义扫描期间，“任务管理器”窗口中会显示下列信息：

  • 自定义扫描的完成百分比；
  • 正扫描的对象的名称和路径；
  • 距离自定义扫描完成所剩时间；
  • 已扫描文件的数量；
  • 已检测并清除的威胁的数量。

“任务管理器”窗口还会显示下列界面元素：

  • 自定义扫描的进度指示器；
  • 按钮 停止扫描 可用于停止自定义扫描。

自定义扫描完成时将显示以下信息：

  • 完成自定义扫描所花费的时间；
  • 已扫描文件的数量；
  • 已检测并清除的威胁的数量；
  • 如果扫描了某个应用程序的可执行文件 – 来自卡巴斯基安全网络的有关该应用程序的信息和“详细信息”链接将显示，该链接可打开某个窗口，其中显示卡巴斯基安全网络提供的详细信息。

漏洞扫描

漏洞扫描期间，“任务管理器”窗口中会显示下列信息：

  • 漏洞扫描的完成百分比；
  • 正扫描的对象的名称和路径；
  • 距离漏洞扫描完成所剩时间；
  • 已扫描文件的数量；
  • 已检测到漏洞的数量。

“任务管理器”窗口还会显示下列界面元素：

  • 漏洞扫描的进度指示器；
  • 按钮 停止扫描 可用于停止漏洞扫描。

漏洞扫描完成时将显示以下信息：

  • 漏洞扫描完成时所花费的时间；
  • 已扫描文件的数量；
  • 已检测到漏洞的数量。

完成漏洞扫描时，“已检测到安全漏洞”按钮会显示在“任务管理器”窗口中。单击该按钮可打开“漏洞扫描”窗口，其中包含检测到的漏洞和存在漏洞的应用程序的列表。

Rootkit 扫描

RootKit 扫描期间，“任务管理器”窗口中会显示下列信息：

  • Rootkit 扫描的完成百分比；
  • 正扫描的对象的名称和路径；
  • 距离 Rootkit 扫描完成所剩时间；
  • 已扫描文件的数量；
  • 已检测并清除的威胁的数量。

“任务管理器”窗口还会显示下列界面元素：

  • RootKit 扫描的进度指示器；
  • 按钮 停止扫描 可用于停止 Rootkit 扫描。

Rootkit 扫描完成时将显示以下信息：

  • 完成 Rootkit 扫描所花费的时间；
  • 已扫描文件的数量；
  • 已检测并清除的威胁的数量。

空闲扫描

自定义扫描期间，“任务管理器”窗口中会显示下列信息：

  • 完成空闲扫描所花费的时间；
  • 已扫描文件的数量；
  • 已检测并清除的威胁的数量。

高级杀毒

高级杀毒期间，“任务管理器”窗口中会显示下列信息：

  • 高级杀毒完成的百分比；
  • 正扫描的对象的名称和路径；
  • 距离高级杀毒完成所剩余的时间；
  • 已扫描文件的数量；
  • 已检测并清除的威胁的数量。

“任务管理器”窗口还显示高级杀毒的进度指示器。

高级杀毒完成时将显示以下信息：

  • 完成高级杀毒所花费的时间；
  • 已扫描文件的数量；
  • 已检测并清除的威胁的数量。

清除列表

单击按钮可从扫描任务列表中删除所有记录。


选择文件或文件夹

条目字段

该字段包含要创建存储的文件夹的路径。您可以在条目字段上方结构树中选择文件夹或者手动输入路径。


“自定义过滤”窗口

显示可用于查询条件的

数据行。

可用值：

  • 大于 – 选择其值大于右侧字段中指定值的所有数据。
  • 小于 – 选择其值小于右侧字段中指定值的所有数据。
  • 等于 – 选择其值等于右侧字段中指定值的所有数据。
  • 不等于 – 选择其值不等于右侧字段中指定值的所有数据。

与

从列表中选择的满足两个条件的记录。您可以在以下字段中指定第二个条件。

或

从列表中选择的满足至少一个条件的记录。您可以在以下字段中指定第二个条件。


故障排除窗口

“原始应用程序”区域包含由系统监控程序完成的对恶意应用程序活动的分析。以下应用程序数据可用：

  • 应用程序运行顺序；
  • 应用程序名称；
  • 计算机上应用程序的位置；
  • 运行时间；
  • 应用程序创建的时间；
  • 创建该应用程序的进程名称；
  • 初始运行该应用程序的进程名称；
  • 附加信息（例如从中下载文件的网址、应用程序发送者的电子邮件、从该网址下载的文件的列表）。

    应用程序活动日志

    单击该链接可以查看应用程序日志。


“排除”选项卡

不扫描打开的文件

该选框可启用/禁用反病毒组件扫描可能由该应用程序的进程访问的所有文件。

不监控应用程序活动

该选框可启用/禁用针对由主动防御和应用程序控制所监控的任何应用程序活动进行的病毒扫描。

不继承父进程限制 (应用程序)

如果选定该选框，系统将根据用户指定的规则或应用程序的状态管理应用程序活动。

如果清空了该选框，应用程序将继承父应用程序加载的规则。

不监控子程序活动

该选框可启用/禁用对任何子应用程序活动的病毒扫描。

不扫描网络流量

该选框可启用/禁用将选定应用程序生成的网络流量从病毒和垃圾邮件扫描中排除的功能。该设置的值不会影响防火墙的运行：防火墙将根据为该应用程序配置的设置扫描应用程序流量。

如果选定“不扫描网络流量”选框，“规则描述”区域将会显示在该窗口底部位置。在该区域中，您可以查看已配置的规则的内容，并编辑网络流量的排除设置。

不扫描所有网络流量

如果显示“所有”链接，卡巴斯基 PURE 将不会扫描由该应用程序产生的所有网络流量。

默认情况下显示“所有”链接。

不扫描加密的网络流量

“已加密”链接意味着 卡巴斯基 PURE 将从扫描中排除那些仅通过 SSL 协议传输的应用程序流量。

任何远程 IP 地址

如果显示“任何”链接，卡巴斯基 PURE 进行扫描时将排除所有 IP 地址。

指定的远程 IP 地址：指定/<IP 地址>

如果显示“指定”链接，卡巴斯基 PURE 进行扫描时将排除选定 IP 地址。

单击“指定”链接可打开“远程 IP 地址”窗口。您可以在该窗口中生成 IP 地址列表以从扫描操作中排除。

如果指定了至少一个 IP 地址，“指定”链接将由“<IP 地址>”链接所取代，该链接可用于打开“远程 IP 地址”窗口以便编辑要从扫描中排除的 IP 地址的列表。

任何远程端口

如果显示“任何”链接，卡巴斯基 PURE 进行扫描时将排除所有端口。

指定的远程端口：指定 / <端口>

如果显示“指定”链接，卡巴斯基 PURE 进行扫描时仅排除选定的端口。

单击“指定”链接可打开“远程端口”窗口。您可以在该窗口中生成端口列表以从扫描操作中排除。

如果指定了至少一个端口，“指定”连接将由“<端口>”链接所取代。单击该链接可打开“远程端口”窗口以便编辑要从扫描中排除的端口列表。


“历史”选项卡

历史记录列表

包含与应用程序的网络活动相关的事件的信息。

对象

该列将显示 卡巴斯基 PURE 放置应用程序的受信组。卡巴斯基 PURE 使用受信群组规则规范应用程序的活动。

如果您将鼠标指针移动至该列的名称上，程序将显示 过滤菜单图标 图标。单击该图标可打开一个菜单，您可以在其中过滤列表上的记录。该菜单包括以下项：

  • 自定义 – 如果您选择该项，程序将打开“自定义过滤”窗口，您可以从中为某个数据样本设置条件。
  • 所有 – 取消数据过滤。
  • <列值> – 使您可以按选定值过滤列表中的数据项目。

事件

列显示有关应用程序操作的信息。

如果您将鼠标指针移动至该列的名称上，程序将显示 过滤菜单图标 图标。单击该图标可打开一个菜单，您可以在其中过滤列表上的记录。该菜单包括以下项：

  • 自定义 – 如果您选择该项，程序将打开“自定义过滤”窗口，您可以从中为某个数据样本设置条件。
  • 所有 – 取消数据过滤。
  • <列值> – 使您可以按选定值过滤列表中的数据项目。

时间

列显示事件的日期和时间。

如果您将鼠标指针移动至该列的名称上，程序将显示 过滤菜单图标 图标。单击该图标可打开一个菜单，您可以在其中过滤列表上的记录。该菜单包括以下项：

  • 自定义 – 如果您选择该项，程序将打开“自定义过滤”窗口，您可以从中为某个数据样本设置条件。
  • 所有 – 取消数据过滤。
  • <列值> – 使您可以按选定值过滤列表中的数据项目。


“文件”选项卡

路径

应用程序可执行文件的路径。

供应商

应用程序供应商。

应用程序

应用程序名称。

版本

已安装的版本号

大小

可执行文件的大小。

已创建

文件创建的日期和时间。

修改日期

文件修改的日期和时间。

状态/组

卡巴斯基 PURE 分配给应用程序的状态以及 卡巴斯基 PURE 将应用程序移至的受信组。

级别

该危险评级由 卡巴斯基 PURE 分配给应用程序。

数字签名

数字签名及其所有者。

签名日期

有关数字签名的信息。

用户数量

（基于从卡巴斯基安全网络服务所接收数据）使用该应用程序的用户的数量。

首次出现于安全网络

应用程序首次出现于卡巴斯基安全网络计算机上的日期。


“选择文件夹”窗口

文件夹

该字段包含创建保险箱的文件夹的路径。


反垃圾邮件窗口

“反垃圾邮件”区域包含有关 卡巴斯基 PURE 插件的简要信息。

在“状态”区域，您可以查看垃圾邮件保护状态，并进行切换来配置反垃圾邮件。

垃圾邮件过滤已启用/已禁用

该设置将显示反垃圾邮件的状态。该设置的可能值：

  • 已禁用 – 反垃圾邮件已禁用；
  • 已启用 – 反垃圾邮件已启用。

此处

链接可打开“设置”窗口中的“反垃圾邮件”区域，您可以在其中配置反垃圾邮件。

“垃圾邮件”区域允许您为反垃圾邮件认定为垃圾邮件的的邮件设置处理规则。

下拉列表

下拉列表，您可以选择以下处理垃圾邮件的规则之一：

  • 移动到文件夹。

    反垃圾邮件将未经请求的邮件移动至您邮箱中特定的文件夹内。

  • 复制到文件夹。

    反垃圾邮件将创建电子邮件的副本并将其移动至特定文件夹。原始的邮件将保留在“收件箱”文件夹内。

  • 删除。

    反垃圾邮件会从用户收件箱内删除未经请求的电子邮件。

  • 忽略。

    反垃圾邮件会将电子邮件保留在“收件箱”文件夹内。

标记为已读

该框可启用/禁用反垃圾邮件将垃圾邮件标记为已读的功能。

默认情况下已清空该选框。

“疑似垃圾邮件”区域允许您为反垃圾邮件认定为垃圾邮件的的邮件设置处理规则。

下拉列表

下拉列表，您可以选择以下处理疑似垃圾邮件的规则之一：

  • 移动到文件夹。

    反垃圾邮件将未经请求的邮件移动至您邮箱中特定的文件夹内。

  • 复制到文件夹。

    反垃圾邮件将创建电子邮件的副本并将其移动至特定文件夹。原始的邮件将保留在“收件箱”文件夹内。

  • 删除。

    反垃圾邮件会从用户收件箱内删除未经请求的电子邮件。

  • 忽略。

    反垃圾邮件会将电子邮件保留在“收件箱”文件夹内。

标记为已读

该框可启用/禁用反垃圾邮件将疑似垃圾邮件标记为已读的功能。

默认情况下已清空该选框。

“附加”区域允许您设置扫描邮件是否属于垃圾邮件的程序，也可以为被扫描的邮件文件夹设置扫描深度。该区域仅显示在 Microsoft Office Outlook 中。

使用 Microsoft Office Outlook 规则

该框可启用/禁用根据 Microsoft Office Outlook 的规则扫描垃圾邮件的功能。

如果选定该框，系统将根据 Microsoft Office Outlook 规则所设置的程序扫描邮件。请注意，您应该为 Microsoft Office Outlook 工具所用的垃圾邮件扫描设置特殊的规则，以便其根据 Microsoft Office Outlook 的规则扫描垃圾邮件。

如果未选定该框，反垃圾邮件组件根据其应用的规则扫描垃圾邮件之后其他规则才会扫描该邮件，即使后者由 Microsoft Office Outlook 所创建。根据反垃圾邮件的其他规则处理邮件可能会导致该邮件超出垃圾邮件扫描的范围（例如，邮件已被分配为“已读”状态，或者邮件已被转发给其他收件人并且已移动至“已发送邮件”文件夹）– 在这种情况下，反垃圾邮件将忽略该邮件。

默认情况下已清空该选框。

扫描接收的邮件子文件夹

该框可启用/禁用对“收件箱”文件夹中嵌入的文件夹邮件的扫描。

默认情况下已清空该选框。